北极星书库-理直德·尼克松-领袖们-1、他们影响了世界的进程——叱咤风云的领袖人物-www.ebook007.com

1、他们影响了世界的进程——叱咤风云的领袖人物

    在伟大领袖人物的脚步声中，我们听到历史隆隆的惊雷。
    几个世纪以来——从古希腊人，经过莎士比亚，直到今天——难得有几个主题能象伟大领袖人物的性格那样持续不断地、强烈地吸引着剧作家和历史学家。怎样区别他们呢？怎样解释领导者与被领导者之间存在的那种特有的、难以确切表达的相互关系呢？
    并不只是这些领袖们的戏剧性事件，而是他们的重要性——他们的影响才引起人们对这些领袖们的作用有那么大的兴趣。当戏剧的最后一幕结束时，观众从剧院鱼贯而出，回到家中又开始他们的正常生活。然而，当一位领袖人物的政治生涯的帷幕下落时，观众的这种正常生活就发生了变化，历史的进程也许就有了深刻的变更。
    在那平凡的历史时期，我有难得的机会在最近的三十五年期间直接地研究世界领袖人物。第二次世界大战以后的重要领袖人物中，除了斯大林以外我都认识。我访问过八十多个国家,不仅和这些领袖们打过交道，而且目睹他们进行领导的情况。我眼看一些领导人成功，另一些人失败。我有机会从我自身经历的角度去分析他们成败的原因。由于饱受宦海生涯的沉浮，我懂得，除非你自己也经历过失败，否则，你难以真正地体会成功时的喜悦。假若你只是坐在一旁，袖手旁观，那也不可能完全明白一位领袖的作为究竟为什么所驱使。
    在我担任公职的岁月里，经常向我提出的一个问题是“你所熟悉的最伟大的领袖人物是谁？”对此，不可能作一简单的回答。每一位领袖都处于其特定的时间、地点和场合的条件下，领袖们和他们所处的国家是无法互换的。温斯顿·邱吉尔是伟人，但难以设想他会象阿登纳那样在战后的德国成功地发挥作用。反之，阿登纳也不可能象邱吉尔那样在最危急的时刻使英国重新振作。
    要把一位领袖列入伟人行列的可靠的公式，包括三个要素：一个大人物、一个大国和一个重大事件。一次，邱吉尔在评论英国十九世纪首相罗斯伯里勋爵时说，很不幸，他生活在一个“有大人物而无重大事件的时期。”通常，我们对战时领袖的评价高于和平时期的领袖，部分原因是由于战争必然带来戏剧性的事件，部分原因是由于各国历史详细论述战争，还有一个原因是，当一位领袖遇到了需要他最大限度地发挥才能去应付挑战时，我们方能全面地衡量这位领袖有多么伟大。当授予荣誉勋章时，我常常思考着有多少获得勋章的人在他们以最大的勇猛精神迎接挑战前一定象极其普通的人一样。没有挑战，他们就不能显示出英雄本色。战时的挑战使领导人所显示出来的品格易于衡量。和平时期的挑战可能也是巨大的，但领袖战胜这些挑战构不成戏剧性事件，也引不起人们的注目。
    很清楚，领导一个大国的小人物在一场重大危机中无法证明他是否伟大。反之，领导小国的大人物，尽管他具有伟人的所有品格，也决不能得到承认。还有一些领袖人物，虽然他们是大国的大人物，但他们身处巨人之下，周思来就是这么一个人物，小心翼翼地让聚光灯集中在毛泽东的身上。
    有一个界限必须明确：那些被广泛赞扬为“伟大的”领袖人物并不一定都是好人。俄国的彼得大帝是一个残酷的暴君。
    儒略·恺撒·亚历山大一世和拿破仑不是以自己的政治家风度而是以征服者著称于世。当我们谈到历史伟大领袖人物时，只是很少提到那些在高度道德水平上治理国家事务的人，而是更多地谈到这些人：他们以宏伟的规模非常有效地行使权力从而极大地改变了本国和世界的历史进程。邱吉尔和斯大林在不同意义上都是伟大的领袖人物。没有邱吉尔，西欧也许遭受奴役。
    没有斯大林，东欧也许获得自由。
    在书写领袖们时，很想包括政府范围以外的某些我所熟悉的杰出的领袖人物。我曾目睹大公司和劳工工会领导人为爬上最高层时象任何政客一样进行顽强的搏斗，然后，他们使用与外长相匹敌的外交技能来行使权力。学术界和党派间所玩弄的阴谋诡计与当年拜占庭相比毫不逊色。以我熟悉的新闻界领导人亨利·卢斯为例，他在世界上的影响比许多国家的领袖还要大。
    但是，本书专门论述我最了解的、对我也是至关重要的领导能力问题。它对那些国家领导人来说不只是这一地位所带来的权力问题，而且还包括责任心的问题。
    在本书中论述到的每个人都有目标、远见和事业心，这些对他们都至关重要。有些人的名字必定长期地留在人们的记忆里。有些人却不大为外国人所记得。但是，在有关领导的性质和在几十年期间席卷世界的冲突方面，每位领袖都有某些重要的方面可以告诉我们。
    我本来想把我所认识的许多领袖都写进去，但我并没有这样做，例如，杰出的拉丁美洲的领袖人物，墨西哥的阿道尔夫·罗斯·科尔蒂尼斯、阿根廷的阿尔多罗·弗朗迪西、哥伦比亚的阿尔贝托·雷拉斯·卡马戈以及巴西的富有幻想的总统尤斯赛利诺·科别切克，他开发了自己国家的内地。还有加拿大的莱斯特·皮尔逊和约翰·迪芬贝克，他们两人在性格和政治倾向上是截然不同的，但他们对加拿大的命运具有高度责任感，对世界有一种清晰的认识。巴基斯坦的总督古拉姆·穆罕默德以及巴基斯坦的总统穆罕默德·阿尤布汗。南斯拉夫的铁托元帅。西班牙的弗朗西斯科·佛朗哥，他在大庭广众面前和在私下给人留下的印象，简直判若两人。教皇皮厄斯十二世和保罗六世，他们各自以自己的方式，不仅在精神方面，而且在世界政治舞台上，起着一种极其重要的作用。战后国际组织中的一些先驱领导人，诸如比利时的保罗一亨利·斯巴克、意大利的孟利奥·勃罗西奥、法国的罗伯特·舒曼和让·蒙纳。还有其他许多人本应列入本书，只要看看前面提到的少数几个人，就可以看出，近几十年中，世界上的领导才能是那样千差万别，多种多样。
    在各章节中我之所以选择上述领袖，有的是因为他们有卓越的才能，或者是因为他们对历史的进程具有巨大的影响；有的是因为他们有一种人们所具有的内在的兴趣，有的是因为他们在这个动荡不定的历史时期成为推动世界前进的力量的范例。除了道格拉斯·麦克阿瑟外，我没有把美国的领导人包括在本书中，麦克阿瑟不朽的贡献是在现代日本的形成过程中所起的作用。
    历史往往是叙述过去的事件，只是偶然谈到起过作用的人们。本书叙述的是领袖人物以及他们在事件形成过程中所起的作用，关于这些领袖人物是如何举足轻重，又是如何迥然相异和关于领袖人物能够产生其影响的一些素质以及他们是如何施展其影响的。
    伟大的领导能力是一种独特的艺术形式，既要求有非凡的魄力，又要求有非凡的想象力。长期以来，在美国广泛地存在着一种信念，美国需要一位真正第一流的商人来掌管政府，需要一位已被证明能胜任并能有效地掌管一个大型企业的人。其实，这一点并未切中要害。经营管理是一回事，领导能力却是另一回事。正如甫加利福尼亚大学商学院的沃伦·本尼斯所说：“经理们的目标是必须把各种事情办得正确，领袖们的目标是必须做正确的事。”
    尽管技术是必需的，但是领导能力不仅仅是个技术性问题。从某种意义上说，经营管理是一篇散文，领导能力是一篇诗歌。领袖人物要十分注意自己的代表性、自己的形象，以及使人们得到激励的思想，这是推动历史的一股力量。人民是听从道理的，但又为情感所驱动；作为一位领袖必须既以理服人，又要以清动人。经理考虑的是今天和明天，领袖必须考虑到后天。经理代表的是一个进程，领袖代表的是历史的方向。
    因此，一位无事可管理的经理就不是经理，但即使是一位下了台的领袖仍拥有他的追随者。
    伟大的领导能力要求有一个伟大的远见，这种远见能激励领袖，又使他有可能去鼓舞全国人民。人民不是热爱就是憎恨伟大的领袖人物，他们对领袖很少是无动于衷的。
    一位领袖只知道什么是正确的事是不够的，他还必须能够去做正确的事。对作出正确决定缺乏判断力或洞察力而又想当领袖的人，常常因为缺乏远见而导致失败。知道什么是正确的事但又做不到的人，常常是因为他们软弱无能而导致失败。伟大的领袖既要有远见，又要有能力去做正确的事。他可以雇用经理们来帮助他完成上述任务，但只有他自己才能制定方向，提供推动力。
    使一位领袖着迷的伟大事业可能是一项创新或护旧的事业——冲突中互为对立面的精明强干的领袖经常各有其为之奋斗的目标，这些目标是相互冲突的。一位精明强干的领袖，尽管他为之奋斗的事业其生命力比较脆弱，但他可以战胜一位软弱无能却从事一项富有生命力的事业的领袖，或一项邪恶的事业能战胜一项美好的事业。既没有一套简单的、一成不变的准则来预示历史，也不能用它来评价历史。各项事业与领袖人物一样，进行回顾时往往与原来迥然不同。有时，对历史的评价取决于谁取得胜利。历史学家的倾向是，对胜利者比对失败者更为仁慈，对领袖们是如此，对事业也是如此。
    在我所认识的真正精明强干的领袖们中，他们都是非常聪明、受过严格训练、勤奋工作和有着强烈的自信心，他们都被一个理想所驱使，同时又去驱使其他人。所有人都目光远大。
    有的人则比其他一些人看得更清楚。
    与世界历史上任何类似的时期相比，第二次世界大战后的年代，是一个瞬息万变的时期。在超级大国崛起、相互对峙时，我们看到了巨人们之间所发生的冲突：在古老的帝国让位于一大批新兴国家时，我们看到了一系列社会和政治的大变动；在武器的发展甚至超出改变了人们想象的科学幻想时，我们看到了一个危险渐增的时期。时势造英雄。动荡不定的时代既产生了最优秀的又产生了最恶劣的领袖人物。赫鲁晓夫是一名铁腕式的领袖人物，但他也是一种危险力量，毛泽东推翻了几座大山，但有数百万人因此丧生。
    今后将要求具有最卓越的领导才能。据说，那些不善于研究历史的人，肯定会重蹈历史的覆辙，相反，如果一个时代的领袖们能比他们的前任对未来看得更远，那是因为他们比他们的前人更高瞻远瞩。本书写的是过去的领袖人物，但也是为了未来的领袖们。本书中的每一位领袖他们都研究了过去，并从中吸取了经验教训。反之，在今后的岁月中，我们这个世界向前发展的快慢和好坏，在很大程度上，将取决于我们从他们那里吸取多少教益。
    ------------------
北极星书库||http://www.ebook007.com


北极星书库-理直德·尼克松-领袖们-2、温斯顿·邱吉尔——我们时代最伟大的人物-www.ebook007.com

2、温斯顿·邱吉尔——我们时代最伟大的人物

    邱吉尔年轻时，曾对一个朋友谈到对生活意义的看法。他的思想富于哲理性而且特别坦率。他说：“我们都是虫蠕。”又说：“而我确实认为我是一只萤火虫。”
    邱吉尔的一生为他自己命运不可动摇的直觉所驱使。他使有些人激怒，使更多的人受到鼓舞。当他追求他决心要得到的事物时，无论他听到多少个“不”字，他也从来不知道这“不”字的含义。一旦他参加军事战役或政治斗争，他总是把“失败”一词从他的词汇表中去掉。
    我第一次见到邱吉尔是在1954年6月，当时，我主持了欢迎会，欢迎他以首相身分来华盛顿进行正式访问。我还记得我等待他的飞机进入我的视线时那种热切甚至是激动的心情。
    虽然我多次出过国，见过许多国内外领导人及知名人士，但他们之中没有一个能超过邱吉尔。第二次世界大战期间，在太平洋地区，他的讲话比罗斯福总统的讲话更能叩动我的心扉。
    自从我进入政界以后，我更加欣赏他领导的英国在经受勇气和坚韧精神的最大考验期间对世界的影响。不管如何夸张，都难以对他作出公正的评价。他是二十世纪伟大的领袖人物之一。
    我是很幸运的，根据当时的礼仪规定，总统去机场欢迎来访的国家元首，市政府首脑们则在白宫会见他。因此，艾森豪威尔应该欢迎女工，而我则去欢迎首相。
    头天晚上，我花一个多小时准备了九十秒钟的欢迎词。当见到飞机时，我又很快将它在头脑中过了一遍。
    四引擎的同温层飞机着陆了，它沿着跑道滑行，最后在我们面前停了下来，舱门打开了，过了一会儿，邱吉尔一人出现在舷梯顶部，他戴着一顶珍珠灰色的汉堡帽。使我十分惊讶的是，他的身材看上去竟如此矮小这似乎是因为他肩膀萎缩，大脑袋直接装在他的身体上，仿佛根本没有脖子一样。实际上，他的身高是五英尺八英寸。正如你不会把五英尺八英寸高的西奥多·罗斯福看成“斜人一样，你也决不会想到把他看成是一个“斜人”。
    他的助手们围着要帮助他走下舷梯。邱吉尔迅速环顾国周，看到了下面的欢迎场面和摄影机后：他拒绝了任何帮助。
    他拄着一根金头手杖，缓缓地走下舷梯。一年前他中过风，枪每走一步，都十分踌躇，显然对自己没有把握。走下舷梯大约一半时，他注意到有四个空军人员在向他致敬，他停留片刻还了礼。
    我们握了手，他说第一次见到我非常高兴。象大多数英国人一样，他的握手并不是褒有力的。只是轻轻地碰了一下。在向国务卿杜勒斯问候之后，他径直走向摄影机和麦克风前。没有等我致欢迎词，他就发表他的到达讲演。他说，他非常高兴地从他的祖国来到他母亲的国土（显然是指他母亲是美国人）。在结束讲演时的热烈鼓掌声中，他作了一个表示胜利的“V”形手势，然后转身大步向我们乘坐的驶向白宫的黑色林肯牌敞篷车走去。我辛辛苦苦地准备的讲话始终没有用上，但似乎也没有认为这是被遗漏的。
    当我重读那天我记的日记时，我吃惊地发现这个最近中过风的七十九岁的老人，刚刚乘坐了一夜螺旋桨飞机飞越大西洋后，在我们去白宫的三十分钟内，居然还能如此出色地应付那么多的问题。他一直在不停他说着，不停地向道路两边的人们挥手致意。
    他告诉我，他曾关注过我数月前的东南亚之行。他特别欣赏我在马来西亚逗留期间到乡下去访问在那里与共产党叛乱部队作战的英国军队。当我告诉他杰拉尔德·坦普勒将军和其他为英国殖民地和缓地向独立过度而作出努力的军官们给我留下深刻的印象时，他马上回答：“我唯一希望的是，只有当他们准备好行使行政管理职责之后，我们才给他们独立就好了。”四年后我在伦敦最后一次见到他时，他再次表示了仍在关心这件事。
    然后他又评论了我亚洲之行访问过的印度支那的局势。他说在第二次世界大战结束时，法国应该作出决定：他们究竟是全力以赴拯救印度支那，抑或对此仅是半心半意敷衍塞责。他一边向人群挥手，一边打量了我一下说：“他们却作出了要参与但不是全力以赴的决策。这是一个致命的错误。”
    他向群众微笑了一下后又回过头来看着我说：“副总统先生，世界处在十分危险的情况下，我们两国人民团结一致是至关重要的。我们有分歧，这是正常的，也是不可避免的，但终究是次要的，报纸上总是把实际情况作了夸张。”
    这个表面上看来是无关紧要的交谈实际上却有很大的意义。很清楚，他在向我并通过我向政府发出信号，他想要度过难关。两个月前，参谋长联席会议主席阿瑟·雷德福海军上将访问伦敦时曾就印支问题与邱吉尔举行过一次令人不愉快的会谈。报纸随即发表的有关此事的谣传，使英美关系处于紧张状态。
    当雷德福敦促邱吉尔帮助法国保住法国在印支的殖民地时，邱吉尔显然生气了。邱吉尔粗暴地责问道，试想英国人不曾为自己保住印度而战，为什么他们必须为法国能够保住印支而战。雷德福不象极有外交经验的人，他感到，如果英国拒绝与我们一起努力去击退共产主义者在亚洲的侵略，国会可能对“英国不满。
    对此，邱吉尔生硬地回答道：“当我们不再依赖美国的援助时，我将感到高兴。
    邱吉尔不愿意提议在印支反对越共，因为他担心共产党中国会进行干预。他想这样会导致中美之间的战争，使苏联卷入，并使欧洲成为战场，使英国成为一个目标。可是当雷德福向艾森豪威尔报告这次会谈时，总统感到意外和震惊。尽管在第二次世界大战中遭受种种艰难曲折，却是进行反抗的象征的邱吉尔看来在东南亚几乎甘心于失败了。
    邱吉尔继续向群众挥手致意时，表示了他对原子弹的严重关注。他说，对我们来讲，谈论使用这种“可怕的武器”来进行报复是完全正当的。但是与核武器有关的“压倒优势的集中”的理论使他担心。
    当我告诉他，我刚刚读完他的第二次世界大战回忆录的第四卷《命运的关键》时，他评论说，在罗斯福逝世前四个月的那段时间里，他和美国政府之间几乎没有什么联系和了解。接着，他令人吃惊地直言不讳：“罗斯福总统病倒，杜鲁门总统突然就职时，他不知道他要干什么。”他的脸变得极其严肃，再次不顾人群而转向我说：“那是一个极大的错误，一个司令官当他知道自己病了，并且可能不久退出舞台时，他应该使自己的副手及时了解情况。”
    现在我们离白宫很近了。我说，读完了他的回忆录后，我常常感到疑惑，如果同盟国接受他的建议，对南欧“软腹部”地区发动一场进攻，而不是集中精力在诺曼底发起这场D日的入侵，那真不知将会发生什么。在我们进入西北门时，他淡淡他说：“也许会轻而易举地得到维也纳。”
    邱吉尔的医生，莫兰勋爵的私人日记里关于英国首相访问华盛顿期间的健康状况中披露，邱吉尔有时深受病痛的折磨，但是一旦他出场，凡见过他的人没有一个感到他有病痛。对于重大事件，他总是不知怎么地能够打起精神处理好。
    尽管在整个访问期间，正式会谈日程十分繁重，但邱吉尔对为他举行的冗长的、有时我认为是乏味的宴会似乎总是很高兴的。他是这样一类少有的伟大领袖人物之一，他们喜欢闲聊似乎就象喜欢谈论震憾世界的重大事件一样。由于他有午睡的习惯，即使在战争年代他也保持这种习惯，这使得他在晚上精神抖擞。
    在白宫的国宴上，艾森豪威尔夫人没有什么大的事情可做，只在邱吉尔似乎难以切开肉时帮他一把。她关切他说，白宫的刀子不很锋利。席间，杜勒斯用掺了姜汁啤酒的威士忌向客人敬酒时，尼克松夫人间邱吉尔是否喜欢品尝一杯，他说不喜欢，接着又说道，他通常是在早上八点半喝第一怀威士忌，而晚上则喜欢喝一怀香槟。
    宴会上，邱吉尔的话题是他过去的经历。尽管在谈话中，他没让别人插话，但从不显得粗鲁无礼。就象麦克阿瑟一样，邱吉尔滔滔不绝的独白是如此令人入迷，以致在他成为主讲人而不让任何别人插进来时，谁也不会对此感到不满。尼克松夫人后来告诉我，邱吉尔是她在晚宴上所遇到过的最有趣的客人之一。在他重述他在布尔战争中的戏剧性的冒险活动时，他使艾森豪威尔夫人听得入了迷。
    我得到最好的机会去观察我们令人生畏的客人是在他访问的最后一个晚上，那是在英国使馆举行的男子宴会上。由于外交礼仪，艾森豪威尔又一次没能出席，所以我就是最高身分的美国客人。
    大约十五分钟后，邱吉尔来到我们中间，他向每一个客人致意并站着谈了一会儿，但是当国防部长查里斯·威尔逊打算要用相当长的时间讲述一件事情时，邱吉尔特意地向一张椅子走去并坐了下来。我也走了过去，他抬起头来看了看我，咧嘴笑了一笑，并且说：“我觉得坐下来比站着要好一些。”
    在宴会中，我问他三天繁重的会谈日程对他有什么影响。
    他说，除了几次“临时眩晕”外，他觉得这次会谈比其他会谈要好一些。他用他特有的洪亮的嗓音说：“一经接触你们这个位于大西洋彼岸的新奇的国家，我似乎总是得到鼓舞和重新恢复生气。”
    后来话题转到假期计划。他说他将坐船去摩洛哥旅行度假：我回答说：我总是坐飞机旅行，因为我晕船。他用一种严峻而又引人发笑的眼光凝视着我说：“年轻人，不要担心，当你岁数再大点的时候，你就不会再晕了。”当时我是四十一岁。
    邱吉尔不仅是一个非凡的历史创造者，而且是一个历史学家。我几乎阅读了他所有的大量作品，我发现在不描写他自己直接参与的事件时，他是一位优秀的作者。他写的第一次世界大战史远远超过了他写的第二次世界大战史，因为在第二次世界大战中，他的反应和观察常常通过故事形式进行叙述。他关于第一次世界大战报道中的最精彩的著作是《后果》和《东方阵线》，前者描述了凡尔赛和平会议，后者是他在完成了其他五卷后的两年内写成的。在这两本书中邱吉尔都不是主要角色。然而，在他这两部多卷的历史著作中，邱吉尔充分地实践了他著名的格言：“创造历史的最好方法是把它写出来。”
    作为一个历史学家，邱吉尔在访问华盛顿时，对美国内战的兴趣总是与日俱增，这次也不例外。在男子晚宴上，他评述道，依他之见、罗伯特·依·李是美国历史上最伟大的人物之一，是空前的最伟大的将军之一。他说，应该有人“把李为了与南部站在一起，拒绝指挥合众国军队后，骑着战马横渡波托马克河这一难忘的景象记录下来，织到挂毯中或画在画幅上。
    他说，战争中最伟大的时刻之一终于来到了，在阿波马托克斯，李向尤利塞斯·格兰特将军指出，他的军官们把他们的马匹作为私人财产并讯问是否允许他们各人拥有马匹时，格兰特说：“让所有的人都牵上一匹马，士兵、军官都一样，他们需要马匹去耕种土地。”此时邱吉尔环顾一下听得入了迷的人们，他的眼睛闪烁着光芒：“生活在贫穷和战争中，这是一个多么了不起的行动！”
    我问到关于他与接斯大林班的苏联领导人之间进行会谈的看法。他说，西方必须有一个实力政策，决不能以软弱的地位同共产党人打交道。他对我说，他期待着访问苏联，但他不会作出任何束缚美国的许诺。
    他指出除了战时的联盟以外，他的一生都在反对“布尔什维克”，并且说：“确信美国人民会信赖我这个了解共产党的人又是一个反共战士。”他在结束谈话时说道：“我想我所作的反对共产党的事和麦卡锡所作的一样多。”还没等我说话，他咧着嘴笑了，身子欠向我，又说：“当然了，那是个私下声明，我决不同意干涉别国的内政！”
    邱吉尔向我表示他对激进的喜欢挑起争论的安奈林·比万的不光彩的诡辩术十分不满。1947年，比万作为工党政府的卫生部长说保守党员“比寄生虫还不如”。这些话甚至使他的有些同僚感到尴尬。我自然感到，比万的话虽然既不文雅又不聪明，然而，在使用尖刻刺耳的语言方面，邱吉尔本人也是罕见的。
    在指责詹姆斯·拉姆齐，麦克唐纳缺少政治上的坚忍性时，邱吉尔曾编造出这么一个故事：我记得当我还是孩提时，父母把我带到一个有名的巴纳姆的大马戏院，那里有畸人怪物的展览，但是展览目录单上我最想看的是一个被称为“无骨的怪物”。我父母认为，这种情景对我的幼小心灵来说也许会太让人厌恶和太伤风败俗了，而我为了看这个坐在财政大臣交椅上的“无骨的怪物”已等了五十年了。
    他把杜勒斯说成是“我所知道的唯一驮着瓷碗柜的公牛”。
    英国议会里的第一个女议员阿斯特曾经对他说：“如果我是你的妻子的话，我就在你的咖啡里放上毒药。”邱吉尔反唇相讥：“如果我是你的丈夫，我就把它喝下去。”
    拉博赖特·克莱门特·阿特利在议会讲演完毕，邱吉尔说道：“他是一个有许多地方值得谦虚的谦虚的人。”
    乔治·肖伯纳送给他两张戏票和一张便条：“带上一个朋友来看我的戏，如果你有朋友的话。”邱吉尔回了一张便条：“我正忙于开幕式，如果有第二个晚上的票时，我会在第二个晚上来的。”
    邱吉尔有一次提到安奈林·比万时，他曾经说过，“然而，世上真有理想的惩罚：战时最能胡说的人已成了和平时期最突出的行政管理上的失败者。”
    在使用狠毒语言攻击别人方面，邱吉尔一定给予别人如同他自己得到的一样多。
    邱吉尔在男子宴会上透露了一些有关他的生活方式。在谈到英国原子能专家普洛登勋爵时，他说：“没有人给予世界如此之多而索取如此之少。他不吃肉，不吸烟，没结过婚。”邱吉尔喜欢优裕的生活。我想他会承认，他给予世界的很多，获得的也很多。
    他对生活有一定的洞察力，一名传记作家称他为：“政治活动中的彼得·潘。”晚年放弃了打马球后，画画成了他的爱好。他的粗犷的笔划和鲜艳的色彩似乎释放出了他的被压抑的能量。正如他曾经说的：“若不是为了绘画，我不会活着，我忍受不了各种事情带来的紧张。”
    在他访问华盛顿期间，我们比较了各自的写作习惯。我告诉他，我发现使用口述机时工作得最好。他的眼睛闪烁着顽皮的笑意说：“我更喜欢口述给一个漂亮的秘书而不是一个冷冰冰的无知觉的机器。”他接着说，他有两个“非常美丽的”秘书。
    许多年后，美苏于1972年在莫斯科举行最高级会谈时，我将这件事告诉了勃列日涅夫。这位苏联领导人说，他也同意邱吉尔喜爱秘书甚干机器。然后他眨眨眼，笑嘻嘻他说：“除此以外，当你晚上醒来并想做点笔记时，秘书就特别有用。”
    邱吉尔讨厌没有文明的物质生活。在第一次世界大战期间，他总是带上一个锡制的浴盆去前线。禁酒期间，他在美国作讲学旅行时签订的合同规定，在每次讲演前他必须收到一瓶香槟酒。
    1969年我就职不久，白宫的一个年长的男管家告诉我一件事。邱吉尔访问期间，罗斯福总统邀请他住在白宫，下榻于皇后卧室内。那个房间装饰华丽，而且有一张非常舒适的床。在邱吉尔的另一次访问中，罗斯福坚持他的客人应该住在林肯卧室，这样他的客人可以说他在林肯床上睡过觉。林肯卧室装饰单调，有十九世纪中叶美国的简朴风格，房内安放的无疑是白宫里最不舒适的床铺。
    晚上，邱吉尔就寝半小时后，这个管家说他看见邱吉尔身着一件老式睡衣，拎着手提箱踏着脚尖从林肯卧室穿过大厅走进了皇后卧室。无论具有什么样的历史意义，邱吉尔也不能在一张不舒服的床上度过一夜。听完这个故事后，我想起了，1954年艾森豪威尔夫人让邱吉尔选择皇后卧室或是林肯卧室时，他毫不迟疑地选择了前者，而他的外交大臣，安东尼·艾登则留在林肯卧室。
    邱吉尔也是品尝美酒的行家。最近我访问了法国拉菲特·罗思蔡尔德大葡萄种植园，许多人认为那里生产法国最好的酒。主人告诉我，邱吉尔曾参观过该种植园，他们为了他，特意打开了一瓶1870年拉菲特·罗思蔡尔德生产的酒，那一年是十九世纪葡萄最大丰收的年份。饭后邱吉尔在贵宾留言簿上写道：“1870年对法国武器来说不是一个好年景，但是对法国酿酒业恰是极好的一年。”
    邱吉尔在华盛顿逗留的三天中，我对他的观察常使我回想起第一次认识他的情景。那是1936年，在我来到东部法律学校之后，他那时已经成为非常显要的和引起人们争议的人物，这部分地是因为在国王退位的危机中他支持爱德华国王和辛普森夫人。但主要是因为他坚持英国必须重新武装，民主政体必须团结起来反对希特勒。
    在那些日子里，美国处于孤立地位，同时也是孤立主义者。我知道，今天如协和式飞机晚起飞二十分钟，人们就会不耐烦。但是在三十年代，坐远洋定期客轮到欧洲最快也要花费几天的时间。我所认得的加利福尼亚或是北卡罗来纳州的人中谁也不喜欢希特勒，但是几乎没有人愿意参战去消灭希特勒。
    我猜想他那滑稽的外表、无法容忍的装腔作势和故意夸张的语言，使人们对他缺乏足够的认识。我们知道，即使在英国，人们普遍认为邱吉尔是一个好斗的牛蛇。他的讲话似乎过分渲染和夸张。我们中的大多数人同情我们所熟悉的内维尔·张伯伦的避免战争的决心，也钦佩他承受希特勒的漫骂时的容忍和不失尊严。我能够记得当张伯伦从慕尼黑会议返回英国时大家所感到的轻松，他宣布，他带回了“我们时代的和平”。
    只有在1939年，当希特勒最后表明，不征服欧洲他决不满足时，我们才开始认识到邱吉尔一直是多么英明，他的预言多么准确！在突如其来的打击下欧洲崩溃了，邱吉尔以他的光彩夺目的个性和戏剧性的雄辩才能顷刻间成为传奇式的人物。邱吉尔善于把握自己的作用，他说：“正是这个民族和散居在世界各地的这个人种具有一颗雄狮之心，而我有幸被召唤去发出吼声。
    从战争一开始，他就特别关心美国。因为他知道它是“民主宝库”，只有我们的支持——最好的是我们的干预——才有可能拯救英国。从气质上说，他特别适合充当这种角色，因为他的母亲珍妮·杰罗姆就出生在美国的布鲁克林。他甚至用某些夸张的语言骄傲地宣称——杰罗姆家族还有易洛魁印第安人血统。
    他于1874年出生在伯来尼宫，是伦道夫·邱吉尔勋爵和夫人的长子。在他幼年时，他父母对他产生了很大的影响。他爱他们，崇拜他们。然而不幸的是，他们两人都没有更多的时间倾注于他，使他更多地受益。
    伦道夫勋爵是一个有才华的而又反复无常的政治家，他的一生都从事冒险事业并以失败告终。他以辞去内阁职务表示对政府的一项政策的抗议，而他原以为首相会拒绝他的辞职。但辞呈被接受了，伦道夫从此就再也没有进入内阁。正好由于早些年前得了花柳病，他的健康也开始走下坡路。除了埋头他自己的事务外，伦道夫勋爵对他的儿子很少关心，视他为一个令人讨厌的人，因为他在学校里表现很差，还因为他增加了经济已经济拮据的家庭开支。
    政治对他的吸引力远远超过学校里的功课。他早就渴望与他父亲讨论有关的政治事件和当代的名人。可是伦道夫勋爵使他的每一次尝试都遭到破灭。温斯顿后来写道：“如果我作出一点儿友好的表示，他马上就生气，一次我曾建议说，我可以帮助他的私人秘书起草一些信件，他对我冷若冰霜。”伦道夫勋爵四十六岁就去世了，也结束了他俩之间任何一个密切合作的机会。
    温斯顿写道，他母亲“就象夜晚的明星一样照耀着我。我深深地爱着她，可是总有一段距离”。事实上，伦道夫夫人是一个轻浮的美人，结婚对她喜欢献媚和与男人交往方面没产生什么约束力。尽管她受过良好的教育，有辨别力，然而她的私通为人尽知。这些人中有重要的人物——威尔士王子，未来的爱德华七世国王。
    我偶然想到大部分所谓“新科学”的心理生物学纯粹是骗人的鬼话。例如，在他与前大使威廉·布利特合著的一书中，西格蒙德。弗罗伊德认为：崇拜自己父亲的伍德罗，威尔逊却下意识地憎恨他的父亲，这种敌意使他与在对外政策上不同意他的人打交道中表现出刚愎自用。这给我的印象是如此的稀奇古怪，简直是十足的愚蠢。
    如果想要洞察一个成年人是如何思考和感受的，他的家庭背景和早期生活将常常提供一条线索，那是普通常识，我也同意。
    对邱吉尔来说，虽然早年生活上的情感被剥夺，但对他似乎没有产生严重的影响。他为他的父亲感到极为骄傲并维护他死后的名声和保卫了伦道夫为之而奋斗的许多事业。伦道夫夫人活着看到了她的儿子成为一个著名的战士、作家和政治家。
    象麦克阿瑟的母亲一样，她利用与有权势的人的广泛联系来促进她儿子的前程。她晚年成了温斯顿的名副其实的亲爱的妈妈，并且完全依赖他。
    就象爱因斯坦一样，邱吉尔在早年也是一个众所周知的平庸的学生。他的一个家庭教师说过：“这位小伙子不可能通过哈罗公学考试，他只能通过次一等的学校的考试。”在中国或苏联，他不会被当作优秀生送去受高等教育并在政府或是工业部门获得一个重要的位置。在我去北京的一次访问中，一位中国教育家自豪地对我说，在中国所有的儿童都免费受初等教育，他接着说，当他们初中毕业后，要参加一次全面考试，只有那些考试合格的人，才允许进入高一级的学校学习。考试不合格的就被送到工厂或农场去工作。之后，他若有所思地说：“在我们的制度下，我们为群众提供更好的教育，然而我们失去了我们的邱吉尔们。”
    一位有洞察力的学者会发觉邱吉尔身上有非凡的能力，而这种能力不是通过群众性的测验所能知道的。在英语方面，他是一位有才华的人。他讨厌拉丁语和自然科学，这些科目成绩较差，把他的平均成绩拉到标准分数线以下。按分数等级，他被排在哈罗公学的最低的班级。在那个班级里，各门功课中强调英文写作。“因此，”他后来写道，“我把我的全部精力投入到常用英语句子的基本结构上——这是完全值得的事情。”他很快就对英语产生了浓厚的兴趣，这种兴趣丰富了他的生活，也丰富了几代说英语的人们的生活。
    对于邱吉尔来说，取道于牛津或是剑桥的政治生涯的正常途径似乎是不可行的。所以他决定进入在桑赫斯特的英国西点军校，成为一名骑兵士官生。他很喜爱他的军事训练，他的学业程度表明：他以全班最优异的成绩毕业。
    年轻的邱吉尔现在审视了一番世界舞台，寻找能够为他提供冒险的场所。他作为一家报纸的记者前往古巴，报道岛上的叛乱分子与西班牙殖民当局之间的游击战争。后来他写道：当他窥见地平线上的古巴的轮廓时，他产生了“奇妙而又可怕的感觉”。“这是一个正在发生着某些真实的事情的地方。是一个采取至关重要的行动的地方，是任何事情都可能会发生的地方。也是肯定会发生某些事情的地方。我可能会在这里丧生。”
    他很快就返回英国，为他接受的第一次军事委任做准备：去印度服务八至九年。他怀着恐惧的心情展望了他的前程，在写给他母亲的信中说：“你无法想象出我是如何渴望几天后能远航到一个充满着冒险和激动人心的地方去……而不是到单调乏味的国家印度——在那里，我既失去和平的愉快，又没有战争机会。”
    在班加罗尔任上，邱吉尔有相当长的一段时间可供自由支配，他决心把这段时间充分利用起来。他每天花数小时练习打马球，后来成了一名出色的马球手。他也开始学习过去在学校里从未学到过的知识。他的学习方法是十分广泛的和有条理的。他要求他的母亲给他一套完整的年鉴。这些都是从英国的政治年鉴以及世界各国的新闻汇集而成。他仔细地阅读，作了笔记，逐步掌握了年鉴所包括的丰富的事实和资料。当他阅读国会辩论的重大问题的摘要前，他常常仔细地勾画出对这一特定事件的个人看法。然后把自己的观点和分析同当时与会者的观点和分析进行比较。
    他也要求他的母亲寄给他一些英国语言方面的伟大的散文家的著作，特别是历史学家麦考利和吉本的作品。在热得使人手脚起泡的印度的下午，邱吉尔的同事们正在睡午觉时，他却全神贯注干这些书中的词句和韵律。
    不久，他就着手向伦敦的一家报纸发回有关战争的报道。
    对于一个年轻军官来说，这是一个打破常规的作法，他的许多同事和大部分长官不赞成这件事。当他的关于西北边远邦战斗的报道出版成册时，有人用讥讽的口吻建议说，书的名字应该是“一个中尉给将军们的须知”。这种讥讽伴随了他一生，可是他从不介意。
    邱吉尔从来不愿遵循常规，认为这样会束缚他的个性。他对那些依靠限制他人的创造性来保住自己地位的人们来说毫无用处。他被那种把生活减少到最低值的爱事事计较的官僚思想气得发狂。他藐视下级官员们那种思想界限森严，禁止任何人超越一步的心理状态。吉普林称他们为“小人物”，并说，那些看来“太渺小而不值得爱、也不值得恨”的人们会“拖垮这个国家”！当邱吉尔反对“小人物”的循规蹈矩时，他竟然常常高声背诵吉普林的这首诗。
    美国最近的几十年中，这个老问题给我们增添了新的麻烦。在我们膨胀起来的官僚政治中，许多刻板的毫无生气的小人物只关心保住自己的工作，另外也有许多人为了争取自由主义的原因而在政治上很活跃。因此，要使官僚机构行动起来，总是十分困难的事。现在要让一个保守的内阁部长，代理机构的董事，甚至是总统促使在政治上持不同意见的官僚机构在某些问题上能够行动起来，这几乎是不可能的。
    为了某件他想做的事直接去找最高领导而不把时间浪费在那些不敢越出常规做出决定的下级官员身上，邱吉尔为此激怒了许多人。第一次世界大战后，伦敦流传的有关克莱门斯、劳埃德，乔治和邱吉尔的故事说，这三个人去世后，一个接一个地来到了珍珠门外。克莱门斯首先到达，敲门要求进去。圣波得走出来要求克莱门斯说明自己的身分，以便查阅他的履历，给他作出永恒的奖赏。劳埃德·乔治也一样。最后邱吉尔到达，他也敲了门，圣彼得打开了门，要邱吉尔说明身分，以便查阅他的履历和让他知道自己的永恒的奖赏。邱吉尔回答说：“你究竟是什么人？叫上帝来。”
    邱吉尔在印度任职期间，利用了他本人和他母亲在社交中所能利用的各种影响说服了基钦诺勋爵，允许邱吉尔随同英军追赶在苏丹境内的伊斯兰教托钵僧们。这样，他就作为一名随军记者参加了在乌姆杜尔曼战斗中的历史上最后一次骑兵冲锋。
    1899年邱吉尔离开了军队，参加了曼彻斯特的奥尔德姆区的议员竟血—正是他父亲所代表的地区。他被击败了。这次失败是一次打击。在政治上第一次失利后，他写道，他觉得“这种泄气的感觉就象喝了半瓶一宿未盖瓶塞的香摈酒或是苏打水。”然而，他毕竟年轻，新的冒险很快又向他招手。
    作为一名战地记者，他前往南部非洲报道布尔战争。他到达两周后，在英勇保卫被布尔人袭击的一列火车的战斗中，他被俘，成为一名战俘。他从布尔的看守那里逃走了，他们出价二十五英镑悬赏他——无论是死的还是活的。几年后，他在自己的书房里将悬赏他的告示配上镜框挂了起来，并对来访者讲述：“这是我的全部价格？二十五镑吗？”
    当他还在非洲的时候，他以前写的一部传奇式的冒险小说在纽约和伦敦出版；三个月后，他的关于布尔战争和他在战争中的功绩一书出版，公众给予好评，销路很好。
    两个月后，当他回到英国的时候，他已成了一位民族英雄。
    十六个选区要求他给予他们这个荣誉：作为他们的代表，参加议会竞选然而他再次选择了奥尔德姆区，并且当选了。
    温斯顿·邱吉尔对下院的喜爱在世界上是罕见的。从最深刻的意义上讲，自1901年他第一次获得这个席位起，下院就是他精神之家。通过他父亲的家族和他自己的传奇式的历史，他把自己看作是下院及其传统的活生生的一部分。凡是读到他关于决心重建议会大厦的演讲时，令人感到饶有兴趣。似乎大厦在第二次世界大战中德国轰炸以前就已经被炸毁了。这不是一个谈论大厦建筑的人的语言。这是一个十分迫切地谈论个人与历史的关系的人。
    他受到了新的同事们友好的接待。其中许多人曾和他父亲一起服务过，对年轻的邱吉尔几乎有一种保护的责任。邱吉尔后来写道，他当时一直在起草、修改然后练习他的初次演说，直到他可以在任何地方流畅地演讲。
    他是一个了不起的知名演说家，他能使大厅里数千名听众，或使数百万名广播听众为之入迷。他把娴熟的英语和十足是天生的表演技能结合在一起。但是，更重要的是，他之所以能鼓舞人心，是因为他本人为他所奋斗的理想所激励。正如澳大利亚前总理罗伯特·盂席斯阁下所说，邱吉尔战时的讲演之所以那样有煽动性，是因为他“学到了这么一条伟大的真理，要感动别人，演说家、领袖自己首先要受感动：在他的头脑里，一切都应当是活生生的。”
    但是，掌握公开讲演的技术对他并不是一件容易的事。刚开始时，他先写下然后背熟每一篇讲话，对着镜子练习手势动作，为了取得更好的效果，甚至采用不同的方法发出咬舌音。
    1952年在共和党大会上，我第一次见到了邱吉尔的儿子伦道夫，我告诉他，他父亲精采的即席讲演给我留下了十分深刻的印象。他笑了笑说：“这些讲话也应该是好的，他花费了一生中最美好的岁月来写作并且背熟它们。”在我与伦道夫谈话中，我觉察到作为一个伟人的儿子是多么难呵！我发现他极为聪明、风趣、诙谐，然而与温斯顿、邱吉尔相比就不免相绌。要是换一个人作邱吉尔的儿子，那么这一点就更加千真万确了。
    作为议会的一名才华横溢和出身名门的年轻议员，无限美好的前程展现在邱吉尔的眼前，他登上了世界的顶峰。
    突然，他开始抨击他的政党的领导人所采取的立场。当他主张自由贸易政策这一与保守党官方为保护英国货物而制定的关税壁垒政策直接相抵触时，就引起了一场重大危机。这种由资历较浅的议员破坏党规，特别是他们还打算向内阁提议的作法是完全不能被接受的。
    1904年邱吉尔采取了果断的行动。他“越过”下院，从保守党转向自由党。在政治上有时必须冒险，赌注要多高就可能有多高，其结果是显而易见的：成功或是失败。政治舞台以外的人们，或是新来政界的人们往往不明自政治上冒风险的独有的特性。生意上冒风险是伤脑筋的，但是至少有些科学仪器能部分地预测到可能的结果。但是，在政治上冒风险却要依靠魄力、直觉和适时地作出决定的能力。
    今天，整个保护主义的争论似乎是遥远的、没有生气的。
    有人不得不怀疑邱吉尔为此而冒这么大的风险是否值得。但是。邱吉尔是从广义上来看待自由贸易的问题，包括它与国内就业和英国生活水准等问题的直接关系。当许多英国人无怨言地生活在并不比狄更斯的惨淡小说所描写的情况为好的环境里的时候，邱吉尔就看到了广大的英国公民的生活水平问题将是英国政府在本世纪面临的重大问题。
    使他吃惊的不只是英国社会内经济上的不公正，还由于英国社会不可避免的精神上的创伤。一天，当他在曼彻斯特他的选区街道上行走时，他与助手说：“设想住在这样的一条街道上——从未见过美好的事物，从未吃过可口的食物，从未说过聪明的语言！”
    经常有些青年人要我列举一些作为竞选政府候选人所必备的条件。可以提及的有智力、直觉、品质以及对伟大事业的信念。许多人具有这些条件；但是，只有极少数人具有政治上成功的必不可少的条件——愿意冒一切危险来获得一切。你不应害怕失败，这并不是说你应当轻率。但是你首先要有勇气。如果有一个未来的候选人告诉我，只有当他在财政上和政治上得到该党组织的支持，并且民意测验表明他肯定获胜时，他才决定参加，则我会对他直截了当地说：“不要这样做，你将是一个劣等的候选人。”在邱吉尔的整个生涯中，他总是勇敢的，有时是轻率的，但是他从来不害怕失败。
    邱吉尔的易党给他带来的冲击波是巨大的。他的许多朋友们公开地指责他是一个忘恩负义的机会主义者，是利用人民飞黄腾达后又加入一个企图破坏英国社会阶级结构的党派反对他们。他竭力促进选举制度的改革，这种改革远远超出他们所看到的那种谨慎地和稍微扩大一点儿有资格参加管理政府的人数的情况。邱吉尔已加入了那些打算打开人民民主的闸门和吸收下层民众的各种力量的行列之中。
    感情变得强烈和痛苦。他喜好英国的那种不充分表达出实情的习惯，他后来写道，“我确实既没有通过我的行动，也没有通过我的态度去表示出巨大的持续的爱好。”邱吉尔成为上流社交界的流浪儿，而不久前就在这个圈子里他被捧为有卓越潜力和无限前程的年青人。他被称为“布伦赫姆鼠”并且突然发现他在伦敦的大多数最上流的家庭中不再受欢迎了，早期怀有的怨恨并不总是很快地就能遗忘。十一年后，保守党人试图将不给邱吉尔内阁席位作为他们参加战时联合政府的一个条与其说仇恨最终消失，不如说怀有仇恨的人已经去世。俗话说：“很好地活着就是最好的报复。”在政治上它也许可以解释为：“活得比别人都长就是最终的报复！”
    邱吉尔所遭受到的这种社会的排斥也许能制服许多政治家。许多人进入政界是因为他们欣赏赢得公众的喝彩。而甘愿忍受不被欢迎、痛苦和由于作为一个有争议的政治人物而带来无休止的争论的人，就需要具备一种不同的气质——并不一定需要一个较好的性情。
    在我三十六年担任公职的生涯中，我看到了许多有能力的青年男女放弃了他们的政治生涯回到了不担任公职的天地里，因为他们为了自己也为了他们的家庭不愿承受由公众争议伴随而来的压力和孤立。在这方面，水门事件前后的政治生活中的差别是多么明显！今天，因担任公职取得成就而受到许多人赞同和尊敬的可能性微乎其微。侵犯私人生活的危险性日益增大，对进入政界首先需要付出各种代价和经受各种揭露的事对许多人来说简直起了阻碍作用。这必然会影响到愿意担任公职的男人和妇女的质量和数量。
    1906年邱吉尔三十二岁时，才第一次在自由党政府内获得内阁成员的职位。在以后的几年内，他担任过六个内阁职务，对于每一职务他都怀有极大的好奇心和花了巨大的精力。作为商务部大臣，邱吉尔给立法机关的领导提供了动议权，这就为现代英国奠定了基矗”此外，作为内政部大臣，他首先提出给煤矿工人八小时日工作制和要求在矿井里设有安全设备；他禁止地下雇用十四岁以下的男孩；店员要有法定的工间休息；建立最低工资制：建立全国性的劳工交流以减少失业；实行了重大的监狱改革。
    事实上，这些成就是今日英国福利政府的开端。但是，即使他颁布了这些改革，邱吉尔还是在社会主义和自由主义之间划了一条鲜明的界线。在一次讲话中，邱吉尔认为他的方法最好，他说：“社会主义谋求使富者下降，自由主义谋求使贫者提高；社会主义会扼杀企业，自由主义会从特权和偏爱的桎梏下拯救企业……；社会主义提高法规的地位，自由主义提高人的地位，社会主义攻击资本，自由主义攻击垄断。”
    他在立法上做出的成绩是巨大的。他是有创造性的、吸引人的和爱争论的；但给人第一个印象，他似乎总是粗鲁和不老练的。在他需要朋友的地方他树立了许多敌人。在某些情况下，如果人们对他比较了解以后，这种坏印象能够得到扭转。
    但是第一个印象通常是难忘的。正如他的一个密友所说：“第一次看到温斯顿时，你看到的是他所有的缺点，之后你花费余生的时间去发现他的美德。”
    象邱吉尔那样有着易激动的性格和脾气的人在政界中是司空见惯的。1947年当我第一次进入众议院时，那里极易发怒的人和一些不可思议的行为古怪的人比比皆是。但是随着电视的发展使得政治人物均质化了，在均脂牛乳中，奶油不会浮到顶部。这同样适用于均质化的政治生活。
    过去，我们倾向于钦佩那种不仅在思想上，而且在风格上有勇气标新立异的政治领袖。但是今天，为了不使过度曝光而变得苍白，或显得过分或失去平衡，绝大多数政治家不得不或者伪装作和蔼的，不伤害他人的态度。“不要兴风作浪”似乎已成了大多数新一代的政治家的行动准则。
    我并非认为在政府里需要有怪人或者是狂人。但是我们不妨有几个有创见的思想家和冒险家。我们的年青一代的政治领袖们需要知道，若是你想成功，只有一件事比犯错误更坏，那就是迟钝。有时我也感到疑惑，象邱吉尔和戴高乐这样伟大的有独创性的人物，能否幸免于我们的政治领袖们今天所不得不遇到的为一些小事在报纸上接二连三地遭到攻击。
    邱吉尔为他的高压手腕付出昂贵的代价。他几乎没有什么密友，但却有许多敌人。据斯·皮·斯诺讲，即使对邱吉尔十分钟爱的乔治勋爵也认为他是“有点象傻瓜”，在他成功之际，一切都是美好的。他的果敢的，我认为是卓越的计划——为了早日结束第一次世界大战，派遣了一支突击队在达达尼尔海峡的加里波里登陆，被拙劣地修修补补地执行，给他的批评者们提供了所需的武器，以降低他的威望。他被赶下了台，担任一个荣誉职务。
    他对此无法忍受。倒不是因为他计较这一场争论，也不是因为他的自负受到挫伤，当然也不是因为他怀疑如果一切按照他的计划行事达达尼尔远征可能成功。真正使他难受的是，他失去了决定事件进展的能力。就象他的助手所说：“情况越糟糕，他却越果敢，越平静——正是这种该诅咒的闲散无事的感受使他如此沮丧。”
    就在这个时刻，邱吉尔第一次遭受到他称之为“黑狗”的折磨——周期性的令人疲惫的几番消沉使他一度接连几周都打不起精神来。还使他感到不快的是，另一位散文大师，英国第一部词典的编纂家，塞缨尔·约翰逊也遭受到同样的折磨。他在那段时间里感到痛苦是可以想见的，这也许倒为他这个本来是乐观的、精力充沛的人提供了为未来战斗做好准备的条件。
    给他提供的和平和快乐的取之不竭的一个源泉是他的婚姻。1908年他与克莱门蒂·霍齐尔结了婚，正如后来他写的那样，他们“自从结婚以后，生活得很幸福。”诚然，美满的婚姻并不意味着它从无烦恼。邱吉尔夫人是她丈夫的最坚决的支持者和最热烈的信徒，但是她从来就不喜欢作一个职业政治家。
    她也不能容忍她丈夫的许多政治上的朋友和密友。既然他不能放弃他的政治生涯，他们必须达成某些谅解。有许多时间他们不在一起生活。他忙于公务，而她则去法国或是他们在伦敦郊外的乡间别墅里度假。邱吉尔从不对其他妇女表示过任何兴趣，他们经常通信，书信内容详细，这些信件极好地反映了他们彼此间深切的爱和信任。
    二十年代初期，邱吉尔似乎已不被重视。当他刚刚四十六岁时，许多新一代政治家已把他看作青年人。他有过坎坷的、然而是卓越的经历，他似乎不大可能被继续提升，人们还保留着对他易党所带来的残存的不信任。他也无法摆脱达达尼尔远征招来的痛苦的反责。
    1922年是邱吉尔经历几次低潮时期的最低点，当时急性阑尾炎手术使他无法参加竞选活动。由于他无法施展自己的卓越的演说才能，他被击败了。这是二十二年来第一次他不是下院的成员。正如他略带嘲讽地说：“一瞬间，我发现自己没有职务，没有席位，没有一个党派，甚至没有阑尾。”他的情绪很低落。
    劳埃德·乔治的前助手之一当时看到邱吉尔后报道说：“温斯顿是那样的低沉，整个晚上他几乎没说一句话。他认为他的世界已经接近末日——至少是他的政治世界。”
    塔利兰德曾经说过：“在战场上，一个人的死亡只有一次，在政治上，一个人的死亡只是为了东山再起。”邱吉尔的生涯显然证实了这个真理。当然，一个谚语对一个刚刚落选的人只不过是一点点慰藉。因为我自己落选过几次，我品尝过这种滋味。朋友们会对你说：“没有职责缠身，你可以随时出去旅行、钓鱼、打高尔夫球，这不是很好吗？”我的回答是：“好吧——那就试一星期吧。”随后，你就会有一种完全空虚的感觉，这种感觉只有那些有同样经历的人才能体会到。
    直接的后果倒并不特别坏，因为你被竞选运动搞得精疲力尽正处于麻木状态，还因为你的肾上腺素还处于高水平上。几个星期或是几个月后，现实使你认识到你已经失败，你已无法收回或者改变作法去挽回这一结果。除非你很有钱，否则，不管你心情如何，为了支付每周涌来的支出账单，你就必须重新开始新的职业。
    邱吉尔确是如此。他重新为报纸撰写文章以得到一些收入。他两次想重返议会，但都未成功。他向世界显示了一张勇敢和精神愉快的脸。我当然确信，每次失败都是令人痛苦的和丢脸的失望。但是只要你不放弃它或者退出政界，在政治上被击败并不是致命的。邱吉尔不知道“退出”这个词的含义。
    到二十年代中期工党几乎全部吃掉了自由党，剩下的为数不多的自由党员加入了保守党。作为一名重返保守党的成员参加竞选，邱吉尔终于在1924年回到了议会。
    一个月后，邱吉尔有了一点好运气，后来却成了倒霉的事。由于一个偶然的机会，他被任命为财政大臣，成为内阁中仅次于首相的第二号人物，令人啼笑皆非的是，对这件意料之外的事件负有责任的却是内维尔，张伯伦。
    斯坦利·鲍德温首相原打算任命张伯伦任财政大臣，让邱吉尔当卫生部长。但在最后一分钟，张伯伦出入意外地说，他想当卫生部长。所有的其他大臣均已指定，而邱吉尔正在接待室等待。鲍德温就改变脚本，问邱吉尔是否愿意作财政大臣，这使邱吉尔为之大吃一惊。邱吉尔抓住这个机会腾然而起。
    在邱吉尔任财政大臣的四年里，争议迭起。无论从哪方面讲，这是一件难以成功的使命。由于第一次世界大战带来的后果，英国的经济仍然很虚弱。为了使经济能在可靠的基础上获得真正的复苏，许多著名经济专家敦促进一步紧缩财经。军方则要求拨给大笔新的军费开支，以便从战争的创伤中恢复过来和重建英军的霸权地位。
    没有什么人为这高昂的社会福利计划说话——诸如，国民养老金计划和寡妇儿童保险。这个计划正是邱吉尔决心制定的。他提出了一个大胆的有关发放养老金的计划，在税收条例方面，他采用了一些新的变革，从而减轻中等阶层纳税人的负担，并且，通过刺激生产力和投资来增加就业。
    我认为，作为财政大臣的邱吉尔的名声，可能遭到了和赫伯特·胡佛那样形象受到扭曲的类似的问题。他们两人时运不佳，任期正是在1929年世界住的萧条时期。如果不由当权者负责，又该由谁来对这一灾难负责呢？胡佛不象邱吉尔，他没有吸引人的热情的性格。因此，他也无法使人们了解他是怎样深切地关心着他们的困境。数十年后，当我了解胡佛后，我发现他虽然外表相当生硬，冷若冰霜，但却是一位腼腆的、敏感的、热心肠的人。在他任总统期间，只有他的密友和家人看到他讲到失业者的痛苦遭遇时泪水曾夺眶而出。
    一个意想不到的运气曾把邱吉尔抬得很高。现在，几股不在他控制之下的势力又把他撵了下来。一个冗长的、孤独的、令人心灰意懒的政治上的在野时期又开始了。不景气的“黑狗”经常登门侵扰。邱吉尔沮丧地写道：“我被抛弃，遭孤立、拒绝和受人厌恶。”
    在这期间，他写了几本书，其中包括他的六卷《莫尔巴勒》和《伟大的同龄人》，同时，他还为杂志写了大量的文章。今天的许多文学评论家嘲笑邱吉尔的文风过于华丽，甚至言过其实。但是，我认为，除了他战时的领导能力外，他的书籍就是他的最大遗产。
    他所采取的一些立场，更使他增添自行其是、不可靠的名声。他强烈反对政府让印度独立的计划，为此，他辞去了斯坦利·鲍德温的影子内阁职务，在自己和任何可能重新掌权者之间构筑起一道无法弥合的鸿沟。由于支持国王爱德华八世企图在与两次离过婚的辛普森夫人结婚同时保住他的王冠，他再次离开党的队伍。他以提醒议会警惕德国迅速地重新武装的危险来开始他的竞选活动。
    不管对他在印度问题和国王退位问题上的是非功过如何评价，他关于德国威胁的警告，却使他成为在一片自欺欺人声中的真正预言家。邱吉尔的预言使他能成功地起到卡珊德拉的作用，因为他定期从军事部门的那些为他们上级的盲目性感到忧虑的文职人员那里得到内部情报。确切地讲，使得邱吉尔有可能起到这样的作用的正是这一小部分人，他们的身分现在才为大家所知。没有他们提供的事实和数据，他可能会立即被当作好战鼓吹者而不予置理。
    除非人的本性会发生改变，否则人们总会为了达到他们自己的目的而泄露情报。在大多数情况下，这种目的是为了个人向上爬。然而在某些情况下，是因为人们担心他们认为是错误的某一项政策所带来的危险性。也许有人会提出诘问，那些泄露三十年代有关德国重新武装的情报的人们受到赞赏，然而六十年代和七十年代向报界泄露越南战争的人们却受到谴责，这不是自相矛盾的吗，问题是，这两种情报有本质的不同，对后看来说，我们正处于战争状态。当《纽约时报》开始公布五角大楼的文件时，已经有四万五千多名美国人战死在越南，而且每周都有大量的人被打死。为试图结束战争，我们正在进行极为机密的谈判。然而，除了五角大楼的文件以外，还有其他许多东西象洪水般地被泄露出来——破坏了我们的谈判，致使战争不是缩短，而是延长。我可以肯定，这不是泄露文件人们的意愿。然而，这无疑是他们的行动所带来的后果。
    泄露给邱吉尔的消息是经过选择的，使他在议会关于政府政策的辩论中能够陈述问题。向邱吉尔提供消息的人士做梦也没有想到要把他们的原始情报交给记者去发表。我确信邱吉尔也会认为，在战时泄露五角大楼文件是一种叛国行为。
    1939年夏天，当纳粹摧毁波兰这一突如其来的悲剧发生时，邱吉尔的警告得到了证实。张伯伦立刻召回邱吉尔，任命他为海军大臣——他二十五年前担任过的职务。“温斯顿回来了！”这一令人满意的信号从伦敦发到了全英国的舰队。
    显然，信誉扫地的张伯伦已不可能继续长期占据首相位置。但是，无论张伯伦还是国王都不希望邱吉尔来取代他。他们更喜欢哈利法克斯勋爵。1940年5月10日，只是当首相不能由上院产生的决定被勉强通过后，六十五岁的温斯顿·邱吉尔才最后出任这一职务。他写道：“大约早晨三点钟正当我要去睡觉时，我深深地松了一口气，我终于赢得对全国发号施令的权力。我仿佛觉得和命运女神在一起散步，并且觉得我过去的全部生活正是为这一时刻和这次考验作准备的。”
    如果人们设想邱吉尔当时不当首相，继续留任海军大臣去指挥海战将会发生什么样的后果的话，这倒能够使人们找到一种客厅游戏的乐趣。但是，我知道没有哪一位领导人会花费许多时间去思考它。为考虑生活中的“倘使……将会怎样？”就会寸步难行。
    在美国，如果1952年是罗伯特·塔夫脱而不是艾森豪威尔当选总统的话，情况又会怎样？塔夫脱在选举后的十个月就死于癌症。如果邱吉尔死于1939年又会怎样？他会被看成是英国史上的一些形象生动的失败者之一。他的墓志铭上将会是“有其父，必有其子”。但是，偶然发生的事情终于发生了，邱吉尔的运气、坚韧不拔、才能和长寿再度得到报偿。
    当邱吉尔作为首相第一次向下院发表演说时，他说：“我没有什么可以奉献出来的，只有鲜血、辛勤、眼泪和汗水。”
    他完全有理由再加上一条：领导能力。如果没有他的领导，英国不可能生存下来，西欧不可能得到自由，美国现在也许成为一个在敌对营垒中壁垒森严的岛屿。“从来没有一个人为这么多的人做过这么多的事。”用这句话可以解释他战时最值得纪念的一次讲话的意义。
    当他们的地位突然发生颠倒时，邱吉尔十分宽宏大量地对待内维尔·张伯伦。邱吉尔坚持张伯伦应留在政府内，并让他参加所有的会议。邱吉尔没有公开批评张伯伦，却相当和蔼地讲到他的前任的高尚的目的。这种宽宏大量的行为在任何一个国家里都是政治活动中最好的典范。富兰克林·罗斯福总统没有表现出如此的宽宏大量。在他任总统的十三年中，他从未在任何场合邀请胡佛去过白宫。哈里·杜鲁门当选总统后，第一件事情就是邀请胡佛出席在椭圆形办公室举行的会议，使胡佛热泪盈眶。
    第二次世界大战给邱吉尔提供了一个与他非凡的能力和个性相称的舞台。只有在可怕的战争环境里，伟大的领导能力才能显示出来，这似乎是生活中可悲的事实。
    英国最伟大的首相之一是罗伯特·皮尔爵士。他作出了废除“谷物法”的强硬决定。但是他没有象迪斯雷利或战时住在唐宁街10号的其他首相那样为人们广为怀念。在美国，情况类似的是詹姆斯·波尔克，根据历届总统的能力和业绩，他可能排在前四、五名。艾森豪威尔则是另一种范例。他结束了一场战争并且保持和平达八年之久。但是，许多人认为艾森豪威尔总统不如杜鲁门总统那样坚定、果断。因为杜鲁门总统于1945年8月由于历史的偶然性曾下令投掷了原子弹。因此，在大多数历史学家心目中，发起战争比结束或是避免战争，更应是衡量人物伟大与否的尺度。
    尽管德国、意大利和日本被彻底打败了，就邱吉尔个人看来，第二次世界大战的结局简直不算胜利。
    正是斯·皮·斯诺注意到了邱吉尔在其著名讲演中说过的一句话：“为了主持英帝国的解体，我没有成为国王的首席大臣。”这个讲演是富有戏剧性的，至少是不太真诚的。因为很清楚，只要在1940年出任首相者必须履行视察职责。即使没有富兰克林·德拉诺·罗斯福在战后解放所有殖民地人民的决定，英帝国内部要求独立的势头也已经势不可挡。邱吉尔试图阻挡这个势头就会象卡奴特王命令潮水不能再涌来淹没他的双腿一样。
    甚至德国的失败对英国人来说也是一个具有讽刺意味的结局。邱吉尔知道，如果需要一个抗衡苏联的坚如磐石的力量和使大陆得到稳定，那么德国必须重建。他也知道德国不得不从废墟中重建并恢复元气，令人啼笑皆非的是，这比英国遭到部分削弱更为可龋当德国在重建时，一座新的现代化工厂取代了被炸得粉碎的工厂。英国，虽然作为战胜国却不得不对付着使用那些即使在战前也已经十分陈旧的工业设施。结果是，残败国变得比战胜国更富有、更强大。
    英国人民也不得不继续在配给匮乏中生活。他们厌恶地认识到，尽管他们竭尽全力、忍受痛苦和作出牺牲，英国也已不再能象以前那样在世界事务中起主导作用了。
    英美联合问题早在战争开始前很久就是邱吉尔关心的主要问题之一。在战后年月里，联合问题更为迫切。邱吉尔之所以需要它，是因为在三十年代，它被视为加强两国繁荣昌盛的手段，在四十年代，它是英国幸存的先决条件，在五十年代后期，他把它看作是形成对付苏联共产主义在欧洲和在世界扩张的包围圈的唯一途径，到六十年代，我猜想他把它作为保持英国对世界事务影响的唯一途径。
    战后，为了维护英、美联合，邱吉尔不得不吞下了许多苦药丸。在珍珠港事件后，我们参战前的两年期间，英国为了据守一条防线抵抗希特勒而付出了十分巨大的代价。尽管我们的伤亡是大的，但是他们的伤亡无论在第一次世界大战或第二次世界大战中都比我们的伤亡大得多。他们对我们的努力是非常感激的，因为没有我们，他们不可能幸存。但是他们也应该了解，没有他们，面对着完全处于希特勒控制之下的欧洲，我们也不可能生存下来。现在，他们已感到有必要听从美国的看法和意见了。
    领导的火炬已经传给了我们，不是因为我们有更大的才能，而是因为我们有更大的实力。我不是说邱吉尔公开地表示妒忌或不满。但是情绪的低落可以想见，英国人肯定不高兴地认为：“以我们几个世纪来在外交政策和世界重大事务方面的丰富经验，难道在领导艺术方面我们会真的不如这些美国人吗？”1954年，在我们的会晤和对话中，我已经觉察到英国官员们包括邱吉尔在内，似乎已经相当顺从，几乎是不抱什么希望的了。
    虽然美国有许多有才干的外交人员，但是，在我出国访问期间，我发现英国的影响仍较大，他们的外交官通常要比我们的知识更广博、素质更好。我认为，美国今天的决策者们在作出重要的决定之前，首先应主动地征求欧洲同僚们的意见，而不只是事后磋商或通报情况，这样做必将得益非浅，我们必须记住，那些最有力量的人，不见得是最有经验、最聪明、最具敏锐的洞察力或是拥有最完善的本能的。
    即使邱吉尔觉得美国在战后不久的对苏政策是出奇的天真，他也没有把两国关系推到破裂边缘。在他试图教育我们的同时却继续奉承我们。许多人忘记了他的关于铁幕的著名讲话的中心点是极力主张以英、美联合作为对抗苏联扩张主义的最好手段，当时，这个带有预示性的讲话引起了广泛的争论。
    埃莉诺·罗斯福说，她认为这种说法是危险的，议会中一百名议员把它斥之为废话。
    在三十年代，当邱吉尔向世界提出了威胁来自纳粹德国时，许多人不愿正视它。在战后发起成立联合国时，许多人希望和祈求一个国与国之间、人民与人民之间的和平、友好的新时代已经到来。当他们在四十年代未听到邱吉尔提出的关于苏联扩张主义危险的警告时，又有许多人不愿相信。但是他又是对的。他又一次走到时代前列，对公众舆论是引导而不是尾随。
    在战争期间，为了打败希特勒，邱吉尔作好了接受任何必要的帮助的准备。在纳粹入侵苏联时，邱吉尔欢迎斯大林加入反对希特勒的营垒。许多批评家责备他对斯大林的态度来了一个一百八十度的大转弯。他回答说：“如果希特勒入侵地狱，我想我会在下院为魔鬼说句好话。”
    邱吉尔与他的另一个主要的伙伴罗斯福相处得很融洽。这位美国总统曾经写信给邱吉尔说：“在同一个十年中与你相处是件有趣的事。”邱吉尔在提到罗斯福时说：“见到他时就如同你打开第一瓶香槟酒一样。”
    但是，两人经常在政策上有严重的分歧。邱吉尔认为罗斯福坚持要德国无条件地投降是灾难性的，并且认为让战后的德国转变为一个农业国的摩根索计划是荒谬可笑的。最重要的分歧是他们对苏联究竟应采取什么样的政策。起码说，从1940年的卡廷大屠杀事件开始——当时据说有一万名反共的波兰官员被苏联人杀害——邱吉尔就认识到斯大林在战后可能会象战前的希特勒那样贪得无厌。当时，罗斯福对英国帝国主义似乎比对俄国的疑虑更大，“温斯顿，”他曾经说，“这正是你无法看到的事，一个国家可能不要求获得即使他们可以得到的土地。”
    正如亨利·格伦沃尔德在1965年所写：
    邱吉尔发觉自己与罗斯福之间的隔阂愈来愈大。罗斯福并不考虑美、英联合起来反对“乔大叔”，他竭力想在邱吉尔和斯大林之间扮演一个仲裁人的角色。从此，一系列灾难性的协定开始达成了。其中包括波兰丢失给共产党，把俄国人带入抗日战争的行列……，给了俄国人在亚洲的领土和经济特许权，这些特许权使中国落入赤色分子之手。
    如果邱吉尔能够胜过罗斯福，则事件发展的结局会迥然不同。
    他对罗斯福愈益信任斯大林而忧心忡忡，并把这归咎于总统健康恶化。罗斯福去世后，他担心，与罗斯福很少沟通联系的杜鲁门正受到天真的亲俄国的国务院的影响。
    邱吉尔确信，阻止苏联占领整个东欧是很重要的，因为他担心苏联不会放弃东欧。1945年4月初，他写信给艾森豪威尔，敦促他派遣美国军队进驻柏林、维也纳和布拉格。他说：“我认为我们应当尽可能地在东方和苏联人握手，这一点是至关重要的。”但是，当俄国人向西推进时，艾森豪威尔却按兵不动。
    两个月后，邱吉尔在给杜鲁门的电文中再次提出警告，催促他尽早召开波茨坦会议。就是在这篇电文中，他第一次使用了成为行将到来的冷战的象征性的语言：“我怀着深切的忧虑看到美国军队退却到中部地段我们的占领线一侧，使苏联的势力深入到西欧的心脏，并且在我们和通向东方的一切事物之间降下一道铁幕。”
    邱吉尔认为让苏联人横行东欧，艾森豪威尔要负很大的责任。艾森豪威尔不是象邱吉尔那种类型的将军。盟军司令官的坚定和在邱吉尔看来，缺乏想象力的指挥风格以及他的随和的性格也许就是构成他异常和睦的原因，并且构成了盟军司令部内部合作的特点。仅仅这一点就是赢得这场战争的必不可少的条件。但是，邱吉尔后来推测，如果当时由麦克阿瑟任欧洲最高指挥官的话，美军不会不采取行动而眼巴巴地望着东欧屈从于苏联的统治。
    艾森豪威尔把邱吉尔看成是一个伟大的领袖人物。邱吉尔死后不久，他写道：“我通过和他战时的合作感到，整个地球似乎成了这个能人的操场，他几乎能在同一瞬间处理有关部署海陆空三军那样刻不容缓的问题和探索遥远的未来。他仔细考虑那些严阵以待的国家的即将到来的和平时期的作用，以及为他的听众勾画出世界命运的轮廓。”
    这番陈述足以证明他对邱吉尔十分尊敬，然而，他与邱吉尔又有分歧，在我们白宫的会议中，他很少提到邱吉尔。在一个非常偶然的场合里，他曾告诉我，邱吉尔是那些他必须与之打交道的人们中最难对付的人之一。因为无论他作什么事，他总是那样易动感情。他说：“迪克，你知道，在辩论到他的方案时，他竟然哭了。”我能够想象出一幅艾森豪威尔不舒服地坐在那里，而邱吉尔的眼里充满着眼泪的场面。
    在领袖人物中，这倒并非是个异常的性格。例如，赫鲁晓夫、勃列日涅夫试图让我同意他们的观点时，有时也行将泪下。然而，对于他们，我就不了解究竟有多少是真的，又有多少是为了得到我的好处而作的表演。
    我并不怀疑邱吉尔在需要的时刻或由于自己的讲演而失去自制力的时候也会流泪。然而，他是一个有真实感情的人。莫兰勋爵的日记中记载着，当邱吉尔知道在他中风后，有可能无法继续担任领导工作时，他激动得几乎流泪。他的秘书说过，当他口述他在第二次世界大战黑暗的日子里他的最著名的一篇演讲的结束语时，就象小孩哭诉一样：“我们不会投降或失败，我们将坚持到底。我们将在法国作战，我们将在海洋上作战，我们将信心百倍、实力倍增地在空中作战。我们将不惜一切代价保卫我们的岛屿，我们将在海滩上作战，我们将在陆地上作战，我们将在山岗上作战，我们决不投降。”
    日益认识到战争结束将给英国带来的一系列新的重大问题这一点，肯定使邱吉尔感到极大的痛苦，但是最大的打击还未到来。
    1945年7月25日，邱吉尔离开了一起参加波茨坦会议的斯大林扣杜鲁门飞回伦敦计算战后第一次大选的票数。那天晚上他因胃部剧痛而惊醒，这是即将来临的不祥之兆。选举结果就象一个晴天霹雳一样打击邱吉尔和世界上其余的人们。工党赢得了压倒优势的胜利。保守党被赶下了台，克莱门特·艾德礼担任英国的新首相。
    一旦赢得了和平，杰出的战时领袖受到排斥的现象并不鲜见。戴高乐也是这样。其中的一个原因是，战时造就的伟人的素质并非在和平时期一定为人们所需要。成功的军人一政治家惠灵顿，华盛顿和艾森豪威尔则属例外，绝非规律。
    这是怎么回事呢？当邱吉尔默默地坐在那里承受其结果时，肯定会这样问自己：这难道是对他不仅承诺而且已经交付了胜利的应得的酬谢吗？他象往常一样用嘲弄来掩盖他的痛苦。当他妻子告诉他：“也许这是伪装的祝福”时，他回答说：“此时此刻，它似乎伪装得那么巧妙。”具有讽刺意味的是，这一切正如邱吉尔本人十年前在他的《伟大的同龄人》中所写：“最辉煌的时刻消逝得最快！”
    大选带来的耻辱，大英帝国不再能完整地生存下去，美国已经取代联合王国成为世界上最强大的国家以及在发起冷战时期英美联合的难于维持，所有这些肯定使邱吉尔在此期间非常不愉快。有人认为他可能会利用这个机会退休，躺倒在战功簿上。1947年当我作为一个初出茅庐的议员去英国时，我所接触过的人中没有一个指望邱吉尔能重新执政。毕竟他已是七十二岁的老人了，并且最近中过风。
    但是，真正理解邱吉尔的人中没有一个会认为他会在耻辱的环境下屈服。他坚持在下院作为反对党的领袖达六年之久，直到1951年10月保守党重新执政，他再次出任首相。即使在好莱坞的电影里，这样的重新执政看起来象是虚假的，但是别人看来是虚假的，对温斯顿·邱吉尔来说却是真实的生活。
    当邱吉尔七十六岁再度肩负起首相的责任时，人们普遍认为，他的授权将比他过去任首相时范围更大。人们还认为，在他圆满完成凯旋荣归后，他会把统治权移交给他选定的继承人安东尼·艾登。但是，对于大多数人来说，放弃权力就象难于放弃自己的生命一样。
    1970年我在贝尔格莱德时，把这件事告诉了铁托总统的夫人。她告诉我关于她丈夫最后一次会见邱吉尔时的情况。当铁托走进房间时，邱吉尔滑稽地冲他咆哮说：“你知道，在战时我不喜欢你，但是你既然站在与俄国人相对抗的立场上，我发现我更加喜欢你了。”事实上，这两位第二次世界大战时期的老战士显然相处得很好。
    邱吉尔最终退出政治舞台时已经八十多岁了。他那时抽雪茄和喝酒都已严格定量。精力仍旧充沛的铁托大口喷吐着一支大号的邱吉尔牌的雪茄，喝完了他自己的苏格兰威土忌后，把邱吉尔的也喝了。邱吉尔若有所思地看着铁托说：“你怎么保养得这样年青？”凡是见到他的人都会感到铁托非常年青，这部分地是因为他染了头发。邱吉尔没等铁托回答，就说：“我知道是怎么回事，这是权力，正是权力使一个人保持年青。”
    如果一个上了年纪的政治领袖没有什么严重疾病的话，他通常会以其智慧和判断能力来弥补他在精力上、魄力上和头脑敏捷上的不足。我1972年见到周思来时，他是七十三岁；1969年见到戴高乐时，他是七十八岁：1959年见到阿登纳时，他是八十三岁。他们仍在执政。因为，他们比他们政府里的较年青者更坚定、更有能力。
    邱吉尔简直不能自动放弃权力，他不断地推迟退休日期。
    第一次他说等到伊丽莎白女王加冕后退休；随后说等女王从澳大利亚旅行回国后：之后又说等艾登腹部手术完全恢复之后；接着又说等即将来临的日内瓦会议结束之后。几年过去了，邱吉尔仍旧坚定地驻扎在唐宁街10号，最后，他不能无视自己的年老体弱或同事们的反复劝说。他嘲弄地说：“我得赶快退休，安东尼不会长生不老。”他终于在1955年4月5日辞职。
    即使已经八十高龄，对这位活动家来说退休也不是一件愉快的事。当艾森豪威尔从1955年的日内瓦首脑会议回来时，他告诉我收到了邱吉尔的来信。这位退休的英国领袖写道：他因没有公务缠身，在某些方面感到轻松，但是，当一个重要的外交会议举行而他缺席时，他又产生一种“无资力状态”的感觉。
    我最后一次见到邱吉尔是1958年，当时我是去伦敦参加在圣保罗大教堂悼念在第二次世界大战中阵亡的美国人的仪式。我曾犹豫是否要求会见邱吉尔，因为我知道他身体一直不佳。然而他的助手觉得如果他和人们谈论问题而不是谈论他自身的健康状况或许对他有好处。很早以前，我就知道千万不要问一个病人感觉如何，他也许会告诉你，但是，很多人，尤其是领袖人物，他们更想和你谈论世界大事而不是他们自己。当我在杜勒斯患癌症去世前几个月去沃尔特·里德医院看望他时，我总是问他对当前外交政策的看法而不是详细询问他感觉如何。杜勒斯夫人、他的护士和他的秘书都告诉我，我的探望给了他巨大的帮助，把他从极度的痛苦中解脱出来。
    按预约时间，我去了邱吉尔在海德公园门的家里。当我被引入他的房间时，我对他的身体状况已经如此恶化感到吃惊。
    他半睁着眼斜倚在躺椅上，看上去几乎象一具僵尸。他的问候声很难听清。他软弱无力地伸出手来。他向他的助手要了一杯白兰地，酒拿到后，他一口把它吞了下去。然后，他奇迹般地恢复了活力，他的眼睛又焕发出光芒，他的讲话也清楚了，他对周围的事物也变得关心了。
    我在晨报上读到过一篇关于非洲的报道，加纳正在考虑并吞几内亚。我把此事告诉了邱吉尔，并询问了他的看法。他咆哮道：“我认为加纳不用吞并几内亚就足够它去消化了。”他以一种令人吃惊的坚定口吻继续发表议论说，罗斯福过早地强迫英国和其他有属地的列强让他们的殖民地得到独立，他说这些国家在未准备就绪以前就让他们肩负起行政管理的童任，使情况比以前更坏。他重复了四年前我们第一次见面时驱车前往白宫途中的一个观点。
    我询问了他对东西方关系的看法。他坚持认为，只有自由世界人民的强大，才能在全世界维护和平和发展自由。他强调没有威慑就不可能有缓和。
    大约六十分钟后，我看到他疲倦了。我知道也许我不能再见到他了，所以我试探着——我想多少有点笨拙地——告诉他亿万美国人民和全世界人民将永远感激他。我也找不出恰当的话来表达我的感情。
    当我起身告别时，他坚持要送我到门口。他需要别人搀扶着离开椅子，在一边一个助手帮助下，拖着步子在走廊中向前走去。
    当大门打开时，我们被电视摄影的强烈灯光刺得睁不开眼，这对他产生了令人震惊的效果。他站直身子，把助手们推开，让自己一人站着。我现在可以看得很清楚，他的下巴向前伸着，他的眼睛闪着光芒，他的手举着作成表示胜利的“V”字形。摄影机嚓嚓地响着，闪光灯闪烁着。片刻后，门关上了。
    当摄影机对准他时，他这颗明星自始至终闪烁着夺目的光彩。
    年迈可能征服他的躯体，但决不能征服他的精神。
    邱吉尔对今天自由世界的启示是什么？
    邱吉尔在战争中是一位超群的领袖，他对争取和平也作出了巨大的努力。他准备战争是为了避免战争。他发动战争只为一个目的：为了建立一个正义的、和平占主导的世界。他争取和平，但不是不惜任何代价。
    一方面，他坚持主张维护和平的唯一途径是保持实力。他继续告诫西方关于苏联扩张主义的危险。与现在欧洲的某些领导人不同，他把苏联向工业世界的矿产、石油资源中心的猛烈推进，看作是如同隆隆的坦克开进德国中部平原一样大的威胁。
    他会为玛格丽特·撒切尔首相对苏联在发展中国家的冒险主义感到担心一事而喝彩。他虽然不会随声附和美国的每一项外交政策，但是他会使用最猛烈的言词来谴责欧洲把美国和苏联看作为相同的对和平的威胁的倾向。
    另一方面，邱吉尔愿对令人生厌的陈词滥调赋于生命力：“决不要因害怕而谈判，但也决不要害怕谈判。”为了尽可能地减少冲突，使爆发战争的最终冲突尽量地不致发生，他坚持主张自由世界与它的对手进行谈判。1953年5月，他在下院表示了愿与苏联人进行谈判的态度：“我认为，那种除非或直至一切问题都已解决，否则与苏联之间什么也解决不了的看法是错误的。”
    尽管邱吉尔意识到我们面临着可怕的危险，他对于他自己和他生活的世界在内心里还是持乐观态度的。我相信，他于1953年11月3日在下院所做的最后一次伟大的外交政策讲话中对今日世界的预言，正好反映出这种明快的希望。他在表达了对核武器破坏力的关切后曾说：“有时我有一种奇怪的想法，这些具有毁灭性的力量会给人类带来绝对无法预见的安全……。
    无疑，如果人类要有他们心底的愿望并且消除了大规模毁灭的恐怖感的话，他们就会选择……以最快的速度扩大他们力所能及的或曾梦寐以求的物质福利……在人类历史上的这一时刻，我们及世界所有各国站在最大的灾难和无法估量的奖赏的大门口。我相信上帝的仁慈，我们将作出正确的选择。”
    莎士比亚写道：“有人生来伟大，有人变得伟大，有人的伟大是强加的。”温斯顿·邱吉尔漫长的一生和在他的事业中，给人们提供了所有上述三种类型，邱吉尔不象那些为权力而谋求权力，或是为了拥有权力以便自行其是的那些领袖人物，他谋求权力是因为他真正地意识到自己能够比别人更好地运用它。他相信自己是他那个时代的唯一的有能力、有资格和有勇气去处理某些重大危机的人。他是对的。
    在他为之而努力争取的大多数事情上，他的判断是正确的。1940年，当他的祖国最终需要唯独他能提供的经验和领导能力时，他有幸还活着。
    在有关邱吉尔的一生及其时代的大量优秀书籍中，对邱吉尔的描写就数艾赛亚·伯林撰写的只有三十九页的小册子的最后一节中的一段最好，“一位比常人具有更大、更简单的要素形成的出类拔萃的人物，一位在他生活的时代里的伟大的历史人物，他有超人的勇敢，坚定和富有想象力，是他的祖国所培育出来的两名最伟大的活动家之一，一位有惊人才能的演说家，是他祖国的救星，一位既神秘又实在的传奇式的英雄，一位我们时代最伟大的人物。”


北极星书库-理直德·尼克松-领袖们-3、夏尔·戴高乐——领导的奥秘-www.ebook007.com

3、夏尔·戴高乐——领导的奥秘

    1970年11月12日，云集在巴黎的世界各国领导人比以往任何时候都要多，甚至超过了该市是一个横跨全球的帝国中心的时候。三天前，距离八十寿辰不到两个星期，夏尔·安德烈·约瑟夫·马里·戴高乐突然去世了。现在，前来吊唁戴高乐的六十三位现任的和前国家元首及政府领导人默默地走过二百六十英尺长的巴黎圣母院大教堂的正廊。作为美国总统，我也是其中的一员，但我同时是以朋友的身分参加葬礼的。
    我们前来并不是单纯来参加他的葬礼，而是表示我们对他的敬意。几年前，他就为他的葬礼留下了严格的遗言：不要举行盛大的仪式，不要全副武装的军人护送灵柩，不邀请要人，只是在科隆贝双的村子里的那个小小的教堂墓地里，举行一个朴素的私人仪式。遵照他的愿望，他被殓放在价值七十二美元的一具普通橡木棺村里，由他的几位同乡——一个肉店伙计，一个干酪铺掌柜和一个农场工人——抬到墓地，安葬在他爱女安妮的墓旁。安妮先天智力迟钝，十二年前，当她十九岁时就去世了。根据戴高乐生前的意愿，墓碑上只铭刻着：“夏尔·戴高乐1890—1970”几个字。
    在圣母院举行的大规模的追悼仪式不是出于戴高乐的想法，这是政府对整个法国和全世界想向戴高乐致敬的人们的一次迁就。
    要是问到一个人，戴高乐给他印象最深刻的是什么时，他可能说“个子高”，或者说“严峻”，或者说“不易相处”，或者说“意志坚强”，或许他可能把戴高乐与法语中的“伟大”这个词联系在一起。如果他是一位年龄稍大的人，或许他还会回忆起，他是一个在第二次世界大战中，在洛林双横十字架的旗帜下领导“战斗着的法国人”，或者还可能回忆起传说是邱吉尔事后的评论“在我所掮过的十字架中，最沉重的是洛林十字架”。
    当我想起戴高乐时，就想到了所有这些亭。我回忆起他是一位格外仁慈、彬彬有礼和体贴别人的人。无论在我执政期间或在野的时候，我对此都有同样的感觉。象他那样的人，他提出的意见，那怕我不同意，也总是极其尊重的。
    戴高乐到底有哪些东西给我们留下这么深刻的印象？为什么他能成为二十世纪罕见的大人物，比许多强于法国的国家的领导人还要高出那么多呢？
    我们纪念领袖人物不仅在于他们的作为，而且也在于他们的本身；不仅由于他们的贡献，而且也由于他们的性格。尽管其他人作出的贡献比戴高乐大，但是很少人具有他那样坚强的性格。他是一个顽强、任性、自信心极强的人，极端利己主义者，但同时又是一个极端无私的人，他想得到的东西，并不是为了自己，而是为了法国。他生活简朴，理想远大，象演戏一样，他扮演的是他自己创造的角色，而这种角色只适宜于由一个演员来扮演。而且他也塑造自己，使他自己能适应这个角色。他创造了戴高乐这个公职人员——法国的化身。
    夏尔·戴高乐可能是一个不可思议的人——这是他刻意求取的结果。然而，他也是一个名副其实的英雄，二十世纪最卓越的人物之一。对于法国来说，他是有史以来登峰造极的人物之一，就象法国美酒的配方那样，复杂、强烈而又令人难以捉摸。他的性格就象美酒那样，是经得起时间的考验的。
    我第一次见到戴高乐是在1960年他重新执政的两年之后来华盛顿进行国事访问的时候。多年来，我对他抱有许多固定的看法：长期以来，他是人们进行脆弱的冷嘲热讽这种特殊形式所喜爱猎取的对象。华盛顿的社交界争相以这种嘲讽哗众取宠。正如他的形象适合做漫画讽刺素材一样，戴高乐的举止常成为口头讽刺的素材。那些喜欢通过打击别人来抬高自己的人们自然而然地拿戴高乐当作靶子。
    在我见到戴高乐之前，我对他有一个鲜明的印象：待人冷漠、器量狭小，态度傲慢、难以容忍的自以为是，几乎无法和他打交道。邱吉尔的洛林十字架的评论，使我对他的印象起了极大的作用——从这一点可以看出，简单的一句话可以对一个头面人物带来多大的致命伤，造成的印象几乎使人不能磨灭。艾丽斯·罗斯福·朗沃斯把托马斯·E·杜威描绘成“结婚蛋糕上的新郎”就产生过类似的后果。有人甚至认为，这种形容造成的假象竟使他在1948年竞选中失败。如果杜威的反对者当时用器量狭小、自负、易受摆布和矫揉造作等等形容词来描绘他的话，就比不上那么简单的一句话所起的作用。
    当我在1947年作为一个国会议员访问法国时，几乎从我遇到的所有法国和美国官员那里都加深了我对戴高乐的否定的看法。他们对他不屑一顾，称他是狂妄的极端分子，永远不会再掌权了。
    我的思想也受到我国外交官对戴高乐几乎公开蔑视的影响。甚至查尔斯·波伦——他是美国最有才干的职业外交家之一，在肯尼迪总统和约翰逊总统手下任过美国驻外大使——也很少掩饰他对这位法国总统的厌恶。罗斯福总统的驻法大使威廉·布利特告诉我，波伦在他的大使馆的宴会上经常用不留余地的诙谐妙语谈论戴高乐，并以高明而又不加掩饰的方式模仿他的言谈、举止，使客人捧腹大笑。戴高乐风闻波伦不喜欢他，也对波伦作了回敬。许多人认为戴高乐有反美的偏见，但我常觉得，这种个人攻击在一定程度上说明了他采取这种政策的原因。
    在1960年我第一次见到戴高乐前不久，我上了一堂实际上是关于他的背景材料的填鸭式突击课。我了解他的情况越多，就越觉得老的固定看法在消失。我知道了，他象麦克阿瑟一样，在战争中勇敢非凡。他预先告诫国人潜伏的危机。下列这个事实也给我留下了深刻的印象，即他象邱吉尔那样，在进入最高领导层以前就已写出了题材广泛、文采出众的许多文章；象邱吉尔那样，他也曾经“在野”——受到冷落而失去职位。他便利用这些岁月从事他的一些最好的著作。
    第二次世界大战期间，戴高乐也象麦克阿瑟、邱吉尔和艾森豪威尔等世界伟人一样，他们在我心目中的形象，比实际的高大得多，而又距离我那么远。当我还是一个年轻的低级海军军官，坐在太平洋的一个岛上，读着有关“战斗着的法国人”的这个任性的领导人的简略新闻报道时，我从未想象过十六年后我会在华盛顿欢迎他，更没想到，在二十五年之后，他和我会作为法国和美国总统在巴黎并坐一起。
    当我在1960年第一次见到戴高乐时，他的外貌立即给我留下了深刻的印象。我原知道他是个高个子——六英尺四英寸，是法国军队中一位身材最高大的将军——但是他那军人的姿态使得他的身高给人留下了更加深刻的印象。只是在后来，我才注意到他略有点驼背。
    在他访美期间，我注意到，就他个子来说，他的动作是非常优雅的，从不显得迟钝或笨手笨脚——无论是在手势上，或者走路时，还是在使用银餐具时。他具有宁静的、给人以印象深刻的举止，并伴随着某种旧时显贵的风度。
    1960年我见到的戴高乐，与记者们和外交官员所描绘的傲慢的、盛气凌人的性格相去甚远。我发现他是一个非常和蔼的人，有点难以描述的羞涩。他不热情，但也不是一个严厉的人。我愿说，他几乎是文雅的。但是，正象大部分领导人一样，文雅的举止是一回事，奉行的政策则是另一回事。
    我所认识的大多数领导人在他们的本性上都有文雅的一面，但是因此把他们称作文雅人那将是一个错误。真正文雅的人很少是善于行使权力的。一个领袖为了完成他的使命，有时必须要强硬到残忍的地步。如果因为工作棘手而过于烦燥，如果他过分地被柔情束缚住的话，那么该做好的事就做不好，甚至根本不去做它。
    随着这些年我对戴高乐的加深了解，对他作为领袖或他个人，我都逐渐产生了深深的敬意。我和他彼此似乎都对对方有同样的感觉。1967年，我的朋友维蒙·沃尔特斯到巴黎去担任美国大使馆武官，他从1942年起就认识戴高乐了。戴高乐在为波伦大使举行的告别午餐后，召见了沃尔特斯，问他最近是否见到过我。沃尔特斯回答说见过。他便以强调的口气说他相信我是会当选总统的，又补充道，他和我“都已越过‘荒凉的境地’”——一个他经常用来描述他失去权力的那些岁月的词。之后，他又说了一句话，沃尔特斯不可思议地发现竟是个预言：“尼克松先生象我一样，在自己的国家里过着流放的日子。”
    戴高乐是二十世纪的人物，但也是十九世纪的。他把法国引向前进，又引向倒退。从他整个生涯中可以看到法国历史的延续和法国的过去。从他的名字本身——夏尔·戴高乐能听到夏尔马涅和高卢中的回响——伟大、光荣、崇高——法文grandeur一词，用在戴高乐的文章或讲话里的时候，有时译者就用这几个意思去表达，在他看来，这个词对于一个国家，特别对法国是必不可少的。
    如果可以把戴高乐说成是历史人物的话，那并不是偶然的事，而是他下决心那样干的。他把他的一生致力于使历史按他想象的格局来形成。正如一位评论家写的那样，“对戴高乐来说，政治首先不是可能的艺术；它是有志者的艺术。”对戴高乐来说，意志是国家的主要动力。他对自己能够用意志铸造历史的能力是有高度信心的。
    他也感到需要使法国决心朝着伟大的方向发展。他始终如一地号召他的人民去攀登“高峰”，虽然这些“高峰”只是隐约可见或朦胧难辨的。对于戴高乐来说，重要的事是让人民自己觉得是在攀登，只有这样，这个国家才能变得伟大。他曾经说过：“法国只有在从事一个伟大的事业时，才能显示她的真正面目。”他把自己看成是法国的化身，他的责任是奋发法兰西精神。
    作为一个人，戴高乐是有诱惑力的，这不仅因为他在历史上的重要性，而且也因为他在充当领导人必备的条件和如何发挥非凡的洞察力的领导艺术方面给予我们启示。在分析问题的说服力方面或写出那样透彻的文章方面，很少有人可与他比拟，很少有人能象他那样对自己的方法作出清楚的交待，然而，也很少有人能在交待清楚后，使笼罩自己的迷雾并不消散。而他甚至在解释他是如何做到的时候，也总是能把这层神秘的迷雾紧密地围裹着自己。他是一个幻想大师。象熟练的幻想家那样，他是一个万能的魔术师。似乎要做不可能做到的事，而常常做成了不大可能做成的事。
    在某种程度上——这在多数伟大领导人身上是罕见的——揭穿戴高乐的神秘，其关键可以在他的著作中找到——不仅可以在他的表达非凡的文学作品中和有创见的回忆录中找到，也可以从他早年的分析作品中找到。
    在他第一次崭露头角后又接着掌权的很久以前，就写了一本实际上相当于领导指南的小册子——《剑刃》，原先是作为法国军事学院的讲义而写的，以后于1932年正式出版。一直到戴高乐去世后我才发现这本书。但是在我读了之后，发觉这本书在某种程度上是不可思议的，它就是以这种不可思议的程度来描绘特点和方法。这些特点和方法在我以后认识的戴高乐身上表现得淋漓尽致。很清楚，当时机会终于来到，由他来细致地塑造这个号召和领导全国的半神秘的“戴高乐将军”时，他遵循着他在这本书中写下的规定。这本书是在他还是个四十一岁的陆军军官，在军界外很少有人知道他的时候出版的。
    《剑刃》不仅对于仔细考查戴高乐提供了方便的条件，而且对于了解他，也是一个不可缺少的纲要。
    在的《剑刃》中，戴高乐提出了一个领袖必须具备的三个至关重要的品质：为了制定正确的路线，他需要智慧和直觉；为了说服别人遵循他的路线，还需要有权威。
    因为政治学家生活在学术界，难免要强调领袖人物的知识因素，这是可以理解的。但是戴高乐指出，领袖们自己都了解直觉的关键性意义。亚历山大把直觉称之为“希望”，凯撒称之为“时运”，拿破仑称之为“星宿”。当我们谈到一个领袖具有“想象力”或“现实感”时，我们实际上是在说，他直觉地知道事物是如何发展的。戴高乐写道，直觉能使领袖“看事物入木三分”。
    正如他指出的，“我们的智慧可以向我们提供事物的理论性的、一般抽象的知识，但是只有直觉才能给我们对事物以实际的、具体的感触。”这句话真是一语道破了复杂的情况，抓住了本质。然后理智才能把从客观得来的所谓“原材料”进行阐述、塑造和提炼。
    他争辩说，只有当一位领袖在理智与直觉之间保持正确的平衡时，他作出的决定才可能具有先见之明的特点。
    预见，就是知道向什么方向引导，是伟大领导人的领导艺术核心。领袖这个词就蕴藏着有充当向导能力的含义，在拟定通向未来的航程时，眼光超越了目前的情况。我在1969年访问法国时，戴高乐对我说：“我要为后天的报纸制定政策。”大多数领导人被纠缠于当天报纸的大标题新闻及瞬间的压力，结果就见不到长远的前景，然而戴高乐并不是为“瞬间”而活着，他是利用“瞬间”的人。
    在戴高乐出名之前很久，他就显示出一种超过同时代人观察事物的天才。实际上，在反对马其诺防线的争论中，在作出反对向希特勒投降的决定时，在反对草率地拼凑第四共和国的政治体制时，他基本上都是孤立无援的。然而，在所有的这些问题上，事实证明他都是正确的。
    1934年，戴高乐在一本名为《未来的军队》一书中，概述了他关于现代化战争性质的理论。他争辩说，由于技术革命：内燃机的发明，那种事先精心策划好的战略已经过时。他写道：“机器掌握了我们的命运。”各种机器改变着生活的各个领域，战争也不能例外。
    他建议组织一支由十万精锐部队组成的军队，这支军队将包括六个全部机械化的师。他又强调说，机动性和攻击性的打击力量在下一次战争中将取胜，正象数量上占优势和防卫火力上优势在上次战争中取胜一样。
    戴高乐的思想在法国不受欢迎。亨利·菲利普·贝当元帅把这本书斥之为“打趣话”。马克西姆·魏刚将军称之为“一种恶意的批评”。
    《未来的军队》的销售量不到一千五百本。然而其中的两百本流入了德国，在那里人们仔细地阅读着这本书。1934年，法国新闻记者菲利普·巴尔见到了阿道夫·希特勒和阿道夫·休亨林将军——德军摩托化部队司令。在交换对于机械化战争的看法时，休亨林问巴尔：“我的伟大的法国同行为发展这些技术正在做些什么呢？”巴尔从未听说过戴高乐，所以他看上去有点茫然不知所对。这位德国将军又提示说，“我是说你们的伟大的摩托化专家，你们的戴高乐上校。”
    他的建议给德国人留下了深刻的印象，但对法国人却没有。戴高乐在德国人入侵前四个月写的一份备忘录中大声疾呼，不管法国政府把马其诺防线加强得如何好，敌人可以摧毁它或绕过它。他警告说，如果突破一个缺口，那么整个马其诺防线就会崩溃，汽车到巴黎只有六个小时的路程。正如他在《未来的军队》一书中所说的：“在上一世纪，每一次巴黎被侵占，法国的抵抗力量在一个小时内就被瓦解了。”1940年6月14日，那个时刻又到来了，戴高乐的预言成了现实。
    尽管法国抵抗力量在德国人面前瓦解了，戴高乐看到：战争并未结束，而只是真正的开始。那时看到这点的法国人并不多。他飞到英国，决定继续抵抗，即使他的政府不愿抵抗。他坚持说：“法国输掉了一次战役，但是并没有输掉这场战争。”
    在他第一次从伦敦发出的广播呼吁中，戴高乐宣布法国不是孤立的，因为法国的战斗已经点燃了另一次世界大战之火。
    他说，法国的殖民地在英国海上优势和美国军火生产上的巨大潜在能力的支持下，能把这场战争继续进行下去，并能最终取得胜利。那种先见之明使得戴高乐永远活在法国人民心中，使他有可能在那个极为黑暗的年代里，成为法兰西灵魂永燃不熄的火焰的看守人。
    战后，戴高乐对法国所抱的希望在“政治不变”这块巨石上碰得粉碎。尽管法国人把戴高乐拥为救世主，但是对他建议的各种宪法修改方案却置之不理，因而使战前的政治家和各政党能迫使他下台。
    戴高乐反对恢复第三共和国的议会制度，因为他认为由于军事政策不健全而导致的1940年的惨败，应归咎于议会制度。
    那时有那么多的政党，但没有一个政党能获得多数票，得以制定出一个合理的军事政策来。吵吵嚷嚷的会议与霍布斯所描写的自然界状态一样，是一场一切人与一切人之间的混战。戴高乐警告说，如果议会制恢复的话，那么议会政府只能产生一系列极其软弱无能的联合内阁。这些内阁在最轻微的政治震动下就会倒台。正如许多年后他说的：“议员们只会使行动瘫痪，他们不能发动行动。”
    戴高乐知道，法国在本质上是一个拉丁民族的国家。一度为波多黎各总督的路易·穆纳茨。马林讲到自己的拉丁传统时，曾告诉我：“我为我的拉丁传统而自豪。我们对家庭、教会的忠诚，在哲学、音乐和艺术方面的贡献是令人羡慕的。但是我们拉丁民族恰恰不善于搞政治。我们感到要在秩序和自由之间搞平衡是很难的。我们走极端——不是秩序大多自由太少，就是自由大多秩序太少。”戴高乐的天才是，他有能力在法国保持两者之间微妙的平衡。
    因为戴高乐在第二次世界大战后反对回到“党派政权”去，许多左翼新闻记者和政治家们指责他寻求建立专制制度。他们对他判断错了。在法国解放斗争期间和解放之初，确实需要戴高乐所谓的“某种君主制度”。当环境许可时，他毫不拖延地允许人们选择自己的政府。他从不向统治权属于人民的原则提出挑战。但是他相信，统一意见的领导就是没有领导，总统或总理必须领导议会而不是跟着议会跑。
    在1945年后期，戴高乐认识到他在这场争论中失败了。
    第四共和国宪法建立的是控制着一个软弱的行政机构的、有无限权力的立法机构。他深信应辞去政府职务，应该在“事情把人甩开之前，从事情中摆脱出来”。他召开了一次内阁会议，宣布了他辞去职务的决定后，遽然大步走出了房间，引退了。
    他坚信法国召他来领导的时刻会到来的，但是要按照他自己的条件来领导。戴高乐又一次表现出他的预见性，他的时机终于来到了。
    他有一种命运感，并不想为当总统而当总统。只有在他觉得唯独他能实现国家所需要的领导时，才愿意当总统。在政治活动中，人的成年和童年的区别是：童年想要高位以出人头地；而成年想要高位则是做一番事业。戴高乐想要权力，并不是为了权力能为他做些什么，而是为了用权力去做些什么。
    在放弃权力不到一年半的时间里，戴高乐发动了一场气势磅礴的运动去夺回权力。他改造自己的个性，以求能成为伟大事件中的主宰。现在他轻蔑地注视着别人笨拙地处理小事情。
    由于不耐烦再继续等待法国来召回他，便发动了一场政治运动，建立了法兰西人民联盟，使自己重登政坛。
    1947年，冷战的阴云刚在地平线上出现，法国人民正忍受着物资匾乏、工资低、物价高的折磨。戴高乐没有去关心他们的生活琐事。他说，他解放法国并不是为了“操心通心粉供应定量问题的”，相反，他瞩目于全球力量的问题，并宣告法国的伟大。
    在那些混乱的岁月里，被法国人经常称为“暴风雨中的人”的戴高乐，他的政治股票戏剧性地上涨了。1951年，法兰西人民联盟在议会中赢得的席位比其他党派要多。从一开始戴高乐就禁止他的代表们支持任何政府，这道命令的奇特效果，是使法兰西人民联盟与共产党结成了事实上的联盟。
    由于来自左、右两翼顽固的反对，几届中间派政府接连下台。但是，情况尽管如此，他们到五十年代初期时，还是几乎不费气力而在改善国内和国际处境方面取得了成功。事实上，第四共和国的政治家们是沾了这位“暴风雨中的人”的光。戴高乐似乎也承认：“共和国政府治理不好法国，但它把自己保卫得不错。”——这是戴高乐在失望中向来访者说的话。
    到1952年时，法兰西人民联盟显然已经不可能打倒第四共和国了。在戴高乐命令他的代表们拒绝筹组政府的邀请后，党的纪律涣散了。到1953年，背叛联盟的人越来越多，法兰西人民联盟在议会里的地位微弱。在以后的几次市议会竞选中，由于境况凄凉，戴高乐便脱离了这个运动。
    法兰西人民联盟这一段长插曲证明，一个聪明的领导人并不一定是一贯正确的。戴高乐对未来看得很远，但是有时现实却愚弄了他。有时他对他的人民有一种本能的敬畏情感。在其他的时候，他又不关注人民的心情，他的政党的失败就是一个恰当的例子。他对议会制政体的批评将证实是有预见性的。但是时机还未成熟，他为实现预言所做的努力却带来了灾难住的后果。
    造成戴高乐重新掌权的危机起源于1954年下半年，阿尔及利亚的部分穆斯林人组成了民族解放阵线，并且开始发动游击战争来反对法国的殖民当局。战争拖延了多年，随着战争受挫，法国军队的残忍性在增长着。第四共和国的政治家们表明，是战是和，他们自己都没有能力来结束这场战争。
    1958年，这个政权无力解决它在阿尔及利亚遇到的各种问题，因而导致了一次政府危机。特别是1954年军队在印度支那蒙受失败的耻辱后，法国军队已下定决心，将不惜一切代价使法属阿尔及利亚仍归属法国。戴高乐派人士、右翼政治家和在阿尔及利亚的法国殖民主义者与军队站在一起，组成了一个松散的联盟反对法国政府，准备在政府没有能力时采取行动。
    当阿尔及利亚问题达到危急关头时，第四共和国正处在从戴高乐1946年辞职以来的第二十四次内阁危机中，无政府状态几乎已达一个月之久。一群暴徒袭击了在阿尔及利亚的政府大楼，而当地治安部队却静悄悄地在一旁观看。将军们在重新建立秩序的借口下，推翻了法国阿尔及利亚政府。不到两个星期后，驻守在科西嘉岛上的军队参加到反叛将军一方去了。阿尔及利亚的将军们打算继续干下去，想在几天之内征服宗主国法国，政府却没有能力来阻挡他们。
    在整个事件中，戴高乐表现了政治上的英明。他既拒绝谴责，也拒绝公开赞同军事政变，尽管卷入的人中有些是他的支持者。他的沉默有利于在他最后宣布已经：“准备接管共和国权力”的时候大家都听他的。他一直注视着第四共和国的政治家们用尽他们所有的招数，最后转而向他求教的时候，便可以按他的条件进行合作。
    虽然政府对他提出的条件唯命是从，可是这些条件中并没有使他成为独裁者的条件，然而，许多法国人继续以怀疑的眼光看着他。传记作者布莱恩·克罗泽写道：在听了戴高乐重新执政的条件后，国民议长安德烈·勒·特罗奎尔对他大声说：“所有这些都是违反宪法的，从阿尔及利亚事件以后，我就对你了如指掌了。你有的是独裁者的灵魂，你太喜欢个人的权力了！”戴高乐严厉地回答道：“正是我挽救了共和国，特罗奎尔先生。”
    到戴高乐接管政权时，第四共和国政府已分崩离析，陷入如此可怜的状态。如果说戴高乐是靠政变上了台的，那就错了。
    他不过是使奄奄一息的政权免受痛苦而给予慈悲的一击而已。
    戴高乐要求第四共和国授予他权力，以便在公民投票中直接向人民提出修改宪法的建议。通过这些办法，他颁布了第五共和国宪法。宪法的核心是总统的职权。总统被授予制定和执行政策的权力，而不受国民议会不适当的干涉。这样就制止了放任自流和瘫痪状态，而这些状态曾把第四共和国推向政治、经济、社会崩溃的边缘。
    有人批评戴高乐给了总统如此多的权力。但是从事后清醒的认识来看，我认为这部宪法给法国带来的政治稳定是戴高乐的最大的遗产，正如拿破仑法典是拿破仑的最大遗产一样。
    在我任副总统期间，总是我去机场迎接来访的各国首相。
    因为按当时的外交礼仪，文森豪威尔总统只是去机场欢迎采访的国家元首。在戴高乐重新掌权之前的年月里，我几乎每单双月交替迎接一位新任法国总理和一位新任意大利总理。意大利仍旧没有摆脱政局不稳的局面，而戴高乐却在法国解决了。任何一个精明的制宪法学者都可能设计出一个类似的政府结构。但是只有戴高乐既能预见到对它的需要，而又有权力去颁布它。
    在希腊神话里，阿波罗给了卡珊德拉预知未来的天赋，但是后来又使听过她警告的人不相信这些预言的手段，把这种天赋变成对别人的咒骂。戴高乐知道光有先见之明是不够的。一个领袖人物不仅必须正确决定该做什么，而且还应该说服别人。
    去行动。白宫的每一位主人都曾在这个时候或那个时候感受过卡珊德拉的咒骂，都面临过这样一个越来越严重的问题：当看到有一条正确道路可走的时候，推动不了官僚机构、国会或公众朝着这个方向走。在《剑刃》中，戴高乐写道：一个领袖“必须能够在他手下的那些人的心国中树立信任精神，他必须能够确定他的权威”。
    戴高乐争辩说，权威来自名望。而名望“大体上是一种感觉、暗示和印象等等，它首先取决于具有基本的天赋。而天赋是一种无法分析的天生的颖悟”。这种天赋是少见的。他写道，“某些人具有，甚至可以说在出生时就具有这种洋溢着的权威的品质，它就象一种液体，尽管不能确切他说出它的成分是什么。”
    这一点近来常用“领袖魅力”这样一个时髦词汇来表示，它仍然是一种可以意会而不能言传的品质。
    戴高乐写道，除了这个无法言传的品质外，一个领袖人物还必须具备三种具体的品质：神秘、性格和庄严。“首要地，”他声称，“没有神秘就不可能有名望。因为亲近滋长轻视。所有的宗教都有它们的神龛，任何人在他的贴身侍仆眼里都成不了什么英雄。”领导者在他的计划和举止中，必须永远有些东西使别人感到高深莫测，这些东西使其他人迷惑、冲动，而又能吸引住他们的注意力。
    我口忆起1963年11月，戴高乐来华盛顿参加肯尼迪总统葬礼时那种引人注目的仪态，仍然历历在目。尼克松夫人和我从我们下榻的五月花饭店的一个套房的窗户里观看送葬行列。
    来自全世界的大人物和将成为大人物的人走在棺材的后面。戴高乐不仅身材魁梧，而且似乎在举止庄严、形象和领袖魅力等方面也都超过他人。
    每当我见到戴高乐时，不论是在公开场合还是私人会见，他都显示出文雅的、甚至是高贵的仪态。他的果断的举止，使他在某种程度上给人以孤僻的感觉。有人把这种果断说成是自以为是，固步自封，但是在戴高乐身上，并非如此。自以为是，固步自封的本质不是天生的，在戴高乐身上，他的孤僻是天生的。当他与别国首脑打交道时，如果认为对方和他才智相当，他便从容自然，但决非不拘礼节，甚至对亲近的朋友也是如此。
    在这方面，戴高乐很象在我1969年就职前所认识的除了林登·约翰逊外的所有美国总统。赫伯特·胡佛，德怀特·艾森豪威尔，约翰·肯尼迪，甚至哈里·杜鲁门都有非常浓厚的离群素居的倾向，不喜欢别人以一种过分亲近的态度来对待自己。
    甚至在年轻时，戴高乐就和他的平辈疏远。他家里的人开玩笑说，他个性那么冷冰冰，一定是婴儿时曾经在冰箱里被关过。
    他并不反对其他人这样做，但是他觉得他这样做的话就和性格不相称了。但是与此同时，他的个人态度却从来没有那种屈尊求教的味道，而这种情况对于那些占据高位的小人物来说，却是屡见不鲜的。
    作为一个国家要人，戴高乐吸引着一帮赤胆忠心的支持者的骨干分子。但他和他们保持着相当大的距离，这反映了他自己的铭言：“没有名望就没有权威，而不保持一定距离，也就不可能有名望。”在他的爱丽舍宫的办公室里，在靠近他书桌的一张桌子上有两部电话机，可是铃声从来不响，他把电话看作是现代的一个无法容忍的讨厌的东西，即使他的最密切的顾问，也不敢直接打电话给他。
    和麦克阿瑟一样，对于闲聊，戴高乐也极少有耐心。每次我和他会见，显然他总是想把话题转到严肃的问题上去。在语言的准确性上他也象麦克阿瑟，无论是在记者招待会上，在即席讲话中，在回答问题时，或者甚至是在非正式的交谈中，这两个人都使用了精炼的语言，准确地掌握语意的细微差别。
    假如这两人进入美国国会里的话，那么编入他们的发言的《议会记录》在排印之前，是不会要求他们修改自己的发言的。
    戴高乐不能宽容不称职的人。1960年在一次我为他举行的官方宴会上，由法国驻美国一个主要城市的总领事充当他的翻译，在翻译戴高乐的祝酒词时，这个译员两手发抖，来回乱翻讲稿。我看出戴高乐很恼火。后来，我得知他打发走了这位总领事，挑选了另一人陪他继续旅行。
    戴高乐从不参与闲聊。在内阁会议上，他常全神贯注地倾听他的部长们的发言，认真地记录。如果他想与一位部长交换看法，通常会安排一次私下的会见。
    对重大的事件所作的决定都是由戴高乐独自作出的。他不认为他有所罗门那样的聪明，但他确实相信自己具备所罗门那样的判断力。对于一个问题，他常常首先把“所有的文件”要来，凭着他那无限深入细节的能力，把应该知道的东西都弄清楚。然后打发走顾问，独自深思，作出结论。他知道对于一位领袖来说，有时间去思考是多么重要。在他的坚持下，他手下的人员每天要留出几个小时让他去专心思考问题。
    在我任总统时，也试图采取类似的方式办事。但是我发现，对于一个领导人来说，最困难的一件事是对行政官员、议会领导人以及其他要求占用他的时间的人执行这项纪律。只要他们看到日程表上有一个空隙，就总认为有时间接待他们，他们一心一意想把他们需要先办的事变成他需要先办的事。但是，这些事一般并不是他需要先办的事，而且也不应该是。他的职责范围远远超过他们的职责范围。
    在我的总统任期内，重要的决策几乎很少是在椭圆形办公室里作出的。要作重大决策时，我总是设法到林肯起居室或是在戴维营、比斯坎岛或者圣克利门蒂的小小图书馆里躲上几小时。我发现在远离嘈杂的华盛顿的幽静的地方，可以进行最有效的思考和作出最好的决定。
    戴高乐在文章里写道，除了保持孤僻外，寡言和少作手势，举止和动作方面要审慎，这样才能使你显得神秘。他又写道：“没有什么比沉默更能增加权威的了”。但是沉默这个“强者最大的美德”只有在它是以掩盖意志和决心为目的时，才会产生效果。“正是由于内心的激动和外表的控制之间形成鲜明的对照，才能占上风。就象一个赌徒的风度在于他能够在加大赌注时，比平时更加冷静。又象一个演员最大的演出效果取决于当他牢牢控制自己时，能否熟练地表现出感情色彩。”
    戴高乐知道政治活动就是在演戏——不是指实质，而是指实践——正是部分由于他掌握舞台表演艺术，所以他能把他的政治意愿强加于人。
    象凯撒和麦克阿瑟那样，戴高乐在他的文章里经常以第三者自称。例如，“向戴高乐呼吁的愿望越来越强烈”，需要“向戴高乐作肯定的回答”和“对戴高乐将军怎么可能会别无其他选择”等等。有一次，一位记者要求他解释这个习惯的由来。
    他回答说，尽管有时是出于写作风格偶尔使用第三人称，但“更重要的原因是，我发现在别人的心目中存在一个名叫戴高乐的人，而那个戴高乐实际上是一个与我无关的独立的人。”
    他第一次认识他的公开角色的力量是在战时访问法属赤道非洲的杜阿拉城时，成千上万的人站在道路两旁欢呼：“戴高乐！戴高乐！戴高乐！”在他挤过人群时，他意识到戴高乐将军变成了一个活着的传奇式人物，一个使夏尔·戴高乐相形见绌的人物，一个比生活高大的人物。他后来说：“从那天起，我知道我必须和这个人，这位戴高乐将军作比较，我几乎成了他的俘虏。在我作一次讲话或是作出一个重要的决定之前，我总得问我自己，‘戴高乐会同意这个吗？这就是人民期待的戴高乐的行动吗？这是否符合戴高乐和他所扮演的角色？’”他若有所思地接着说：“有许多事我本来很想做但却不能做，因为那些事是不符合戴高乐将军的身分的。”
    无论是一个细微未节，还是一个重大姿态，总要肯定一下他是在扮演戴高乐将军的角色。到晚年，白内障严重地损害了他的视力。如果不戴上厚镜片的眼镜，有时连和他握手的人是谁都认不清。乔治·蓬皮杜告诉我，有一次他和戴高乐一同乘车穿过欢迎群众行列时发生的事：这位法国总统侧身问他的总理，在群众中是否有人向他挥手致意。夹道欢迎的人有那么多，但他竟看不见他们。戴高乐将军的形象又不允许他在公开场合戴上眼镜。由于他的虚荣心和非凡的背诵讲稿的能力，他从来不用讲词提词器。
    象麦克阿瑟一样，戴高乐不为个人的危险担忧，他敏锐地知道这种勇气所能带来的巨大效果。皮埃尔·德马雷和克里斯琴。普卢姆在他们的《瞄准戴高乐》这本书中，描写过三十一次企图谋杀这位法国总统的事件。1962年，当他乘车经过巴黎一个郊区时，一道密集的机枪火网向他的汽车猛扫过来，一颗子弹从离他头部仅两英寸处飞过，当他在机场走下汽车时，他掸掉身上的玻璃碎片后说：“我真幸运。这次很险，但是这些先生们的射击技术太蹩脚了。”
    戴高乐老练地安排了在各种公开场合的露面。他的一年两次与新闻界的会见更象是在召见他们。会见是在爱丽舍宫的节日厅里举行的，大厅里金壁辉煌的天花板上垂挂着枝形的水晶灯盏。仅仅这些就够得上一次盛会，它吸引着上千名新闻记者。
    在六十年代中期我对巴黎的一次访问中，我在波伦大使办公室里的电视机上看过戴高乐的一次记者招待会的实况。在接到提示之后，两个打着白领带、穿着燕尾服的男子拉开了舞台后的红丝绒帷幕，每个人都站立着，等待戴高乐的入场。他站在麦克风后面，他的部长们站在他的两旁。他示意大家坐下，只按他选好的一个题目讲了二十分钟，然后又只回答了三个问题，会见就结束了。
    我们获悉，他为这次会见所作的讲话一直到那三个问题，事先都写好了讲稿，而这些问题是他的新闻官员们事先在某些记者中布置好了的，他事先记住了这些问题的答案，但是，因为我们知道这一切是布置好的，这似乎有一种催眠作用。在戴高乐结束会见后，经常用藐视口吻谈论这位法国总统的波伦只是摇头惊呼：“多么令人吃惊的表演！”
    他对其他公开集会也同样重视。1969年，戴高乐在为我们来访的代表团而举行的国宴上，发表了一个似乎是即席的流畅的祝酒词，因为他面前没有讲稿。事后，我的一位助手称赞戴高乐发表长篇讲话时始终未用讲稿的才能。戴高乐回答说：“写下了讲稿，把它记在脑子里，然后把纸扔了。邱吉尔经常这样做，但他不肯承认。”
    戴高乐虽然是一位善于做作的能手，但是他在同我历次的会见中从来没有运用过这种才能。我从未见过他提高嗓门说话。他从来没有企图用吓唬，或者虚张声势的办法使别人接受他的意见。如果他不同意某种意见的话，他会把它抛开，而不是假装同意。当他对某件事深有感触时，常常作出几分强调而又优雅的手势。他的思维质朴而又明快。这一点反映在他的公开的和私下的谈话之中。他从不草率地谈论和思考问题。他下的结论不一定正确，但他有罕见的从头到尾思考问题的才能，最后用令人非信服不可的、有说服力的逻辑来表达他的观点。
    新闻报道上经常出现一些头发整齐而油光脸滑的政治家，在这样一个时代，值得人们回忆戴高乐是其中第一个达到顶峰的人物。夏尔·戴高乐在无线电广播中创造了戴高乐将军的形象。许多领导人已擅长使用电子新闻工具，但戴高乐的出色成就却堪称先驱，在他号召法国人民奔赴他的事业时，无线电波是他利用的唯一的讲台。正是通过在伦敦发出的无线电广播，戴高乐在第二次世界大战的黑暗年月里，成了法国传奇式的人物。
    他在五十年代后期重新掌权时，电视正成为杰出的宣传工具。戴高乐登场了。他认识到电视可能给人带来眼花缭乱的效果，正如他后来听说的：“突然间，出现了一种前所未有的，使你能在任何地方出现的工具。”他知道为了在电视中取得成功，必须改变自己的风格。他本来总是照着讲稿宣读广播讲话的。“但是，现在的电视观众在广播里听到戴高乐的声音的同时，还可以从屏幕上看到他，为了忠实于我的形象，就要象面对面谈话那样，不用讲稿，不戴眼镜……”他写道。这个七十多岁的老人，在无情的灯光下，孤零零地一人坐在桌子后面，表情必须使人觉得生动而自然，不用借助有损自己形象的过多手势和不切场合的怪相来吸引观众的注意。
    他讲演的口才是出色的。他的低沉而爽朗的声音和他安详自若的风度结合在一起，使他给人一个鲜明的父亲般的形象。
    他操法语就象邱吉尔操英语那样，华贵而豪放。这是一种古典的、近乎古代的法语。他口齿清晰准确，余音回荡，我想甚至没有学过这种语言的人也会理解他的意义。
    在一次戏剧才华大放异彩的场合——在阿尔及利亚的殖民者和将军们向他的权威挑战时，他身穿将军服，在电视屏幕上向全国广播。许多美国评论家嘲笑这种举止，并称之为老掉牙的戏文。他们不可能理解穿着将军服的戴高乐能拨动所有法国人心底深处感情的琴弦，并把他们团结在一起——这种团结只有在最困难时刻盼望好日子来临时才存在。
    但夏尔·戴高乐并不是光靠象征、口才或演技来创造戴高乐将军的。还靠他在公众中露面的全部场面——依靠情节、背景、精湛的表演技巧、常常由他自己编造的巧妙的双关语的准确性等等，去争取各种观点完全不同的人群的支持，因为他的讲话对兴趣不同的人可以有不同的理解。戴高乐将军是一个门面、但不是假门面。它的后面是一个有热情、智慧和训练有素的人。这个门面象是一座大教堂前的雕塑，而不是好莱坞的那种背后空无一物的骗人道具。
    神秘可以诱惑人但是不能吸引人。为此，领袖人物需要的是戴高乐称之为性格的东西。大多数人把品质看成是道德的力量和坚韧性，但是戴高乐给领导的品质下的定义是强烈的愿望和发挥自己意志的内在力量。他说：“把一个人放在他同辈之上，只有在他能够用他来自性格的、给共同的任务以推动力和完成任务的把握时，才可说得上合理。”
    戴高乐在文章里说，在面临事物的挑战时，具有性格的领袖就躬身自问，只依靠自己。具备这种“追求独立自主”精神的领袖，“在困难中可以找到特殊的乐趣”，因为只有在和困难搏斗的时候，他才能检验并扩大这种精神的极限。他在作出决定时毫不畏缩，而是采取主动，大胆地去迎接这种时刻。
    他写道，有性格的领袖能使集体的努力秩序井然。“统洽集团中自命不凡的笨蛋们”——脑海中一直想着如何保住他们的等级地位和职务的军人们和部长们，永远不能博得别人的信任和热情。因为“他们是寄生虫”，他们夺取一切，而什么也不给别人；他们是群软骨头家伙，两腿永远发抖，他们是些跳娃娃，只要一有机会，就会毫无顾忌地背叛变节。
    他又写道，只有在那些用行动证明自己品德的、勇于正视并克服困难的和“不借一切牺牲的”领袖们才能赢得群众。他还说：“有这种性格的人辐射出一种磁力。对追随他们的人来说，他们是取得最后胜利的象征和希望的化身。”
    具有性格的人，首先不是博取他上级的欢心，而是极力忠于自己的职守。他那带刺的个性和不讲情面的行动，使他得不到那些不懂得应该使用有坚强意志的下属的上级的宠爱。他写道：“国家最好的公仆，无论他们是军人还是政治家，极少是那些最温顺的人们。主人必须具有主人的智慧和勇气。最糟糕的政策是不任用性情梗直的人。理由呢，充其量只是他们难以相处罢了。和睦相处的关系，在事情顺利的情况下什么都好，但是到了危急时刻就要导致灾难。”这可能是在下意识地描绘他自己。
    戴高乐经常劝告其他领导人要坚强，要依靠自己，最重要的是独立自主。戴高乐向对他怀有深切敬意的伊朗国王说：“我对你只进一句忠言，然而却是很重要的一句：把你的全部力量投入维护独立自主上去。”1961年，他劝告肯尼迪总统采取一项一直在指导他的行动的原则：“只听从你自己的！”1969年，我们乘车从机场进入巴黎市区时，他转身朝着我，把手放在我的手上，说：“你看上去年轻、精力充沛、大权在握。这很重要，要保持下去。”
    戴高乐的战时领导，体现了他关于性格的观点。第二次世界大战的艰巨任务摆在他面前时，他显示出了非凡的热忱。在这点上，戴高乐很象毛泽东。当面对重大考验时，这两个人似乎都承担起建立新生活的使命。但是，不同之处是，毛泽东打乱旧秩序以发动斗争，戴高乐是用斗争求得秩序。
    当周思来和我驱车前往北京机场时，周恩来讲到毛泽东回到离别三十二年的故乡时写的一首诗。他说，这首诗说明了这样一个事实：逆境是良师。我同意这一点，并且指出，竞选失败的痛苦确实比在战争中负伤的痛苦还要大。后看只伤害了身体；前者却伤害了精神。但是，竞选失败有助于发展力量和增强性格，这对未来的战斗是必不可少的。我提到戴高乐不掌权时所度过的十二年有助于铸造他的性格时，周恩来表示同意，并补充说，在整个人生道路上一帆风顺的人都不会增长才干。
    一个伟大的领袖只有逆流而上，而不是随波逐流时才能增长才干。
    有些政治领导人从未遇到过逆境；有些从来克服过逆境。
    只有少数人是逆境造就的，戴高乐就是这少数人中的一个。他对逆境并不陌生。在第一次世界大战中，他伤得如此严重，差一点死在战场上。结果被俘，被囚禁，一直到战争结束。第二次世界大战时，他在极其不利的条件下进行战斗，以挽回法国的荣誉。胜利后不久，他又被全国所抛弃。然而，十二年后他又重新执政。
    当戴高乐从政界退隐后，他就“在野”了。大多数政治家一旦尝过权力的滋味，都舍不得丢弃它。美国有许多参议员在选举中被击败或者退休后不愿回到他们家乡所在的州去。他们宁愿呆在华盛顿，守在权力的边缘上。但是戴高乐从不忘怀家乡，总是口到家乡并从那里汲取力量。
    科隆贝双城是戴高乐的避难所——在比喻上和实际上都是“原野”。科隆贝双城位于法国香巴尼地区朗日高原的边缘。
    它离巴黎东南一百二十英里，人口三百五十人，在大部分交通图上找不到这个地名。戴高乐的房子——拉布瓦斯利——有十四间房间，是一座有褐色瓦顶和一端有个六角形塔的白石建筑物，在树木和灌丛的笼罩之中，遮断了过往行人的视线。戴高乐在这个小乡村庄园里同外界隔绝，为了增加他的神秘感，再也不可能找到更好的环境了。
    在科隆贝，戴高乐发现如果在最高的职位上可能感觉孤独的话，那么在其他地方可能会更加孤独。但是这没有什么可悔恨的。他写道：“在这纷繁的大千世界里，隐居原是我所向往的，现在则是我的伴侣。几经沧桑，还有什么比这更能令人满意的呢？”
    尽管邱吉尔和戴高乐在战时作出了卓越的贡献，他们在第二次世界大战后都失去了领导权。然而，他们采取极不相同的方法试图重新掌握权力。法兰西人民联盟的失败对戴高乐的教训是：在政治活动中，两点之间最短的距离很少是直线。1955年，他在记者招待会上宣布退出政治生涯后，他选择了一种超然的、乡绅的生活，几乎没有作过任何努力要求公开露面。他是一位伟大的演员，象多数伟大演员一样，知道什么时候该退场。他也是一位政治大师。直觉告诉他，寻求高位一定得象向女人求爱那样。他遵循法国谚语的教导：“你追她就逃，你退她就退。”象艾森豪威尔一样，他本能地知道，有时得到权力的最好的办法似乎是不要去求它。但是等待不是邱吉尔的性格。
    邱吉尔继续在议会中领导忠诚于他的反对党，从来没有一个时刻不公开利用每一个可能的机会来夺回权力。两人都成功地夺回了权力，尽管使用的手段不同。
    在美国政界中，我总是劝告那些渴望得到高位的人们：心里有雄心是一回事，而流露在外面的雄心抱负又是另一回事。
    对于一个领袖人物，前看是必要而恰当的品质，后者是叫人远避和产生反感的品质。
    戴高乐每星期一次离开简朴的外省住处——科隆贝，到他座落在巴黎索尔弗里诺街上的办公室和人们约谈。尽管第四共和国的人们反对戴高乐当领袖，却仍有许多热情的人来向他求教他的政治见解。但是他们离去时经常觉得，他从与他们的谈话中所得到的要多于他们。通过这些会见，戴高乐变成了法国对第四共和国活动方式和失败经过的最好的见证人。
    他还与狂热地献身于他的拥护者保持接触。这些人在他失败时甚至比他在胜利时更效忠于他。他们是戴高乐极其重要的政治资本，形成了支持他的核心，使他能在时机来到之际抓住机会，重新掌权。当他掌权时，他们也给他以强大的、可靠的支持，这种支持在危机时刻，对于一位领袖是不可缺少的。
    他的许多追随者中，更多的是被他本人所吸引，而不是他的思想。在政治上比戴高乐更左的安德烈·马尔罗是如此地被戴高乐的性格迷住，以至于成了一个近乎卑躬屈膝的支持者。
    在我第一次访华前不久，在为马尔罗举行的一次白宫晚宴后，当我陪他走向他的汽车时，他用崇拜的口吻说到戴高乐：“我不是戴高乐——没有人是戴高乐，”他说：“但是如果戴高乐在这里，我知道他会说些什么，‘所有那些理解你正在从事什么的人向你致敬！’”个人崇拜经常随着被崇拜的人去世而消逝。戴高乐主义并非如此，这是由于对戴高乐的怀念，戴高乐主义甚至现在在法国的政治生活中仍起着重要作用，即使其作用在减弱。戴高乐在科隆贝居住的年月里，他经常会见这些追随者，培育他们对他忠诚的情绪。
    最重要的是，在他政治上被放逐时期，戴高乐变得更加聪明起来了。阿登纳告诉一位记者，在科隆贝的那些年月里，“对他好处极大，现在他成了西方最能干的政治家了”。伟大的领袖人物们总是从错误中比从成功中学到更多的东西。戴高乐在他的三卷《戴高乐回忆录》中重新检讨了自己的行为。在论述他的行动时，常常以检查当时可能采用的别的方案的价值，来重新估价他的行动。为了进行这样的重新评价和自我批评而必须具备的不偏不倚的立场，这种正确观察事物的能力，在政治领导人中是少见的。但对于一个试图东山再起的人来说，它又是绝对必要的。
    戴高乐的一位同僚写道：“写这本回忆录使他成为一个政治策略家”，在他1958年当上总理后不久，这一点变得更加显而易见了。他要求议会给他处理国家危机的特权。旧日的戴高乐本来会要求议会给他这些权力，并用辞职作威胁，而新戴高乐知道安抚的重要性。他这个政治技工深深懂得，如果给机器加油，它就会运转得更平稳。
    当他来到议会时，他对议员们尽情打趣逗乐。在休息时，他亲切地和他们聊天，来争取政敌。他向他们保证说，他的所作所为全都是为着“使共和国更强大、更健壮、更有效和坚不可摧。”他恭维他们说：“我想要你们都知道，今晚有机会和你们一起在这里聚会，我是感到多么荣幸和高兴。”听了他这番话之后，那些竭尽全力试图阻止他重新掌权的议员们都目瞪口呆。他们鼓掌喝采，同意给戴高乐想要的权力。
    戴高乐也能透彻地分析美国的政治。在1960年访美期间，他对美国即将来临的总统选举表示了极大的兴趣。他小心翼翼地不表示出站在哪一边，但是他确实提出了一些英明的忠告。
    他告诉我，他知道我作为副总统，将要并且也应该在艾森豪威尔政府的政绩基础上进行竞选，但是我要得到他认为时代要求我得到的位置是困难的。他非常强调地说：“你必须用建设‘新的美国’作纲领来竞选”当然，我不能这样做，因为那样的话，我就会象是批评现政府，而我本人也正是这个政府的一员。但是，忠告是正确的。肯尼迪就是以“新的美国”这个主题来竞选的，而结果他获胜了。
    1962年，我竞选加利福尼亚州长失败之后，我和我的全家去欧洲旅行并且在巴黎停留了几天。使我极为惊讶的，并且使波伦大使更为吃惊的是，戴高乐邀请尼克松夫人和我在爱丽舍宫共进午餐，并且也邀请了波伦。
    在我两次竞选失败后，我和任何一位美国政治家都不相信我还有政治前程。因此，戴高乐的邀请似乎是一种出于客气和慷慨的姿态。在他的非正式的午餐祝酒词中，戴高乐说，三年前当他第一次见到我时，他本能地感到在美国的领导方面我会起到一个较为重要的作用。他说，他仍保持这一观点，他看到我将在未来的“最高级职位”中担任角色。
    这是一个很客气但也是很真挚的嘉勉。在我担任总统的任期内和在圣·克利门蒂的全部岁月里，那些来访的认识戴高乐的法国官员们，都从来也没有忘记对我说，甚至在美国报刊还没有暗示过的时候，他就预言我会当选总统。
    在我在野期间，我每次去巴黎旅行，戴高乐都要会见我，除非他不在巴黎，尽管他通常只会见那些执政的人物。我的意思不是说这些会见表明戴高乐特别欣赏我，然而，我个人认为，我们的尊重是相互的，并且是多年来逐渐增长的。他是一个美国政治和全球事务敏锐的观察家，我想他可能审视了美国的政治舞台，但是没有看到多少领导人对世界政治有很多的理解。他也可能认为时代需要了解世界政治的领导人，所以我可能找到机会重新掌权。因此，我们的会见对他来说是一个机会，与他最重要的盟国的一位未来可能当领袖的人培植友谊，并使这位领袖理解他的观点。
    而且，我认为他把感情转移于我是因为他把我看作是另一个懂得“在野”是什么滋味的人。
    戴高乐失败的逆境有助于他陶冶一种吸引他的狂热追随者的性格。但是戴高乐写道，一个有性格的人还需要有威严才能成为有效率的领导人。“他必须目标崇高，有见解，作事有气魄，从而能在那些平庸的一般人中建立权威。”如果他满足于平凡的事物，他将被认为是一个好的奴仆，但“决不是一个能够肩负起人类信念和理想的主人。”
    戴高乐的事业是法兰西。没有什么比法国荣耀的象征更能鼓舞他，也没有什么比法国的弱小和失败更能使他忧伤。
    “在我的一生中，我对法国都有一定的想法。”戴高乐在他的战时回忆录的一开始这样写道。在随后的激动人心的段落里，他阐述了一个极有吸引力的观点，他谈的不是法兰西的民族国家，而是法兰西的民族灵魂。他认为，从感情方面来说，他倾向于把法国想象成命运注定要么取得巨大成功，要么罹难深重的国家。“如果不是这样，在法国的行动和业绩中却显露了平庸，那种不责怪国家的倾向，而把责任推给法国人民的话，那我将认为是荒诞无稽的。”他的理性的一面认为：“如果法国不居前列，就不是真正的法国。只有那种把法国置于历史前沿的伟大民族抱负，才能抵消法国人民涣散的天性。简而言之，对我来说，法国如果失去了伟大的话，就不可能成为法国。”
    “在领导人失败的时候，”1942年戴高乐对美国海军上将哈罗德·斯塔克解释说，“新的领导人就从永恒的法国精神中涌现出来。代表这种精神的有如从沙勒曼到圣女贞德，到拿破仑、波因卡尔和克莱门梭等。”他接着说，“或许这次我是由于别人的失败而被推到领导岗位上的人之一。”毫无疑问，戴高乐是把他自己看成法国一系列救世主中的下一位了。他的军队曾在“洛林十字架”的旗帜下行进。几个世纪前，圣女贞德在这面旗帜下重新集合过法国人。当他说在第三共和国投降后“要由我来承担起法国的重担”时，他的意思是说，由于他决定继续进行抵抗，他在法国人民的心目中已成了法国的化身。
    由于同盟国未能了解这个事实，因而导致在第二次世界大战中他们与戴高乐发生了许多次对抗。有一次，当邱吉尔试图让他对处理一些小事的方法作些调整时，戴高乐坚决地拒绝了，并说：“首相先生，既然你终于有圣女贞德站在你的一边，但你仍然下决心要把她烧死。”罗斯福总统没有能力理解戴高乐的意思，继续对朋友们取笑说，戴高乐认为他就是圣女贞德。
    尽管邱吉尔对戴高乐抱有极大的同情和敬意，这位英国首相还是经常被这位法国领导人的政治上的不妥协所激怒。有那么一次，邱吉尔的话超越了罗斯福对戴高乐的嘲笑，他说：“是的，戴高乐确实把他自己看成是圣女贞德，但是我的该死的主教们就是不让我把他烧死。”
    另一方面，艾森豪威尔真诚地把戴高乐看成是军事上和政治上的领袖而钦佩不已。他痛惜许多美国外交官员对戴高乐持否定的偏见：欢迎他在1958年重新执政。他对我强调，尽管戴高乐可能难以相处，要是没有他领导的话，法国就不可能成为一个自由的国家而幸存下来。数年后，在1969年我对法国进行国事访问之前，我到沃尔特·里德医院去看望艾森豪威尔。他七十八岁了，因病卧床，大约只能活几个星期了。但是他的思想仍很敏捷，记忆力也很强。他思索着说：“在战争中，我们对待戴高乐缺乏敏感。”
    艾森豪威尔作为总统对戴高乐怀有极大的敬意。他给予戴高乐以通常的礼节，戴高乐则以友谊作酬答，六十年代，法美关系令人吃惊地恶化，在很大程度上是由于美国政策制定者们未意识到这个简单的真理：尊重人的敏感性和礼貌，对于国与国之间的良好关系来说，只是很小的代价。
    戴高乐最担心的是法国会遭到那些曾经创造过历史，而现在只能纪念历史的国家所遭受的命运。1969年，我对巴黎进行国事访问，在抵达时的讲话中，我回忆了本杰明·富兰克林所说的话：每一个人都是两国的公民，他是自己国家的公民，又是法国的公民。假如一个人停下来思考一下法国已经在艺术、文学、哲学、科学和政治上对现代文明作出的贡献，那么这句箴言听起来是对的。戴高乐为确保这句箴言永远传下去而为之献身。
    战后欧洲出现的实利主义使戴高乐深感不安。他担心法国人过于迷恋他们的生活水平。“这不是一个民族的雄心壮志，”他对一个记者说，“与此同时，别国人民较少考虑他们的生活水平，正在征服世界，甚至在不用战斗的情况下征服世界。”
    戴高乐有一次对艾森豪威尔说：“和英国人不同，我们没有失去我们对美德的爱好。”戴高乐从来失去那种爱好，但是他的许多人民已经失掉了。戴高乐经常抱怨法国人民是他探索法国庄严的事业中的最大障碍，他力求引导他们攀登“高峰”，但是他们往往不跟他走。1969年，他在一个电视节目里呼吁人民结束那场席卷法国的国内动乱、但他们不予响应。戴高乐很气愤地对他的助手们说：“法国人是一群牲口，的确是一群牲口。”
    一个献身法兰西民族的人竟会如此蔑视法国人民，这看来似乎很奇怪。然而，对于戴高乐来说，法国并不是把它的人民加在一起而已。他的想象是一种理想化的想象，他向全国提出要他们提高并加强这个国家的精神。人民就是这样的思想单纯、庸俗、不完美，他们的眼睛不是朝向地平线那边的山巅，而只看脚下一小块土地。
    在他的心目中，法国应站在各国的前列，当历史的前驱。
    他为法国设计一个宏伟的民族抱负所作的努力没有成功。他轻率地考虑在法国铸造一种资本主义向社会主义妥协的哲学。但是，法国人作为一个整体对此不感兴趣。然而，他为支撑民族自尊心所作的一切努力，大体上是成功的。他坚持法国发展自己的原子武器和核力量。六十年代，美国历届政府在采取外交行动前，忽视了与戴高乐磋商，戴高乐就把法国从北大西洋公约组织的一体化指挥机构中撤了出来。
    1967年我与戴高乐讨论时，他对法国的全球性作用的迷恋表现在他的谈话方式和对重大外交政策问题所持的立场这样两个方面。我们是在爱丽舍宫他的办公室中会见的，只有他的译员在常虽然戴高乐从来不讲英语，但是我可以看出他很懂英语。我在大学学过法文，可以注意到当我们的译员偶然未领会戴高乐讲话的细微未节时，戴高乐常常用非常准确的语言重新表达他的思想，强调那被译错了的意思。由于他喜欢无比精确的语言，因此他可能不愿说不地道的英语。但是我也意识到他只用法语是因为他认为法语应该恢复它从前作为国际外交语言的地位。他也承认在谈话中他用法语有策略上的好处。在等译员翻译我的谈话和提问时，他可以有加倍的时间来思考和回答。他显然是这样想的，因为他听我讲话和听翻译时一样仔细。
    1967年阿以战争爆发后不久我们会见了。戴高乐要求召开一次最高级会议讨论中东和其他发生纠纷地区的问题。在我们会见时他对我说，他认为由于中东事态的发展，俄国很为难，可能容易接受一个对阿拉伯人和以色列入都是公正的解决办法。
    我问他，苏联支持纳赛尔在中东到处侵略的政策，难道能不对他们寻求公正解决的诚意感到怀疑吗？他承认苏联有一个帮助“社会主义”国家诸如埃及的政策，他们经常试图利用中东紧张局势在阿拉伯世界获得影响和起一种杠杆作用。但是，他强调说，苏联没有完全拒绝他建议的最高级会议。
    最后结果是，俄国人对与西方领导人会谈毫无兴趣。我认为，戴高乐极度渴望使法国在国际上起较大作用的思想引起了这次在判断上少有的失误。正如意大利总统萨拉加特曾经对我说过的那样：“戴高乐是一位诚实的好人，但是他象一个照镜子的女人，又想照镜子，又怕看照出来的模样。”
    戴高乐忍受不了这样的事实，法国尽管具有作为世界上一个大国的伟大历史，但经济和军事力量只相当于美国的一小部分。他不愿意美国和苏联在决定所有关键性外交政策时不和法国磋商或不让法国卷入。他也认为，法国人长期的外交经验使他们有能力以各种办法在改善东西方关系方面作出贡献，没有经验的和鲁莽的美国人是不可能做到这一点的。
    尽管从这个例子中可以看到他对眼前情况的判断是错误的，但他对中东前途的分析是有预见性的。他认为，以色列在交回它占领的领土中会坚持非常强硬的条件作交换的。他在谈到以色列人是一群走极端的人民时说：“看看圣经中记载的他们的历史”就知道了、他指出，阿拉伯人也是同样的爱走极端的人民。他说：“双方都总是想得到比他们应得的更多的东西。”
    他说，美国和其他国家应该联合在一起，在和解的基础上而不是在报复的基础上争取和平。他认为，这样的和平符合以色列的长远利益。”迄今为止，以色列已经赢得了与阿拉伯进行的每一场战争，而且也将获得下一场战争的胜利。”他说，“但是到头来，他们无法在憎恨的海洋中生存下去。”
    不象当时许多西方领导人那样，戴高乐把中东危机归咎于双方。结果有些人不公正地给他贴上了“反犹太人”的标签。
    经常批评戴高乐的波伦不同意这个做法，他对我说：“问题是他（指戴高乐）觉得犹太人总的来说是国际主义者，而他主要是一个不折不扣的民族主义者。”
    在结束这次谈话时，我说，在与苏联打交道时，北大西洋公约组织国家之间要更多地磋商。在重大问题上美国不应单纯依赖于与苏联的双边关系。他带着一丝微笑口答说：“我记住了。”他确实记住了。
    当我成了总统时，我和戴高乐弥合了法国和美国之间的不和。不象我的某些前任，我没有藐视戴高乐的建议和忠告，而是欢迎它。因为我知道，从他对于世界事务的经验和智慧中，我可以受益非浅。我相信仅仅这种态度上的改变，在改进我们两国之间的关系中就起了很大的作用。
    戴高乐关于领导艺术的教导既非常简单而又一针见血。在他的《剑刃》一书中概括地阐述了它的要点。如果一个领导人有神秘性、性格和庄严，他就可以获得名望。如果他把名望和魅力结合在一起，他就可以获得权威。如果在权威外还有先见之明的话，就可以象戴高乐那样，成为历史上为数不多的举足轻重的领袖人物。
    但是神秘的孤僻，独立自主的性格和超然的庄严，需要付出高昂的代价。戴高乐写道，一个领袖人物必须在声望和幸福之间进行选择。因为伟大和“含糊的忧郁感”是不可分割的。
    “被看作是幸福的内容的满足、安宁和欢乐，对那些位高权大的人来说是享受不到的。”一个领导人必须忍受严格的自我约束、经常冒险和不断的思想斗争。
    戴高乐想要恢复他的国家的伟大，愿为它献出个人的一切。他那由于年龄和劳累而刻上皱纹的、板着的脸，使他看上去有领导人所具有的忧郁气息。他的嘴唇紧闭，象是永远感到不满似的。他笑时，嘴唇咧开了，但嘴角从不向上翘。他那深陷的、冷若冰霜的一双蓝眼睛周围有黑色的眼圈，似乎流露出一丝悲哀。他的左眼总是稍稍向外斜，给人的印象是，他不会得到女子的钟情。他可能有幻想，但永远不可能实现。
    为了保持他个人的孤僻，戴高乐觉得他必须回避同事们的友谊。他们当中没有一个人曾经用过比“我的将军”较为亲切些的字眼来称呼他。一位传记作者甚至说：他把曾与他长期共事的助手调走，只是为了避免他们会和他变得太接近。
    但是谁也不能够永远那样地沉郁、严厉。戴高乐的“人性”的一面偶尔显现到表面上来，例如，他对家庭生活的传统价值极为重视。他能记住他手下工作人员的妻子、儿女的名字，经常问起他们。
    在他通常严肃的举止中不时地流露出典型的有挖苦意味的法国幽默。在他担任总统期间，有一次，一个助手由于巴黎电话线大忙而打不通电话的时候，把话筒狠狠一摔，大声嚷道：“把笨蛋统统处死！”刚走进房间而未被助手注意到的戴高乐说：“啊！多么庞大的计划，我的朋友！”
    冯·德·肯普将军是几尔赛宫著名的掌管，他对我讲了另外一个例子，当戴高乐在大特里亚农宫的修茸一新的国宾馆视察时，有人说拿破仑的浴缸对于约翰逊总统可能大小了。戴高乐回答道：“或许是这样，但对尼克松差不多正合适。”
    戴高乐写道，一个领导人不能享受单纯的友谊的单纯乐趣，但是在社会活动中，他证明自己说错了。他是非常殷勤的，在官方宴会上，他不支配交谈，而是试图让每一个人都参加到谈话中来，包括尼克松夫人和戴高乐夫人在内。当然，我知道他一直是一名伟大的军官，但是在与他直接交往之后，我知道他也是一个彬彬有礼的人。
    许多领导人是那样全神贯注于国家大事，或者那样一心地想着自己，以至于他们在宴会上不和其他宾客交谈，或对他人表示什么兴趣。但是戴高乐却不是这样。1960年在我们为他举行的宴会上，尼克松夫人费了很大的劲儿，在被一张马蹄形桌子围绕的一个人工喷泉的周围，布置了一些鲜艳夺目的花卉。戴高乐注意到了这个布置，有礼貌地称赞女主人得花很多时间去计划和安排这样一次官方宴会。尼克松夫人后来指出，大部分来访的贵宾要么不会注意到，要么不会费心为此事恭维女主人。“一个真正的彬彬有礼的标志，”她说：“是他想到别人和谈到别人，而不光是想到他自己。”
    这些公开表现的热情，是那冷若冰霜的官场生活中的一些例外。戴高乐对他的家庭是有感情的。他很善于处理好领导人所面临的一种令人最伤脑筋的挑战：对家庭的义务和对工作的义务之间的冲突。在这场竞争中，对那些进入高级领导层的人们来说，家庭通常是屈居第二位——这不是因为这个领袖不甚喜欢家人，而是因为他知道成千上万的家庭在等待着他的决策。他必须把很多时间放在工作上，并且必须按不固定的日程表生活，因此，他的家庭经常感到被忘掉了。摄影机无情地抢镜头，大群的新闻记者紧随着，传播流言蜚语的人到处都是，在这些情况下生活是艰难的，在家庭受到这些干扰时更需要父亲的支持，然而，他可以抽出的时间却很少。
    戴高乐把他的生活划成各自独立的部分，使家庭和工作分隔。爱丽舍宫的办公室离他的住处几步路，穿过一个大厅就到了，但那可能象穿过欧洲大陆一样，因为，这两个地方是属于完全不同的世界。他的助手们知道。当他结束了一天的工作，离开办公室之后，戴高乐几乎是一位无法找到的人了。除非有紧急事件，否则便没人去找他。他和家人团聚的时间是他自己和家人们的时间。同样在他聚精会神致力于国家大事时，他的家庭不打扰他，也甭想和他商量什么事，用这种公私分隔的办法，他保持了平衡，这是很少有人能做到的——工作和家庭都不居第二位，它们各自在自己的领域中是第一位的。
    典型的是，晚上八点钟他回到爱丽舍宫的住所，在看完电视新闻，静悄悄地吃完晚餐后，常常和家人用看书、听音乐或是闲聊的方式松弛一下自己。戴高乐一家对任何体育运动都不感兴趣，象阿登纳和戴·加斯贝里一样，戴高乐唯一的运动是散步。他的全家是虔诚的天主教徒，从不错过星期日的弥撒。
    作为这个家庭的一家之长，戴高乐很喜欢在周末与儿孙们团聚在拉布瓦塞利。整个家庭总是非常支持戴高乐和他的政策。
    对一位领导人来说，家庭的支持向来是很重要的。一个截然把公务和私生活分开的严峻而冷漠的头面人物，与其他人相比，更需要一个温暖的、支持他的家庭。他需要一个可以休息的地方，而且是在那几个完全可以信赖的少数人中休息，他需要有一个地方可以卸下在公开场合戴着的面具，还其本来面目。一个戴高乐将军需要有夏尔·戴高乐可以居住的地方。没有亲密的老朋友，他更需要他的家庭，正如戴高乐在他的回忆录中写的：“对于我来说，这个家庭的和谐是珍贵的。”
    戴高乐的妻子伊冯在世界第一夫人中位置排得很靠前。她扮演了一个与蒋介石夫人和埃莉诺·罗斯福夫人那样的第一夫人完全不同的角色。她们本人就是知名人士。戴高乐夫人不求名，她相反地躲避出名的机会，巴黎名流对她拒绝穿最新式的时装，不愿在社交场中抛头露面而感到不悦，但她毫不在意。
    正如一位大钢琴家为一位大歌唱家伴奏时那样，她既弥补了戴高乐的不足，又服从于戴高乐。钢琴家必须把他的角色升华到歌唱家角色的地位。钢琴家的伟大，不是用他的演奏如何来衡量，而是用使歌唱家怎样能唱好来衡量。同样，戴高乐夫人把她的作用仅仅看作是使他看上去完美，而不是着迷于使她自己看上去完美。
    伊冯·戴高乐并不妖艳动人，但她是一位标准的贵妇人。
    总是象贵妇人那样穿着打扮，行动象贵妇，思想象贵妇。从我和她的交谈中，我可以感到她一生中的任务是为丈夫和孩子建立一个幸福的家庭。在她简明的谈话里，她把她的态度归结为：“总统的任期是暂时的，但是家庭是永久的。”她为戴高乐准备一种简朴的、脱离外界的家庭生活，使他极其满意。我可以看出他对她深挚的爱慕和尊敬。正如这个家庭的一个朋友曾经说过的：“很少人知道这位将军是多么依赖伊冯，这些年来她一直支撑着他。”
    戴高乐夫妇有三个孩子：菲利普、伊利莎白和安妮。人们不能总根据家庭来对一位领袖作判断，但是在戴高乐的事例上是可以用来作判断的。如果一位领导人的孩子不成器，这经常是由于他们没有能适应政治金鱼缸中的紧张生活。如果他们成器，这通常是因为在他们的成长过程中浸透了使领导人政治生活活跃的价值因素。在戴高乐的妻子和孩子身上反映了他的古老的侠义气质，他的基督徒价值，他对妇女的极大尊重，和他对家庭生活的热爱。他的家庭是他极为感人的遗产之一。
    菲利普·戴高乐极象他的父亲，在第二次世界大战中与战斗的法国人一起英勇作战。他现在是法国海军的一名上将。当1980年我在巴黎见到他时，他陪我到他父亲在野时的住所参观。将军私人办公室的简朴给我留下了深刻的印象。那里没有华丽的家具和精致的油画，只有一些要散架的桌椅，一架旧打字机和几件纪念品。这些年来，我注意到那些伟大的领导人不试图用宽敞的办公室来向客人炫耀，不管他是一位政府、商界或者各行各业的领导人。常见的是这样一条规律：越是小人物才越坚持要大办公室。
    戴高乐海军上将告诉我，他对政界没有兴趣。他说，他唯一的抱负是作为一名海军军官为国家效劳，不干任何有损于“将军”体面的事情。戴高乐的女儿伊莉莎白与一位陆军军官结了婚，她具有她母亲的简朴、优雅的特点。
    在我与戴高乐夫人的一次谈话中，她令人感动地谈到了政界人士培育子女并使他们过正常生活的困难。虽然她当时没有提到，但我感觉到，她想的是他们在第三个孩子身上所经历的痛苦。安妮先天智力迟钝，死时才19岁。尼克松夫人回想起戴高乐夫人在华盛顿时，对出席上流社会的晚会或观看历史遗迹没有兴趣，她只想参观儿童医院和儿童养育院，看看人们是如何照顾智力迟钝的孩子的。
    如果对戴高乐是否缺乏人类全部感情还有疑问的话，那么安妮悲惨的一生和去世的事实肯定会使这种疑问消除殆荆伊冯·戴高乐在生第三个孩子前不久被汽车撞了，她没有受伤，但可能休克了。她生了安妮后，医生告诉戴高乐，他们的女儿将会智力迟钝，可能永远不能说话。他们绝望了。戴高乐夫人有一次在给一位朋友的信中写道：“只要安妮能象其他正常的小姑娘一样，夏尔和我愿意牺牲一切：健康、我们所有的钱、前程、事业。”他们深深地喜爱安妮，不愿和她分离。当有人建议他们把她送进养育院时，戴高乐回答说：“她没有要求来到世上，我们应该尽一切努力使她高兴。”
    在安妮短暂的一生中，戴高乐是唯一能使她发笑的人。当他和她在一起时，他抛开了全部的尊严。科隆贝的一个邻居回忆起戴高乐“和她手拉手绕着院子走，抚摸着她并悄悄他讲着她能理解的事”。据传记作者琼·雷蒙德·图尔努说，他常常和她跳小快步舞，为她表演短小的哑剧，唱民歌给她听。他甚至让她玩弄他的军帽，一见到这顶军帽，她的眼睛就闪闪发光。
    在她高兴时，她会发出近乎清晰的声音，象别的孩子一样地笑。图尔努写道：“然而，她感到疲倦，但很快乐，拉着她父亲的手去睡觉。”
    戴高乐尽全力保护着安妮，使她不与爱好打听的人和报界接触。战时在英国期间，他禁止摄影记者在他乡间住宅拍照时把他的孩子们拍进去。因为他知道，安妮在场不在场都会引起议论。别的孩子们逗弄她，因为她与别人不同，她的痛苦是复杂的，因为她不知道为什么她与别人不同。
    戴高乐一家害怕他们死后没有人保护她。因此，他们设置了一笔托管基金，以保证安妮会得到适当的照顾。他们用自己微薄的财力，在米龙·拉·尚贝尔附近的一块林地上买下了一座城堡。圣雅居教会的修女同意为这所养育院配备人员，养育院在1946年开张了。后来，戴高乐担保用他的回忆录的大部分版说来维持安妮·戴高乐基金的偿付能力。
    1947年，安妮在二十岁生日前不久死于肺炎。在科隆贝普通公墓的墓地上举行的一个简短的私人仪式结束时，戴高乐和伊冯满眼泪水，一声不响地站着，过了一会儿，他拉着她的手说：“走吧，现在她和别的孩子们一样了。”
    历史上难得找到一位像戴高乐那样把所有令人起敬的品格集中在一身的领导人。他是人又是超人。1960年我有幸被他邀请去爱丽舍宫。我与戴高乐历次会见中最值得记忆的是最后几次会见，那时我们都是以各自国家的总统身分聚会的。
    1969年2月28日，美国空军一号飞机在法国奥利机场着陆。这是我作为总统第一次出访的倒数第二站。我永远忘不了抵达时壮观的欢迎仪式——巨大的红地毯，雄壮威武的仪仗队，新装饰起来的接待大帐篷。当戴高乐既不戴帽子又不穿大衣在寒冷的气候中站在舷梯旁时，他似乎比所有的人都高大。
    起初，我认为他安排一场给人留下深刻印象的欢迎仪式，可能是因为我代表的国家的重要性。但是维蒙·沃尔特斯对我说，戴高乐坚持对于来访的小国元首也给予同样隆重的接待仪式。他对小国领导人与大国领导人同样地尊敬。这种政策可能起源于他的怀恨，在第二次世界大战期间，他曾受到盟国降低他身分的接待。这种政策非常英明，它有助于扩大法国在非洲和拉丁美洲的影响。在外交礼节上的怠慢和失误，无论有意无意，对弱小国家领导人的影响远远大于对大国领导人。
    爱丽舍宫的盛大国宴和凡尔赛宫的精美午宴，使人经常想起法国过去和今天的光辉。但是访问的最精彩的部分是我们进行了十个小时一对一的会谈。会谈中他不仅表达了他对法美问题的观点，还有他对整个世界的看法。我们话题的广泛，就象从大特里亚农宫会谈地点可以看到的井井有条、绵延不断的宅园似的。他用手优雅地做了一个横扫一切的动作说：“路易十四就是在这所房间里统治欧洲的。”在辉煌的凡尔赛宫里，戴高乐看上去完全就象在家里一样随便。他不摆架子，但是从他身上却散发出一种庄严威武的气息。
    在会谈中，他的表演——我不是用这个词的贬意——令人惊讶。他有时口若悬河，滔滔不绝，有时则冷静而从实际出发，但始终口齿明亮清晰——象麦克阿瑟一样——他说的话并不总是正确，然而他总是坚信不疑。
    我们讨论的第一个问题是西方对苏联的政策。戴高乐的某些诋毁者给他贴过僵硬的、右翼空想家的标签。但他是一个冷静求实的人。他鼓吹对俄国人实行缓和的政策，尽管他知道苏联的威胁是战后欧洲生活的主要事实。他相信苏联人是愿意改善关系的。他解释说，由于被中国缠住，苏联人传统的惧怕德国的心理现在更加厉害了。他说：“他们是从可能与中国发生冲突的角度来考虑问题的，他们知道他们不可能同时与西方作战。因此，我相信他们最终会选择与西方重新和好的政策。”
    他继续说：“至于西方，我们有什么可选择的呢？除非你准备进行战争或推倒柏林墙，否则就没有其他可接受的替代政策。争取缓和是一件很有意义的事：如果你不准备发动战争，那就讲和吧！”
    然后我们转到自北大西洋联盟成立以来就一直令人烦恼、并且至今仍然棘手的问题。我问：“如果俄国人采取行动，你估计他们相信美国会用战略核武器作出反应吗？欧洲人是否相信我们会采取用大规模常规地面部队的进攻或以这种进攻作威胁，来回敬苏联的进攻呢？”
    在我提的问题翻译完后，他在回答前似乎等了一分钟。然后他用仔细斟酌过的字眼回答说：“我只能替法国人回答。我相信，俄国人知道美国不会允许他们征服欧洲的。但是，我们也相信，如果俄国人进兵，你们不会马上使用核武器，因为那将意味着要费尽一切努力，使每一个被杀死的都是对方的人。”
    如果俄国人和美国都使用战术核武器的话。他继续说，“欧洲就会被毁灭。西欧和英国会被苏联的战术核武器毁掉，东德、波兰、捷克和匈牙利会被美国的战术核武器毁掉。欧洲的局面确实会是悲剧性的。与此同时，美国和苏联将不会受害。”
    由于这种想法，戴高乐显然认为这个问题已结束了。但是第二天，他巧妙地重新谈起这个问题。我们开始谈论第二次世界大战时欧洲大多数国家的灾难性后果。他把多少卷历史压缩成一句话：“在第二次世界大战中，所有的欧洲国家都亡了国，两个国家被打败了。”大约在戴高乐去世前一年，他对马尔罗说：“斯大林对我只说过一句真心话：‘到头来，死亡是唯一的胜利者。’”想起这两种议论，我认为在我们的会谈中，戴高乐是在告诉我，如果发生核战争的话，那将不会有胜利者，只有战败者。
    按照他的观点，唯一理智的东西方关系政策是威慑与缓和相结合的政策。
    当我问到他关于共产党中国时，他说他对“他们的意识形态不抱幻想”。但是劝说美国不应该“让它们离群索居”。1963年，他又向我表示了同样的见解。他的想法恰巧和我们一模一样。我告诉他，在与俄国人谈判时，我或许也要“在中国问题上有长期的打算”。我接着说：“十年以后，当中国已经在热核方面取得相当进展时，我们就没有选择的余地了。我们和他们的交往要比现在多，这是极其重要的。”戴高乐同意并对这句话使用了一个巧妙的修辞手法，他说：“如果你们在它增强到迫使你们承认它之前就承认它，那就更好。”
    戴高乐很少利用联合国，他曾经轻蔑地在我面前把联合国描绘成一部“机器”。邱吉尔对联合国的态度与戴高乐的态度极其相似。这位英国领导人曾经对我说过：“没有一个伟大的国家对一个涉及到自身生存的问题，会允许由别的国家来作出决定。”戴高乐曾经对艾森豪威尔说：“你非常赞成联合国，是因为你仍旧控制着它，但是正是你们和苏联由于完全不同的原因促使‘独立运动之花盛开’，要不了多久你们就不能再控制它了。”他继续说，苏联支持反殖运动来制造和利用权力真空，而美国也同样地干，因为它在这样一个错觉下生活着：“乔治·华盛顿是一个把英国地主驱逐出去的印第安酋长。”
    他向艾森豪威尔预言，由于世界上两个最强大的国家要求结束殖民统治，“你将失去对联合国的控制而由发展中国家和城邦控制，它们不可避免地很容易被苏联所操纵，但到那时，你将使联合国成为一个人人崇拜的偶像，当他们命令你去干和美国的常识和利益相违背的事情的时刻来到时，你将不得不服从。”尽管这对美国甘心向联合国低头作了夸张，但这是对联合国中将要发生的问题所作的预言性分析。
    我们在1967年和1969年花了许多时间讨论了越南问题。
    1967年他向我建议，作为总统候选人，我应该用在尽可能好的条件下尽早结束这场战争的诺言作竞选纲领。戴高乐不象阿登纳，他认为苏联要求结束印支战争。他告诉我，在一次会议上，柯西金为这场战争给苏联带来的问题感到沉痛。他说苏联领导人把他的拳头猛击另一只手的手掌说：“你不知道，东南亚的这场战争给俄国的预算带来了多大烦恼。”
    我认为戴高乐通常很敏锐的判断在这个问题上是错了。他认为，一个领导人的最大责任之一是使经济完善、通货膨胀下降和维持币值稳定，他似乎认为苏联的领导人会用类似的眼光看待他们的问题。当时我认为并非如此，现在我也认为并非如此。虽然，预算问题确实是苏联领导入关切的问题，但是他们对追求扩张主义目标的重视，超过了对国内经济问题的重视，因为他们可以对人民的抱怨充耳不闻。
    在1969年我与戴高乐的会谈中，他敦促美国从越南撤出，但不要急转直下——用他的话来讲，不要“象是崩溃”。他看到撤退会给我在政治上带来困难。他说，他的“令人痛苦的”从阿尔及利亚——“法兰西的一部分”——撤走的决定，遇到的困难甚至更大。但又说这对他来说是唯一可走的道路。
    他认为，为了与苏联成功地进行谈判，美国必须使自己从越南摆脱出来。在一定程度上戴高乐的看法是对的：要是没有越南这场战争，我们与苏联的关系本来不会有那么多的麻烦。
    但是仅仅撤退能否改善谈判的气氛还是另一个问题。1972年第一次莫斯科最高级会议前不久，北越在南方发动了一场大规模的袭击。大多数专家劝告我说，美国采取任何一项有力的反措施都会破坏最高级会议。我拒绝了这个劝告，下令轰炸河内和对海防港布雷。这是俄国人能明白的语言，非但没有破坏最高级会议，我确信它促进了他们向前走的愿望。
    尽管我并不总是同意戴高乐的意见，但他总是给我留下深刻的印象。在三天的会谈中，他讲话时，面前没有字条，身边没有顾问。我遇到过的领导人中没有一个人在讨论任何题目或世界任何一部分的问题时能够超过戴高乐的才干、智慧和不时表现出来的深刻洞察力。
    在1962年2月，我们举行巴黎会议之后一个月，在他飞越大西洋吊唁他的朋友和战时盟友艾森豪威尔时，我又见到了他。
    艾森豪威尔是三月二十八日去世的。我们在白宫会见一小时，讨论了当前国际形势的发展状况。
    戴高乐再次劝说我采取步骤，尽可能快地结束越南战争。
    另一方面，他认识到我们也不应该慌张地撤退，而应该有步骤地和有计划地撤退。他确信，一旦我们结束了这场战争，美国的力量和威信会大大提高，全世界对美国的信任会重新恢复。
    我告诉了他我们提出的撤退计划，而且说我们已经在秘密地与北越人接触。并补充说，我们相信谈判只有在私下秘密进行才会成功。他说，北越已经向法国暗示，他们愿意进行私下秘密谈判，以试图结束战争。回顾起来，我认为这次会谈为基辛格秘密的巴黎之行奠定了基础，其结果是四年后签定了巴黎和平协议，结束了美国对越南的卷入。要是没有戴高乐的后继人蓬皮杜总统的帮助，没有法国政府的协助，谈判是不会取得最后胜利的。
    戴高乐十分关心英国和德国关于用超级离心法生产浓缩铀的协议。我对他说，我认为法德和解是他任期中最伟大的成就之一；许多人认为这是不可能的，但他使之成为现实。
    他很欣赏这一赞赏的话，但是他用实用主义的坦率口吻讲到，尽管总的来说他对德国是警惕的，但还是决定与阿登纳和解并合作。尽管他承认“德国人具有巨大的活力、干劲和能力”以及有某种“温顺”，他还是小心翼翼地进行和解，因为他深深地感到，归根结蒂德国人有一种脉冲式的野心，如果不经常加以扼制，必将使法国和别的国家遭受惨痛的经历。基于这一原因，法国人认定决不能让德国人有它自己的核武器。他说，他对英德协议极为关注是因为，假如你“有了浓缩铀并且你又是德国的话，凭着它的技术能力，高核武器的生产就不远了。”
    他补充说，这是法国决不能接受的。
    事过十三年后，从今天发展的情况来看他对苏美关系的看法是特别有趣的。我那时对苏联增加它的军事力量，特别是导弹能力和海军力量的巨大能力表示了关注。然而我们也看到表明苏联本来是愿意缓和东西方紧张局势的迹象。
    我对他说，我个人并不认识克里姆林宫的统治者，愿意请教他对他们的评价，特别是他对关于鸽派和鹰派之间潜在的分裂的报道的看法，他表示了这样一个见解：尽管苏联有“极大的野心”，克里姆林宫的领导人并不是一心想进行那种古典意义上的征服的。相反，他们要使苏联变得坚不可摧，与任何国家，特别是美国相比，一点也不逊色。
    他说，波德戈尔内是一位没有勃列日涅夫“那样魄力和热情的老头”，按照戴高乐的观点，勃列日涅夫是克里姆林宫的无可争辩的主人。他说柯西金是一位熟练的、努力工作的人，他在政府工作中度过了一生，比勃列日涅夫更灵活，而且根据法国获得的情报，他在1968年捷克人民起义后入侵捷克问题上的态度要比他的同事温和得多。
    他说，尽管这些领导人可能在象捷克这样的事件上不一致，但他们认为捷克问题是件小事，而他们在大问题上是一致的，特别是在增强苏联的实力问题上。在与他们的谈话中，他发现他们几乎是直截了当地和坦率地回答问题，甚至很诚恳，但是他认识到在很大程度上这只是一种掩饰。他归结说：“全世界都在等待着美国总统去和他们接触，或是等他们去和美国接触。”当我问他，是否认为这种直接接触是有益的，他的回答是绝对的：“毫无疑问。”
    会谈后当我陪他走向他的汽车时，他要我向艾森豪威尔夫人表示他的慰问和敬意。戴高乐不经常显露他的情感，但是从他谈话的方式我可以觉察到他对艾森豪威尔怀有深厚的爱慕和尊敬，对艾森豪威尔的逝世他极为悲痛。
    我最后一次见到他是在艾森豪威尔的葬礼上和他的会见。
    我们早已拟定他访问华盛顿的初步计划。1969年4月29日，他突然辞去总统职务退休。他并不是因为重大问题而辞职的，而是由于一个小问题，即在关于参议院和地区改革的公民投票中，他遭到败北。马尔罗后来问他为什么会为这样一个“荒唐可笑”的问题而辞职，他的回答正是人们预料会从戴高乐将军那儿得到的回答：“正因为它是荒唐可笑的。”
    戴高乐象邱吉尔和阿登纳一样，发现培养和造就一个后继人是困难的。邱吉尔定下了艾登：阿登纳定下了艾哈德：戴高乐定下了蓬皮杜。我把蓬皮社列为我所见到的较有能力的世界领导人之一。追随一个真正伟大的人是极大的困难。杜鲁门至少从历史观点来看没有能力接替罗斯福的位置，但他用自己的方式在历史上留下了他的脚却没有另一个人能继戴高乐的位。
    只有蓬皮杜——世界经济专家中的佼佼者之一——是一位相称的继承人，他给我留下的特别深刻的印象是，在我们讨论外交政策时，他总是从全球观点出发而不是从地区观点出发来考虑问题的。
    在戴高乐辞职后，我给他发了一封亲笔信，在信上我再次邀请他来华盛顿，并告诉他：“我们的许多城市和州将为你在访问日程表里包括它们而感到荣幸。”在结束时我写道：“坦率地说，在这世界上大部分地方都是由平庸的领导人领导的时代里——美国的精神需要你的光临。”维蒙·沃尔特斯把我的信交给了在科隆贝的戴高乐。戴高乐读完后说：“他是一位真正的同志。”同一天他坐在书桌前写了这样一封亲笔信：亲爱的总统先生：承惠公函及您的极其热情的私人信件使我深为感动。这不仅因您身居美国总统高位，也因为这些信件来自于您——理查德·尼克松，而我对您有充分理由怀有无比真挚的尊敬、信任和友谊。
    或许有一天我将有机会荣幸地再见到您。此时我向您表示发自肺腑的祝愿，祝您在完成您的重大的国内和国际事务中获得成功。
    请向尊敬的尼克松夫人转达我的衷心的问候，我的妻子附笔表示热烈的祝愿。我亲爱的总统先生，请相信我对你的诚挚和忠实的友谊。
    夏尔·戴高乐
    这封信是戴高乐给我的最后一封信，1970年11月9日他去世了。我和全世界的领导人一起飞往巴黎吊唁。
    夏尔·戴高乐一生中，在身材上高过常人，但是他的力量发白内部。蒜头鼻，略显浑圆的身材，柔软纤长的手掌，所有这些对他力量的形象既不能有所补益也不能有所减损。这是一种超越于形体的力量——它是一种由己及人的风纪，在它出现时令人肃然起敬。
    戴高乐不谈怀疑，只谈坚信。有时他会出错，即使是他的错误，在历史上也变成了一股力量。
    他想要振兴法国过去的美德，但不是要把它们奉为神圣。
    用马尔罗的话说：“他是一个比昨天还古旧，比明天还新颖的人。”
    他是一个现时代天主教堂的建造者，他建造的天主教堂是一个概念、一种感觉——真实而又不真实；可见而又不可见，可以感触而又不可捉摸。这正是法兰西：不只是地理或政治观念上的法兰西，而是精神观念上的法兰西。
    戴高乐向法国人提出一个法国可能变成的法国幻象，而且通过告诉他们这就是法国的过去，他帮助法国变成更接近幻象中的形象。
    正如古老的中国人把中国看作是“中央王国”那样——是世界的中心，中心以外就是边缘——戴高乐也把法国看成是中央王国一类。世界其他部分只有在它影响法国时才有意义。在分析世界事务时，他目光冷静而远大，但是他的政策主要是为了促进或保护法国的利益。
    他是法国的代言人、保护人、先知、良心、鞭策者和灵感。在一定意义上说，他就是法国。法国不是一个联邦，而是一个整体。他体现了法国，他不仅在世界上代表法国人，而且对法国人来说，也代表法国。
    戴高乐不特别喜欢作为一个民族的美国人，由于这个原因。
    他也不特别喜欢法国人，但这是风马牛不相干的事。他热爱他的家庭和法国。在他与别的国家的关系中，要紧的不是他是否喜欢这个国家的人民，而是这种关系能为法国做什么，或者是对法国可能有什么影响。他是一位政治家，但不是一位人道主义者。
    戴高乐的一生都被卷入经常是针锋相对的争论中。但是，争论的结论是清楚的，要是没有戴高乐，法国就不可能在第二次世界大战战败的悲剧中幸存下来。没有戴高乐，法国就不可能从第二次世界大战的废墟中复苏。没有戴高乐，就不会取得法—德和解。没有戴高乐，法国就不会通过第五共和国宪法，就可能陷于政治、经济和社会的混乱之中。没有戴高乐，法兰西精神——许多世纪以来，它的振作、它的热情奔放、它的光芒，它那特殊性和普遍性独特结合的特点，都一直在鼓舞着全世界——可能已经消亡而不是象今天这样具有生命力和强大。
    我对戴高乐和他生平的最生动的记忆之一是在法国巴黎圣母院悼念他的仪式即将结束时的情景。来自世界各地的显要人物开始鱼贯而出。许多人走到我面前，表示感谢我作为美国人民的代表前来参加仪式。然后，在我走近出口处时，教堂的大型管风琴开始奏出了激动人心的《马赛曲》。我停住了脚步，把一只手放在胸前，回到祭坛。就在这时，另一位外宾显然为音乐所感动，走过来握我的手问候，一个最富有戏剧性的时刻就此消失了。我经常想：正当这架管风琴演奏《马赛曲》时，来自世界各地的领导人一起转向祭坛，齐声高唱法国国歌的声音与琴声交织在一起，回荡在这座古老的大教堂里，没有什么能比此情此景更适于捕捉夏尔·戴高乐的精神了。


北极星书库-理直德·尼克松-领袖们-4、道格拉斯·麦克阿瑟和吉田茂——东西方的会合-www.ebook007.com

4、道格拉斯·麦克阿瑟和吉田茂——东西方的会合

    1951年春一个天气和煦的下午，一位七十岁的日本绅士正在主持春季的第一次赏花会。就在这时，他得到了来自美国的消息：杜鲁门总统已经解除了道格拉斯·麦克阿瑟的一切职务，包括他的朝鲜战场司令官和驻日盟军总司令的职务。这位主人看来颇为震惊，他向来宾们表示歉意，告辞了。他感到心烦意乱，半个小时以后才算平静下来。
    这位绅士就是吉田茂——日本冷酷无情的首相。他知道此刻不是伤感的时候。这位惯于用锤子狠狠敲打对手的人，知道政治是一种残酷的职业。麦克阿瑟和杜鲁门在重大的政治问题上曾经打得难分难解，现在，麦克阿瑟终于败北了。杜鲁门是对是错姑且不论，但是，即使这位受人爱戴的将军今后不在其位，日美关系还是应该继续发展下去。因此，吉田必须谨慎行事，以免冒犯美国总统，不致使他从1946年起就力求生效的日美和平条约笼罩上阴云。
    吉田向他的国家发表了一篇广播讲话，不拘外交辞令地赞扬他行将离任的这位朋友。其实，这也是在他感情上的共鸣。
    然而，这种感情与吉田似乎是极其不相称的。他说：“麦克阿瑟将军为我国的利益而作出的成就，是历史上最光辉的业绩之一。
    毋庸置疑，他受到了我国全体人民最深切的景仰和爱戴。在他离开我们国家之际，没有任何言辞足以表达我们国家对他的敬意。”
    美国报刊报道了吉田的讲话。但时过不久，这些讲话就被麦克阿瑟去职一事所引起的喧闹声所淹没，并随着他的余生烟消云散了。三十年后的今天，大多数美国人提起麦克阿瑟时，只是想到了朝鲜，或者想起他在第二次世界大战中辉煌的军事指挥才能。其实，他最伟大的建树，还是在他的事业行将终结时吉田所准确地指出的那样：“正是他，把我们国家从投降后的混乱和疲惫中拯救了出来；正是他，在我们社会的各个角落撒下了民主的种子。”在吉田发表这些议论时，麦克阿瑟正被指滴他鲁莽好战的各种批评所困扰。
    在日本的复兴上，吉田自己所起的作用也是很重要的。然而，这位首相却非常谦虚。事实上，是麦克阿瑟和吉田一胜利者和被征服者，西方人和东方人，将军和政治家——一起使日本迅速地、戏剧住地转变成为当代世界史上一个举足轻重的国家。
    麦克阿瑟是一位美国巨人，一位集各种矛盾于一身的、自相矛盾的传奇式人物。他既是一位审慎的、有头脑的知识分子，又是一位好摆架子和自负的战士；既是一位权力主义者，又是一位民主主义者。他还是一位天赋的有鼓动力的演说家，象邱吉尔那样工于辞令，使成千上万听众备受激励，并使大多数自由主义者为之折服。
    吉田是日本最黑暗时期的感情冲动的、暴燥的领导人。这位爱恶作剧的、喜欢雪茄的著名外交家，使他的国家从军事上被打败的困境中取得了经济上的胜利。他由于具有坚韧不拔的精神，言辞犀利，身体结实，而且是在对大部分人来说早已退休的高龄时期登台掌权的，因此经常被称作日本的邱吉尔。
    1945年，麦克阿瑟控制了从实体上到精神上都被打败了的日本。在这次世界大战中，这个国家死了二百万人，其中有三分之一是平民。工厂被夷为平地。在二十年代和三十年代奠定了日本势力基础的对外贸易业已不复存在。食品奇缺。更糟的是，日本人民把他们的全部信仰和能力投入到一场他们认为上苍不会让他们失败的战争中去。结果，他们的天皇却让他们放下武器。在日本的历史上，这是第一次蒙受投降的耻辱。不久，裕仁天皇又公开地宣布他放弃历代天皇的神威，这是日本人民宗教信仰的基础。军事上的失败，只留下了物质上和精神上的真空。然而，九年后，当吉田首相下台时，日本已是一个兴旺的、活跃的民主国家，正在建设成为自由世界的第二经济大国。
    人们普遍认为，所有这一切都是麦克阿瑟干的。因为使日本改观的大部分社会的、经济的和政治的改革，正是在1945年至1951年他在日本的任期中进行的。我对麦克阿瑟和吉田都很熟悉，对他们的生活也很了解，因此可以说，日本是在这两个人的特殊的合作下重建的。麦克阿瑟是法典制定者，吉田则是执行者。麦克阿瑟抛出提纲挟领式的法令，吉田再把它们塑造成为适合日本需要的东西。结果，在短短的几年中，日本就从一个极权主义的国家变成一个民主的国家，其业已崩溃的经济也一跃而跻身于世界最强大的经济之列。
    这一切都出乎意料。麦克阿瑟的批评者们把他斥之为一个自负的、严峻的军纪官员。其实，在整个历史上，他是最进步的军事占领司令官之一，也是在军事占领方面为数不多的成功者之一。吉田作为一名看守官员，缺乏当官的经验和管理政府的经验。但他成了战后最好的首相之一，并且创造了一个温和的、保守型的、重视发展商业的政府，使日本离开了它原来的轨道。
    麦克阿瑟投下了一道长长的影子；在许多有关占领时期的报道中，吉田似乎均被这个影子遮住了。原因之一是，这两个人在个性方面存在差别。这在他们各自的文章里是显而易见的。麦克阿瑟的《往事的回忆》是一部戏剧性的书，有时还有些自我欣赏；书中所述的被占领时期的日本，似乎只是麦克阿瑟一个人在操纵。此书除了引用吉田给他的信中对他的赞美外，唯一涉及到吉田的，是提了一下日本的“有能力”的首相。相比之下，吉田的《回忆录》无疑是谦逊的。书中提到他完成的许多工作时，他只是勉强地表示肯定。
    从这两本书中，可以看到日本被占领时期的真相。当时，日本在美、日两国政府时而密切合作、时而互相摩擦的情况下度过了七年。麦克阿瑟用声明来进行工作，吉田则用有时是看不见、摸不着的小规模行动来进行工作。然而，他们每一个人都象对方一样重要，只不过是在麦克阿瑟巨大的权力和咄咄逼人的个性面前，吉田并不惹人注目罢了。
    使情况更糟的是，吉田在职七年间，被许多学者用惯用的手法作了否定的描写。有人把他刻画成一个总是迫不及待地、怒气冲冲地否定麦克阿瑟关于劳动、教育和警察方面的改革的人，一个使人不愉快的老式保守分子。另一些人则说，吉田对这些改革的修正，实际上是美国突然意识到在远东的联盟中需要一支强大的反共力量的产物。
    吉田实际上是一位小心谨慎的政治家，基本上具有开明的素质。他担心美国刮起的改革之风来得大快、太猛的想法，是无可非议的。日本人可能是世界上最少憎恨外国人的人民，有着“借缺别国文化的悠久传统。但他们总是小心翼翼地控制着新的影响，以便使日本社会富裕起来，而不是使之瓦解。这和麦克阿瑟向日本输入的概念并没有什么矛盾。他创造了一个民主的制度，并且期望日本人民变成民主的人民。吉田懂得，要让他的人民接受伴随新的自由而来的利益和责任，这都需要时间。他也知道，在美国行得通的东西，对日本不会都是必要的。
    麦克阿瑟和吉田两人所起的作用是截然不同的，因此要求这两个人具有明显不同的气质。我与他们的初次际遇，就反映出他们两者之间的差异。
    我第一次见到麦克阿瑟是在1951年。当时，我是美国的一名参议员，在议会联席会议上听他发表“老战士决不会死亡”的演说。这位致身于现代政治史上最大的戏剧冲突之一的人，看来派头十足。他的谈吐十分有力，简直令人陶醉。他的演讲一次又一次地被经久不息的喝彩声打断。当他饱含感情地用“老战士决不会死亡，他们只不过是渐渐地消失”的话语向大家道别时，许多众议员和参议员眼里噙着泪水，如醉如狂地欢呼着、跳跃着。这次演说所得到的掌声可能是空前热烈的，超过总统们从前在参众两院联席会议上的讲话所得到的掌声。当麦克阿瑟庄严地走下廊道步出会议大厅时，掌声还经久不息。
    有人说，我们刚刚听到了上帝的声音。后来，另一位亲麦克阿瑟的参议员还以开玩笑的口吻对我说，这次讲话使共和党人激动得落泪，使民主党人伤心得哭泣。
    两年后，我在东京第一次见到了吉田。我们第一次会谈时，他晚到了一会儿，用手绢捂着他的嘴和鼻子。他一再地道歉说，他是防止鼻出血——他又发出令人难堪的咯咯声，并且补充道，这是因为头天晚上鱼子酱吃得太多了。我不记得有哪位领导人能够如实供认这类事情，特别是当它对重要的政府工作会造成不良影响的话。
    我与他们初次见面得到的印象，又为后来的事情所证实了。麦克阿瑟是一位英雄，一位仪表堂堂、举足轻重的人物。
    他退休住在纽约时，每一个象我一样应邀前往他的寓所会见他的人，都恭顺地看着他在屋子里踱着步，静静地聆听着他描述他正在思考的问题。与麦克阿瑟不同，吉田是一位平易近人的人。他低低地坐在一张椅子里，那恶作剧似地呲牙咧嘴的脸，有时为他的雪茄的烟雾所遮盖。他喜欢用幽默的谈话表现他的见多识广。
    他们也有类似之处。两人都是博览群书的知识分子；这两位大权在握的人，也都已年届七旬；他们都出生于维多利亚女王时代，在公开场台下，每人都摆出一种老式的尊严和庄重的姿态。但是，麦克阿瑟从不使自己的举止显得软弱。一位一度当过他的助手的人说：“即使受到挫折和谴责时，他也保持着一个绅士的傲慢。”相比之下，在需要这一套的时候，吉田则会表现出使人喜欢的粗鲁。在日本议会中，他曾把社会主义者称之为“笨蛋”。他甚至拿起水壶，往令人厌烦的摄影记者头上浇水。
    如果我第一次和麦克阿瑟及吉田相遇时，就猜测他们一位是傲慢的空想家，一位是顽固的现实主义看，那么我是猜对了。后来的事实证明，战后的日本需要他们两人。没有麦克阿瑟的幻想，必要的改革就不可能进行，没有吉田事必躬亲的精心安排，这些改革则会使日本更趋于混乱。
    就本质而言，麦克阿瑟是西方人，他的生活却倾向于东方；而吉田是东方人，他的生活却倾向于西方。他们开创了一种使他们的文化都能适用于拥挤的日本列岛的局面，创造出一个新的、强大的自由国家。
    道格拉斯·麦克阿瑟是美国有史以来最伟大的将军之一，也是最炫人眼目的人物之一。他的个性有时比他的成就更引人注目。由于他的贵族出身和夸大其词的演说，使他成了哗众取宠的人和爱说挖苦话的人唾手可得的攻击目标。他们把他描写成为一个极度爱虚荣的、不合潮流的人，一个晚生了五十年的、傲慢的、维多利亚女王时代的人。他夸耀美国制度的伟大的讲话，总是那样激烈和鼓动人心，以至于被许多人嘲笑为沙文主义。
    但是，他的批评者们发现很难对他产生偏见。他的个性是极其复杂的，以致于一位伟大的演员，甚至象格雷戈里·佩克这样的演员，也未能在银幕上抓住他的特点，不能象乔治·斯科特一样，抓住另一位伟大而并不太复杂的将军乔治·巴顿的特产。
    在第二次世界大战期间，当我作为一名海军指挥官被分配到南太平洋的海军陆战队空中战斗运输队时，我第一次对麦克阿瑟产生了浓厚的兴趣。我听到的是对他的一致的否定。因为这既受到那些对麦克阿瑟通常心怀偏见的记者们的渲染，也受到常见的陆、海军之间互相竞争的情绪的影响。
    例如，我们使用的C—47型运输机有两种座位：不舒服的翻板座是供机务人员用的；一对舒服一点的、航班型的座位是供高级官员乘坐的。后一种座位就被讥嘲为“麦克阿瑟座位”。
    总而言之，这位将军的名声和事实完全不符。在占领巴丹半岛和柯里矶多岛期间，麦克阿瑟坚持住在地面上的房子里，而不是住在地堡里。这样，他自己和他的家庭就暴露在日本人的炮火之下了。我们听到他在巴丹半岛上的属下称他为“堑壕里的士兵”。当形势变得无望的时候，他除了留在岛上用他的手枪尽可能多地打死日本人，直至以身殉国以外，别无其他想法。最后，是罗斯福总统下令撤离，他才离开该岛。后来我们听到的情况却是：当战事转趋激烈时，麦克阿瑟带着他的妻子、三岁的儿子及中国保姆仓猝地撤出该岛。
    第二次世界大战时，麦克阿瑟的绰号是“堑壕里的士兵”，这是具有讽刺意味的。因为在第一次世界大战中，他确实和美国步兵一起在法国的地下掩体和壕沟里呆过。他作为“彩虹”师的参谋长和后来的司令官，由于战术娴熟、临危不惧而备受他的部队的赞赏，甚至是尊敬。在大队美军冲锋时，他不只一次冲在最前面。一年里，他两次负伤，因为勇敢而获得了七枚银星奖章。
    他的一生中面临的死亡多得就象例行公事一般。1914年，他在委拉克路斯执行侦察任务时，墨西哥人的子弹戏剧性地穿透了他的军服。在第一次世界大战中，他中过毒气，他的汗衫曾被机枪火力撕成了碎片，他在麦茨的指挥所，就在他撤离的当天被炸毁了。在麦茨的一次早期炮击中，他镇静地坐在他的座位上，对了解他、也关心他的幕僚们说：“所有的德国人都制造不出一颗能杀死麦克阿瑟的炮弹。”
    战后有一天，他的车子在纽约被一个抢劫者拦在路边。麦克阿瑟要那人放下手中的枪，用搏斗来抢他的钱。此人曾经在“彩虹”师服过役。当他得知他企图抢劫的人是麦克阿瑟将军时，连连向他道歉，让他走了。
    第二次世界大战中，当日本人猛烈地射击时，其他人会寻思：如果炮弹袭来，应该跳往何处躲避。但人们经常发现麦克阿瑟还是镇静地坐在椅子上，用双筒望远镜观察着战场。他对军官们和士兵们恳求他不要冒险的劝告无动于衷。他会说，这些子弹并不是对着他的。
    他经常把炫耀勇敢和冒失地走到危险地段的举止结合在一起。1945年，他在菲律宾群岛登陆，去看望他那些被收容在日本战俘营里的、营养不良、备受虐待的巴丹半岛和柯里矶多岛部队余部的士兵。他转向他的医生说：“大夫，这就是我要去的地方。我要一直向前定会，直到我们遇见火力。我不只是说狙击手的火力。”他大步向前走去，越过了日本军队的尸体，一直走到能够听到敌人的机枪声在头顶呼啸的地方，然后才转过身来，缓缓地往回走，不怕日本人在背后向他射击。
    麦克阿瑟的一生，包括他所表现出来的有时近于鲁莽的无畏行为，是出于缅怀他的父亲——阿瑟·麦克阿瑟将军的公正的战斗意识。
    无论是出于巧合还是有意的安排，他们父子的生涯是极其相似的。1863年，年仅十八岁的阿瑟是盟军中的一名副官。他由于第一个将他们师的旗帜插上田纳西州的教区高地而获得了国会最高荣誉勋章。这为舒曼向佐治亚的进军揭开了序幕。由于在柯里矶多岛的英雄行为，道格拉斯也获得了国会最高荣誉勋章。阿瑟将他大半生时间花在驻守美国边境上——最初在西南方，尔后在菲律宾群岛。道格拉斯从1935年直到1951年被召回为止，也只回过美国一次。
    老麦克阿瑟和小麦克阿瑟——菲律宾人这样区分他们一都被远东和菲律宾对西方的前途的重要性所困扰。这两个人的一生，也都被打上了与行政当局发生戏剧性冲突的烙印—道格拉斯对杜鲁门总统；阿瑟对菲律宾行政委员会主席威廉·霍华德·塔夫脱。阿瑟当时是驻菲军事首脑。
    麦克阿瑟的母亲平姬经常激励他要以阿瑟为榜样，毕生奋勇向前，甚至超过阿瑟。当他去西点军校学习时，她随他前往，以便保证他能够专心致志学习，不至于使这位漂亮的候补生陷于罗曼蒂克的泥淖而断送前程。他毕业的成绩是他班上的第一名。第一次世界大战中，三十八岁的麦克阿瑟上校在法国战壕里作战时，他的母亲还给他的上司写了许多讨好奉承的信，其中包括给曾在他父亲部下服务过的泊欣将军写信。最后，在1930年他被任命为美国历史上最年轻的陆军参谋长时，她伸手抚摸他肩上的四星肩章，说：“如果你父亲还在世的话，他看到你现在的样子，一定会感到一切都如愿已偿了，道格拉斯。”
    麦克阿瑟总是感到他被周围的人搞得与众不同，这使他颇为恼火，也导致他产生了某种实为无害的怪癖。在军队里，穿军服旨在显示指挥员的官阶。麦克阿瑟却坚决抵制，不服从这一套。另一名军官问到他的不寻常的装束时，他说：“你不服从命令，就会出名。”
    在第一次世界大战中，他经常戴一顶弄皱了的军帽，而不是戴正规的钢盔，穿一件高领汗衫，打一条上好的缎领带，穿一条马裤。有一次，他被误认为是德国人，暂时地被俘了。
    从1919年至1922年，当他任西点军校的校长时，人们经常看见他拿着一支短柄马鞭步行穿过校园。后来，在第二次世界大战期间，他在太平洋地区经常穿着简朴而又非正统的制服，很象画报上登的那些在南太平洋一系列岛屿涉水登岸的美国大兵的样子——戴着墨镜，穿着褪了色的黄卡叽军装，戴着旧帽子，拿着玉米轴做成的烟斗。他没有佩带他获得的二十二枚勋章，只是在衬衣领子上别着五颗小星。
    有人认为，麦克阿瑟不用金色穗带、臂章和勋章打扮起来，这只会惹人喜爱，而不会引起反感。特别是本世纪中期以来，一般人都变得相当随便了。但是，麦克阿瑟的装束却使杜鲁门很恼火。这两人1950年在韦克岛讨论朝鲜战场时的情景就是一例。多年后，杜鲁门无意中说出，这位将军当时“戴着该死的墨镜，穿着一件没有系扣子的衬衣，戴着一顶有许多金属装饰的帽子。真是莫名其妙，……一个这样的老头怎么会被提升为五星上将？为什么他喜欢乔装打扮成十九岁的少尉呢”？
    麦克阿瑟没有必要穿戴得稀奇古怪而与众不同，因为他是他那个时代公认的、最英俊的人物之一。他还具有极大的个人吸引力——他的机敏和智慧，他的使听众着迷的口才，以及鼓舞军队和使下属绝对忠诚的能力。他在西点军校时的副官说：“顺从是一个领导可以掌握到手的东西：忠诚却是另一回事，是一种难以说得清，但又是领导人必须得到的东西。麦克阿瑟本能地知道怎样去得到它。”
    麦克阿瑟有吸引周围的人并使他们保持忠诚的诀窍。亚历山大。黑格和卡斯珀·温伯格两人，在我的政府和里根总统的政府里都是显要人物，他们就都在麦克阿瑟手下干过，至今把他奉为楷模之一。第二次世界大战接近尾声时，温伯格是麦克阿瑟太平洋部队属下的一名上尉，黑格是麦克阿瑟指挥的驻日美军参谋部的一名中尉。共产主义者侵入南朝鲜时，他是第一个向麦克阿瑟报告的值日军官。
    麦克阿瑟几乎从来没生过病。他唯一的正规锻炼只是健身操。但他持之以恒，有时一天走几英里，在办公室和起居室，在飞机上，或是进攻时在甲板上都如此。麦克阿瑟把他良好的体质和体力归因于有午休、几乎不饮酒、饮食适度的习惯和躺下就能睡得着的本事。他是一位笃信教义的人，但不经常作礼拜。
    在思想上、讲演上和行动上，麦克阿瑟都是一位受过训练的人。如果说，他给人留下最好的记忆的是他的“老战士决不会死亡”的讲演和他在西点军校的告别讲话，那么，他最生动的表现则是他在参议院朝鲜问题听证会上的答辩。当时我没有参加提问，因为我不是听证委员会成员。就在第一天，我看到了麦克阿瑟在尖锐的问题面前和只能等待几分钟的情况下是如何驾驭自己的，这使我折服。他显得那样才华横溢和迷人，使得我整整三天都去听他的证词。民主党参议员威廉·富布赖特和其他人准备得很充分，提了一些令人不愉快的难题，旨在证实麦克阿瑟违反了总统指示的精神和拒绝接受文明控制军队的原则。
    在这样的攻击下，一个比较渺小的人会被化成盲粉。但是在这次听证会的全部过程中，麦克阿瑟始终保持镇定。他从未陷入要他认输的、害人的圈套。在答辩中，他利用每一个问题进行应付裕如的交锋和反诘。在结束漫长的、使人疲劳不堪的一天的辩论时，他仍和开始时一样，才思敏捷、言辞犀利。
    他如何阐述问题这一点，比他表述的内容给人留下的印象更为强烈。当时给我印象特别深刻的是：无论讨论的问题多么复杂，他都能用完美无缺的英语表达得有条不紊、准确无误。
    就象戴高乐那样，没有卡壳，没有不完整的思想，没有说了半句就停顿下来再从头说起的情况，而是一气呵成，好象他事先已经写好答案并把它们背诵下来似的。时过不久，我亲自了解到的情况表明，他在私人交谈中也是如此。
    1953年，在罗伯特·塔夫脱的葬礼上，我第一次与麦克阿瑟交谈。我提到塔夫脱是他的最忠实的朋友之一，麦克阿瑟立即爽朗地回答：“我是他的最伟大的朋友！”
    在那以后不久，我接到了他的助手——考特尼·惠特尼将军的口信，说下次我去纽约时，麦克阿瑟愿意见到我。我永远忘不了那一天。当天，我首先与胡佛总统在沃尔多夫大厦31号A他的套间里吃早饭。在与这位被我们亲切地称为“领袖”的人的会见中，我总是能够受到教益。胡佛按惯例问了我的观点，在我回答他的有关政府预算和维持朝鲜停战状态的想法时，他注意地听着。
    胡佛是一位心地乎和的人。他是塔夫脱的支持者。但是，他当时唯一的兴趣是促使艾森豪威尔政府获得成功。早饭后，唯一使我感到不自在的时刻来到了，他要我和他一起吸一根他的名牌古巴雪茄，而我在早晨是从不吸雪茄的。不过，在二十五年前我试过。这次我又试了试。
    我们谈过话后，我坐电梯上楼，到37号A麦克阿瑟的套间去。惠特尼将军在门口迎接我，陪同我走进了客厅。胡佛的套间以其简朴、整洁和高雅给人留下了印象。麦克阿瑟的房间虽然同胡佛的大小相同，但显得颇为壮观。墙上贴着第二次世界大战期间他在太平洋工作时搜集的大事记，给我的印象是：在美国最高位置上服务过的不是胡佛，而是他。他也收藏了一些精美的日本工艺品。
    当我走进房间时，麦克阿瑟向我迎来，握住我的双手。他说：“您能光临，太好了。”接着把我介绍给了麦克阿瑟夫人。她是我有幸见到的最有风度和迷人的妇女之一。她问候了我的夫人和孩子们之后，说声“请原谅”，就走开了。
    这是我和他的第一次交谈。此后的八年间，我和他之间又有了一系列的交谈。所有这些都是令人难忘的。我们通常讨论美国的政治情况和当前的外交事态——更准确地说，毋宁说是他在谈论，我在听。而在我和胡佛的讨论中，他总是询问我对所议各种问题的看法；麦克阿瑟却几乎从不这样做。在和他的会见中，无论讨论什么问题，都象是个毕业讨论会，每一个来访者的最好的办法是：或者静静地听着，或者作笔记。在占领日本期间，麦克阿瑟与一位上校有一次十五分钟的约会。这位将军令人生畏的、滔滔不绝的话语，把上枝弄得目瞪口呆，以致于忘记了他来访的目的。后来，这位上校得知，麦克阿瑟还把他看成是一个“非常迷人的交谈者”。
    事实证明，我与麦克阿瑟的谈话就是他与艾森豪威尔政府之间十分有限的高层接触之一。我没有把谈话内容向总统报告。实际上，我记不得麦克阿瑟和艾森豪威尔之间曾经进行过讨论。我总有一个直观的印象：只要提起麦克阿瑟，好象别人对他都不大欢迎。
    从三十年代起，这两位美国伟大的将军曾经长期共事。那时，艾森豪威尔是麦克阿瑟的助手。我知道，在五十年代，麦克阿瑟曾不顾一切地想到华盛顿供职。他详细地向我描绘了一幅图画：如果任命他为国防部长或三军参谋长联席会议主席的话，他会如何削减军费预算，或者“在一个月内整顿好五角大楼”。但他终未如愿。
    艾森豪威尔或许有足够的理由不任命这位容易引起争议的五星上将在他的政府中任职——如果要五角大楼里的人听他发号施令，许多人准会发怒——但采用那样的方式对待麦克阿瑟，他的感情无疑也受到了挫伤。他从未直接贬低过艾森豪威尔，但有时也间接地嘲笑他。有一次，他和我谈到艾森豪威尔当他助手的岁月时，曾经说：“他可以写出一篇出色的文章，谈谈如何坚守或攻占某一阵地，只要你告诉他什么是阵地。”
    1955年，艾森豪威尔第一次心脏病发作，引起了他是否可能、或者应该再次竞选总统的一些猜测。这时，我收到了麦克阿瑟通过考特尼·惠特尼捎来的口信：“麦克阿瑟将军将始终如一地站在副总统一边，”惠特尼对我说：“他还说，无论发生什么情况，别的人应该马上离开白宫。”在当时的情况下，麦克阿瑟的口信是很不适当的，因为如果艾森豪威尔得知此事，我将十分尴尬。记得我当时曾经认为，麦克阿瑟想看到艾森豪威尔离开白宫的心情，可能比看到我进入白宫的心情更为迫切。
    麦克阿瑟对艾森豪威尔拥有的声望感到不满。他也认为，在第二次世界大战期间和战后，人们对于艾森豪威尔和欧洲过分的关注，促使华盛顿忽视了美国在远东的地位。反过来，艾森豪威尔认为麦克阿瑟尽管是一位伟大的将军，但是过于自负和富于戏剧性。他经常持有这样的看法。1942年。当他收到麦克阿瑟关于战略问题的一些建议时，他曾在日记中写道：“奇怪的是，他认为这些年来我们一直还在学习。他的这一课对于凡夫俗子而言，倒是不无益处的。”
    在六十年代的总统竞选中，麦克阿瑟并没有扮演突出的角色。但他煞费苦心地让我知道他是站在我一边的。六月份，我打电报就他由于促进了美日友谊而受到日本政府嘉奖一事表示祝贺。我热烈地颂扬了他对历史所作出的“英雄式的”贡献，并表示相信，这些贡献将会在“各地自由人民的遗产中留下它们的印记”。他在回信中写道：“您给了我一个不同凡响的祝贺。我已经把您的电报交给报社，以表明我完全支持您作为总统候选人。”也许只有象麦克阿瑟这样喜欢自夸的人，才会假定发表我赞扬他的电文是表明他支持我。不过，他对于作出这样的假设似乎毫不害臊。
    他经常在我面前评论肯尼迪，对他甚不以为然。我对此表示欣赏，这是没有什么奇怪的。因为这些评论在大选前鼓励了我，在大选后又帮助我解除落选的痛苦。那次大选前，麦克阿瑟对我讲起肯尼迪的鱼雷快艇的功绩时，曾轻蔑地说，肯尼迪是“勇敢的，但非常莽撞”。他还说，“肯尼迪或许会在某一战役中由于缺乏判断力而受到军事审判。”1961年6月，即猪湾惨败后两个月，他又蛮横地批评了肯尼迪。他提到，他最近曾与吉姆·法利这位传奇式的民主党全国委员会前主席和罗斯福的知己谈过话。法利指出，肯尼迪的头脑非常敏捷、灵活。麦克阿瑟的反应则是：他不认为肯尼迪具有判断能力——在作出决定之前统观全局的判断能力。麦克阿瑟继续对我说，“一个指挥员至关重要的作用，就是从他收到的情报中，把占百分之五的重要情报和其他占百分之九十五的不重要情报分开。”他说，他认为肯尼迪关于猪湾事件的决策显然已经失败，由于这一惨败，肯尼迪还不幸地失去了军方和中央情报局的信任。诚然，他认为肯尼迪在政治上是“聪明的”，但又归因于肯尼迪为他提供了一架飞机，让他到菲律宾随心所欲地旅行。不过，他又说，肯尼迪“一到要作出决定时，就傻眼了”。在说了这些之后，他接着强调——他说话时总喜欢强调——“肯尼迪将会占领古巴。
    虽然现在还不是时候，但是将来他必定这样干，而且将要这样干。”
    麦克阿瑟不管谈论这样或那样的问题，差不多总是要把话题扯到亚洲事务上。他曾经对我说，回头看一看，当初如果拨五十万国民党军队在鸭绿江一带归他指挥，他就能把中国分裂成为两半，一举改变世界力量的均势，可惜时机已经错过了。
    由于共产主义的蚕食，他对于亚洲的前途逐渐悲观起来。但是，他又认为，卷入亚洲大陆的地面战争将是美国的一大错误，他最后一次对一位美国总统提出的忠告，就是坚决主张林登·约翰逊不要向越南投入更多的军队。他觉得，我们可取的作法是：继续吓唬苏联或中国支持的造反者，并支持亚洲各国政府反对他们。
    他对政治问题的态度也是含糊不清的。他说，住在纽约并担任兰德公司董事会主席，这使他有更好的机会研究华尔街的商业；他还说，他发现他们“毫无特色可言”，“他们从不坚持原则”。他说，“他们遵循的唯一准则，就是拥护胜利者，并且不顾一切地支持他，无论他站在什么立场上。”六十年代早期，他对我说：高征税是美国的主要问题：我们这个国家变得更保守了。在1964年共和党全国会议前夕，他又强调了他的这种看法，认为戈德华特不应该被提名，因为他太保守。
    1961年，麦克阿瑟还对我说过：1951年，肯尼迪的父亲带肯尼迪本人去沃尔多夫看望他时，肯尼迪似乎已经是一名“社会主义者”了。他称赞肯尼迪确实具有“非凡的记忆力”，并说，当肯尼迪成为总统之后，对十年前他们在沃尔多夫的第一次会见还记忆犹新，而且异常的准确。使我尤为难忘的是，这也说明麦克阿瑟的记忆力非常之强。
    麦克阿瑟也给过我个人一点许多人认为应该照此而行的劝告。1962年，当我问他我是否应该回到加利福尼亚去竞选州长时，他一下子抓住我的手说：“别去。加利福尼亚虽然是一个大州，但是那地方还是太窄小了。你应该呆在华盛顿，而不是在萨克拉门托。你应该参加国会竞选”就在两小时前，赫伯特·胡佛在六层楼之下的套间里，也给了我同样的劝告。
    在我的头脑里，我与麦克阿瑟的谈话总是与我和胡佛的谈话联系在一起的。这两人都上了岁数，都很聪明，都住在沃尔多夫大厦，而且我经常是在同一天拜访他们。
    我与胡佛的最后一次晤谈，是在1063年8月10日他八十九岁生日那一天。我顺便去走访他。他的护士告诉我，他病得很厉害，简直是不可能康复了。但他的神志一直很清醒。她告诉我，他经常在半夜里起身，倚在他的黄色靠垫上写东西。多年来，胡佛对成百封祝贺他生日的明信片，都亲自一一作答。
    护士说，他现在仍旧阅读这些明信片，但不能亲自作答了。
    当那位护士用轮椅把他推进房间时，我看到他被病痛折磨得十分消瘦，心里很难过。然而，他的握手还是很有力，声音令人吃惊的宏亮，对事物的评论也简明扼要，且击中要害。尽管他持强硬的反共路线，但他还是支持那个月美国与苏联签定的禁止核试验条约。他的观点是，“这至少可以在一定程度上缓和当前的紧张局势”。正如他指出的，“由于中国的缘故，赫鲁晓夫需要朋友”。他不同意阿登纳关于我们可以打中国牌以反对苏联的观点。他指出，她们都处于共产主义的早期阶段，因此是特别爱寻衅的。他也告诉我，中国人民是极富感情的人民，但他们不论对外国人还是对自己的同胞，也可能是“血腥的”。
    在1900年义和团造反的年月里，胡佛曾经作为一名采矿工程师在中国工作过。这段经历使他的上述态度显得更富于色彩了。在排外的义和团攻打天津的外国祖界时，他和他的妻子参加了保卫祖界的战斗。当时，义和团和政府军之间也互相残杀。胡佛说，他看见从他的驻地旁边流过的河里，漂浮着成千上万具尸体。照他看来，中国革命的大屠杀恰似同一个故事的另一章。他预言，在二十五年内，毛主义还不能使中国人民改变，因为“要改变一个民族的传统，是一件缓慢的事”。他说，美国应该尽可能少地和他们打交道。
    他对肯尼迪比对麦克阿瑟要更宽宏大量一些。他评论道：“肯尼迪比我所期望的要好得多。”
    对于戈德华特，胡佛与麦克阿瑟的看法也有所不同。他认为，最好的办法也许是赋予他以极大的权力，使之有机会自己试一试，而且“不要拘泥于我们的制度”。
    虽然麦克阿瑟和胡佛在相当广泛的领域里有着类似的见解，但是，我记得他们一次也没有互相提到过对方。起初，我以为他们彼此难得见面。但是，后来我从麦克阿瑟夫人那里得知，胡佛总统每年有五、六次邀请麦克阿瑟夫妇到他的套房共进私人晚餐。在那些时刻，我们时代两位最卓越的领导人得以坐下来进行令人神往的交谈。
    麦克阿瑟之无视军队中的方针政策，并不限于对军官们的服装条例置若罔闻。军人以服从上司的训示为己职。但麦克阿瑟并不经常这样作，哪怕这位上司是美国的总统。
    麦克阿瑟正确而他的上司错误的情况屡见不鲜。在第二次世界大战中，自1942年到1945年期间，他带着他的军队熟练地横越南太平洋时所受到的兵员损失，远远小于美国军队在布尔格的一次战斗中所受到的损失。他的成功使他对来自华盛顿的命令颇不以为然。
    有一次，五角大楼对他说，重新占领民多罗这个菲律宾岛屿的计划太冒险。但麦克阿瑟还是干了，并且获得成功。攻占了吕宋这个大岛以后，他在没有授权的情况下，又攻取了群岛的其他岛屿，在这些行动中仅损失了820人。在日本，他突然插手于社会和经济方面的改革，这超越了最高司令官的权限。
    但是，他的成就却是如此辉煌，以致于后来他虽然因为犯上而被解职，杜鲁门总统对他还是无可奈何，而且还嘉奖了他。
    除了他父亲有例在先外，还有两个因素对麦克阿瑟在蔑视更高的权威方面起了特别的作用。首先，从他的事业一开始，他就猜疑别的军官想攻击他。在第一次世界大战中，他对盟军在法国的肖蒙司令部里珀欣将军周围的人就不信任。后来，他的主要对手则是象乔治·马歇尔这样的军官，他在肖蒙时就和珀欣在一起。
    小赫伯特·胡佛这位麦克阿瑟的崇拜者在一次与我的谈话中，称这些官员们为“五角大楼小集团”，说他们只有在欧洲的作战经验，视野只局限在欧洲。麦克阿瑟认为，他们之中的许多人，特别是马歇尔，出于政治方面和私人关系方面的原因，总想在太平洋地区寻隙阻挠他的每一行动。他也认为，杜鲁门和他的军事顾问们没有尽最大的努力去阻止共产主义在中国的胜利；政府暖昧的亚洲政策，也使南朝鲜在共产主义的侵略面前敞开了大门。
    麦克阿瑟还蔑视坐办公室的人员。他本质上是一位战地指挥官，感到他与坐办公室的人比较起来，更了解战场上需要怎么干才对头。美国的历届总统们便是最高级的办公室人员。与他在第一次世界大战中的顶头上司和第二次世界大战期间的参谋长联席会议相比，这些总统并没有使麦克阿瑟感到更加可从三十年代起，麦克阿瑟与他为之效力的总统们的关系都不理想，虽然在每一种情况下引起不愉快的原因各不相同。
    在大萧条时期，他与胡佛发生了闻名的“退役补贴大进军”的龃龉。当时，25，000名老兵和他们的家属来到华盛顿，要求给予现金补贴。陆军参谋长麦克阿瑟质问游行者动机何在，还亲自跑到现场，和他们对抗。胡佛命令麦克阿瑟不要把军队派往游行者们的临时营地，但麦克阿瑟不顾胡佛的命令，驱散了示威者。
    他与富兰克林·罗斯福的关系，尽管表面上看来很恳挚，但在三十年代削减陆军和空军预算的问题上，麦克阿瑟与罗斯福意见相反，这位将军对罗斯福决定不派兵增援巴丹半岛上的美军也深为不满。在麦克阿瑟得知罗斯福1945年去世时，他对一名下属说：“罗斯福终于死了：一个人要是从来没有讲过真话，谎言对他也就十分顺耳了。”
    在美国，没有哪两位领导人比麦克阿瑟和杜鲁门更加互相嫌恶了。早在1945年6月，杜鲁门就记下了给他自己用的一个备忘录：美国战后的一大难题，是“如何对付普赖马·唐纳先生、布拉斯·哈特和五星上将麦克阿瑟”。他接着写道，“我们不得不让这些蹩脚货呆在关键性的岗位上，这实在是太可悲了。我不明白，罗斯福在九泉之下，为什么没有命令（巴丹半岛司令官）乔纳森·温莱特回家去和让麦克阿瑟（在柯里矶多岛上）当烈士呢！”反之，麦克阿瑟认为杜鲁门忽视亚洲，“屈从于难以控制的狂潮，”而且（就象一位批评家打算让他女儿唱歌时，突然要揍人家一样，）在关键时刻容易丧失理智。
    这两人之间的紧张关系，在朝鲜战争期间终于达到了高潮。
    麦克阿瑟在朝鲜、甚至是在他的整个事业中的最卓越的杰作，就是在仁川的两栖登陆。这是他关于“在敌人没有想到的地方打击他们”的战略的最佳典范。
    1950年秋，联合国军队被阻遏在朝鲜半岛东南角的釜山。
    如果对集结在釜山前线的北朝鲜共产党人发动一次突然袭击，将必须冒兵员大量损失之险。于是，麦克阿瑟决定在朝鲜西海岸的仁川——汉城的外港登陆。登陆后，他计划从共产党人手中夺回南朝鲜的首都，用他过去在太平洋战争中把日本人孤立在岛上的办法，把敌人在南方的军队围困起来。
    仁川是一个不可靠的、危险的登陆点。起初，麦克阿瑟的上司对此是犹豫的。八月份，杜鲁门派他的顾问艾夫里尔·哈里曼到东京与麦克阿瑟将军会晤，研究朝鲜形势。哈里曼的军事助手弗农·沃尔特斯后来是我的一位密友，曾被我任命为中央情报局的副局长。
    一天早饭后，在美国驻日本大使馆的餐厅里，麦克阿瑟将在仁川登陆时需要的补给品的清单交给了哈里曼。在盟军占领日本期间，麦克阿瑟和他的家人就住在使馆里。
    “我不相信象美国这样一个大国，竟不能满足我微不足道的军需补给的要求。”麦克阿瑟说着，沃尔特斯默默地听着。
    “告诉总统，要是他满足我的要求，我就在九月十五日涨潮时在仁川登陆，以这次登陆为铁锤，以第八军为铁砧，把北朝鲜军队砸得粉碎！”后来，沃尔特斯告诉我：“当时，我脖子后面的汗毛都竖起来了。”
    哈里曼对此也留下了深刻的印象。麦克阿瑟终于得到了他所需要的增援。参谋长联席会议也批准了他的计划。1950年9月15日，这位七十岁的司令官站在麦金莱峰号旗舰上，注视着以美国海军陆战队第一师为前锋的部队登上仁川，打败了北朝鲜三万多人的军队，我方仅损失536人。到了月底，他把共产党人赶回到三八线以北，将汉城还给感恩戴德的李承晚。
    仁川登陆后，联合国安全理事会就麦克阿瑟的军队的目的是要统一朝鲜一事进行投票。这是响应杜鲁门政府单方面决定的政策的一个行动。但在十一月底，当麦克阿瑟的军队逼近鸭绿江时，成千上万的中国军队在林彪指挥下，竞排山倒海而来，迫使这位将军忍辱撤退。但这是典型的、熟练的和有秩序的撤退。对中国军队的这一行动，中央情报局和麦克阿瑟的情报处都作出了错误的判断。
    第二年春天，麦克阿瑟在得悉杜鲁门决定寻找一个停战的办法以后，发表了一篇关于朝鲜军事形势的辩护词，其中包括指出中国军队质量低劣，并暗示共产党人最终将被迫妥协。后来，麦克阿瑟还争辩说，任何一个司令官在战场上都有权向敌人发出这样的信息。他发表这个辩护词时，口气咄咄逼人，这也许是不明智的。因为它招来了北京和莫斯科的猛烈批评，也使杜鲁门丧失了他的外交主动权。
    更糟的是，在他呼吁中国人举行谈判一事公开化以前几天，麦克阿瑟给国会共和党领袖乔·马丁写了一封信。此前，马丁曾就蒋介石的军队是否可以用于这场战争一事征询这位将军的意见。麦克阿瑟在信中复告，应该使用蒋介石的军队。他又补充说，外交家们正在试图用言词来对付这场反对共产主义的战争，而共产主义在亚洲的胜利则必然导致欧洲的陷落。他说：“应该赢得这场战争。这样，欧洲庶几方能免于战乱，也能维护自由。”他又说，“胜利是没有代用品的。”
    当马丁在议院读完这封信时，引起一场狂潮烈焰，横扫国会，而且席卷白宫。甚至连平时比较冷静的参议员——那时我已是参议员——也吵闹起来了。虽然马丁是在没有得到麦克阿瑟的允许或认可的情况下公布这一信件的，但杜鲁门立即宣布了解除这位将军的职务的决定。麦克阿瑟是从新闻节目里首次得知他已被撤去所有职务的，这使他蒙受了额外的耻辱。前总统胡佛直接打电话给他，敦促他立刻回国，并告诉他国内情况的另一面：根据民意测验，百分之六十的美国人支持麦克阿瑟，反对杜鲁门。
    麦克阿瑟被撤职以后，我向美国参议院提交了一个吁请恢复他的职务的决议案。“我应该说，我并不是那些认为麦克阿瑟将军是一贯正确的人中的一员，”这是我在参议院里的第一次重要讲话。“我也不是那些认为他没有作过受到批评的错误决定的人中的一员。但是我应该说，在目前这种特定的情况下，他提出了一项可供选择的政策，它可能、而且将会得到美国人民的支持。他也为我们提供了政策上的转机——过去那些政策，几乎使我们在亚洲、甚至在全世界陷于灾难的边缘。”
    回顾以往的经历，我相信，上述的概括已经经受住了时间的考验，虽然它受到了两党的指责。麦克阿瑟无视文明控制军队的原则；实际上也干涉了总统外交政策的实施。但杜鲁门政府的政策是缺乏自信和模棱两可的。这就是多年来，使麦克阿瑟备受挫折的根源。而他正是为数极少的、对亚洲有足够了解的美国领导人之一。他们看到不祥的力量正在亚洲发挥作用，我国则由于未能坚决反对这些势力而招来了祸殃。
    麦克阿瑟致马了的信和他的军事辩护词，并不是他对华盛顿的决策的首次评论。后来杜鲁门说，他在八月初就已经考虑过撤掉麦克阿瑟朝鲜战场司令宫的职务的问题了。当时，这位将军曾经致函“赴外参战退伍军人委员会”，谈论关于保卫福摩萨的问题。然而，杜鲁门当时并未这样做，因为他不想“伤害麦克阿瑟将军本人”。
    在整个战争过程中，麦克阿瑟和杜鲁门政府的摩擦随着政府的政治需要而时起时落。给“赴外参战退伍军人委员会”的信发出后，他差点儿被撤职。仁川登陆胜利后，杜鲁门却又飞到沃克岛参加一次会议，其唯一的、明显的目的，就是搞出一张这位被围攻的总统和那位受人欢迎的将军站在一起的照片。联合国军第二次攻占汉城后，麦克阿瑟深信我方即将获得全胜，这成为通过谈判解决问题的障碍。戴高乐在麦克阿瑟去职后的第四天的一次讲话中说过：麦克阿瑟是一位战士，“他英勇无畏的优点在被充分利用以后，剩下的又使人感到可怕了”。
    最后，曾经宣称对麦克阿瑟个人的感情关照备至的总统，居然连招呼都没有打一下就撤了他的职。麦克阿瑟就此写道：“哪怕是一位勤杂人员、打杂女工或仆人，也不会被人这样不留情面地解雇。简直连起码的礼仪都不顾！”
    麦克阿瑟和杜鲁门个人之间的纠纷，是朝鲜问题上的争论的最富于戏剧性的集中表现。但是，这一争吵也可以解释为持有优先注意亚洲问题的观点的麦克阿瑟与美国过分注重欧洲的外交政策之间的斗争。
    杜鲁门对欧洲的政策——即杜鲁门主义、马歇尔计划和柏林空中补给线——是强有力和直截了当的。麦克阿瑟的亚洲政策却相当杂乱。共产主义在中国的胜利或朝鲜半岛僵持局面的存在预示着亚洲或东南亚其他国家将会落入共产主义之手的想法，对许多政府的决策人来说，似乎是太陌生了。不过，现在人们对它已经不再感到陌生。
    大多数美国人对远东问题也是缺乏远见的，这也许因为他们的根是扎在欧洲的缘故吧。麦克阿瑟一生中的大部分时光则是在亚洲度过的。许多人认为，他与亚洲人相处，比与他的西方伙伴相处更为自在。二十年代和三十年代，他在菲律宾服役时，经常无视那种把菲律宾人和西方人隔离开来的、传统的“种族隔离”政策。三十年代，在他于马尼拉举行的宴会上，也难得看到几张白色的面孔。
    现在，中国再次登上了世界舞台；日本的经济奇迹对美国经济的霸主地位所造成的威胁也变得日益明显。美国人开始认识到，下几代人的世界历史，可能将是由东方的男女们来支配的。这一教训需要很长时间才能记起1953年，我在担任副总统的头一年，就应艾森豪威尔总统的要求，用两个月时间访问了十九个亚洲及太平洋地区的国家。总统感到前任政府忽视了亚洲，并希望在作出可能会对亚洲有所影响的重大决定之前，能够得到有关该地区情况的第一手报告。一路上，我的夫人和我会见了几百位不同背景的领导人和凡千位不同背景的人士。我们看到了该地区的巨大的潜力；同时也清楚地看到来自北京和莫斯科的、直接的或间接的共产主义的侵略的威胁。该地区的一些国家，特别是法属印度支那国家，缺乏有能力的领导来对付这些威胁，我们对此尤感关切。最重要的是，我们的访问和讨论使我确信，在今后的年代里，亚洲将会成为世界上最重要的部分，美国的政策应该尽量考虑到这一点。这就是我在访问结束之时向艾森豪威尔总统和我们国家所作的汇报的核心。
    但是，一位副总统的一次访问不可能蓦然改变一个国家的态度。美国继续面向西方。我在1967年写的一篇文章中说过：“许多人坚持认为建立一个大西洋轴心是自然的和必要的。但实际上基普林还是正确的：亚洲人民又是如此之不同，以至于美国只是表面上关心亚洲。”
    半个世纪之前，麦克阿瑟就已亲自对远东作了一次调查研究，而且完全被它迷住了。他在1903年离开西点军校后，随他父亲视察了日本在亚洲的阵地和欧洲在远东的所有殖民地。
    全部旅行花了九个月的时间，这是麦克阿瑟一生中最重要的事件之一。
    “这里住了将近世界人口的一半，可能还把一半以上的初级产品用于养活后代，”他后来写道。“照我看来，这是再清楚不过了：亚洲和它的前沿岛屿与美国的未来，事实上，还有与美国的继续存在，都是息息相关的。”具有革新思想的麦克阿瑟在西点军校当了三年校长（在那里，他命令挂出亚洲地图，使士官生们可以研究它们）。在他个人的历史中，有二十年是与美国在太平洋的历史紧紧联系在一起的。
    1930年起，麦克阿瑟本人对美国在东方的地位开始发挥影响。当时他是美国的陆军参谋长，负责使陆军和空军保持可随时投入战斗的状态。在和平时期，要得到足够的军事预算是一件相当棘手和困难的工作，在萧条时期就更难了。
    1934年，在白宫发生了爆炸性争论的情况下，麦克阿瑟成功地劝阻了富兰克林·罗斯福，使他不再大幅度地削减防务经费。“当时我竭尽我的全部情感，置一切后果于不顾地劝说他。”麦克阿瑟后来这样写道，“我还向他描述了我们如果失去下次战争将会造成的后果：一个美国男孩躺在地上，敌人的刺刀戳进他的腹部，敌人的皮靴踩在他的喉咙上。他嘴里在咒骂着。我知道，他骂的这个人不是麦克阿瑟，而是罗斯福。”当他离开总统办公室时，军事秘书对他说，他“拯救了军队”；麦克阿瑟也被自己的大胆惊呆了，呕吐在白宫的台阶上。
    1935年，麦克阿瑟返回菲律宾，掌管军队。当时，菲律宾是美国的一个联邦。象他的父亲一样，他认为这些岛屿对于美国太平洋地区的任何防务计划都是至关重要的。但是，他在军事方面耗资甚巨的各种需求，却远远得不到满足。这是麦克阿瑟与他称之为“北大西洋孤立主义”——即华盛顿忽视美国在远东的利益、沉迷于西欧的发展的做法——的第一次龃龉。在第二次世界大战之前直至结束之后，这类摩擦发生过多次。
    虽然华盛顿终于在1941年给了麦克阿瑟较多的钱，但是菲律宾第二年还是落入日本人之手了。麦克阿瑟带领部队令人赞佩地撤退到巴丹半岛后，从柯里矶多岛的要塞向他的在奋战的部队许诺说，罗斯福正向他们伸出援助之手。但是，这些援助却被送到了欧洲。这使他怨恨罗斯福，并增加了他对“五角大楼小集团”的猜疑。
    他在日本担任最高司令官时，曾对来访者悲叹道，美国尚未开始认识到日本对亚洲的重要性和亚洲对世界的重要性—或是尚未了解到亚洲的巨大潜力。1950年1月，艾奇逊发表声明称，台湾和南朝鲜不在美国的防务圈之内。麦克阿瑟就此得出了如下结论：这位国务卿“关于远东的意见很糟糕”。他邀请艾奇逊访问东京。但是艾奇逊说，他的职责使他不能离开华盛顿——尽管他在任期中七次访问了欧洲。1950年，共产党人侵略南朝鲜，麦克阿瑟最后一次被召回军队服役。
    麦克阿瑟与华盛顿在朝鲜问题上的争吵，必须从其前因后果上来全面地认识。麦克阿瑟认为，中国人介入朝鲜战争一事证明，“从开头起，扩张权力的共同欲望就激励着每一个可能成为征服看的人”，与中国人的妥协，必将进一步鼓励共产主义在亚洲、甚至在欧洲的冒险。麦克阿瑟认为，倘能获得华盛顿足够的支持，他将能击败共产党人，使他们没有勇气再作这样的冒险。那时，中国人和苏联人之间还没有不和。我们国会中的许多人同意麦克阿瑟的看法，认为打败在朝鲜的中国共产党“志愿军”，是遏制威胁所有亚洲自由国家的侵略力量的有效办法。
    麦克阿瑟向杜鲁门挑战，并不是因为他渴望把战火扩大到中国，事实上，他从未打算用美国地面部队对抗中国的干涉和竞争。直到生命终止时，他依然认为把美国士兵送到亚洲大陆去作战是一件蠢事。他向杜鲁门挑战，是因为他长期以来怀疑华盛顿的决策人不了解亚洲，不了解共产主义在亚洲扩张所形成的威胁。他还坚信，如果让那种认为侵略者与美国发生小规模战争以后依然会安然无恙的想法蔓延，那也是很危险的。
    他从自己的亲身经历中，懂得了威特克·钱伯斯的直觉。
    “对于共产主义来说，”钱伯斯在敦促我坚决支持杜鲁门的把美国军队投入朝鲜战场的决定时说。“这场战争不仅关系到朝鲜、而且也关系到日本。在日本还是非常不稳定、并力图从战争的破坏中复苏之际，如果朝鲜被共产党人接管，共产主义运动在日本就将得到巨大的推动力。”
    麦克阿瑟认为，在亚洲问题上，杜鲁门对他已经有过两次打击：杜鲁门未能保住中国，他模棱两可的朝鲜政策可能又鼓励共产党人去攻击南朝鲜。现在，中国军队参战了。麦克阿瑟认为，杜鲁门和艾奇逊又再次失去了理智。他担心的是，政府的胆怯最终会危及整个远东，包括日本。这促使他被解除了职务。
    在麦克阿瑟被免职的那一天，威廉·西博尔德这位驻日盟军外交部门的负责人和美国最为能干的一位外交官收到了华盛顿的指令，要他去会见吉田首相，让他相信美国对日政策不变。
    西博尔德被领进吉田楼上的书房。正穿着西服在花园里主持那天下午的赏花会的首相，换了和服接见他。他的客人后来写道：当时他“显然十分震惊”。
    西博尔德自己也被这则消息搞得心烦意乱。他担心吉田由于要作出对此也负有责任的日本式的姿态和因为他是麦克阿瑟的密友而想辞职。他告诉吉田，在往后的时日里，日本人民需要一个坚强有力的领导，以便带领他们从麦克阿瑟去职一事所产生的冲击中恢复过来。在会晤结束时，吉田答应西搏尔德：他将不会辞职。
    尽管吉田又在任上继续干了三年多，但是战后历史上这极其伟大的伙伴关系结束了。吉田除了一段短时间不在任上之外，从1946年起，他和麦克阿瑟一直在一起工作，以便在旧日的废墟中重建日本。
    麦克阿瑟在这方面作出的努力，相对而言是人所共知的。
    吉田却是战后世界上的一位无名英雄。他精力充沛，富于同情心，口齿清晰，政治上老练，怠我无私，而且深深地忠于他的国家，诚为战后各国领导人中的一位巨人。他也是少数几位退休和去世后仍然卓有影响的人物之一。甚至到了1982年的现在，日本仍旧按照吉田在三十年前确立的稳健的、有节制的原则进行治理。
    世界上每一个学龄儿童都知道邱吉尔和戴高乐。虽然吉田在许多方面和他们并驾齐驱，但是，除了日本人和象我这样有幸和他个人结识者之外，绝大多数人对他几乎毫无所知。
    就象东方迷住了麦克阿瑟一样，吉田对西方也着了迷。
    他与十九世纪和二十世纪其他许多受过教育的日本人一道，急于通过发展与外国的关系，为增进他自己国家的利益找到一条捷径。在某种意义上，他的生活就是许多世纪以来鼓励接受外国影响，但不允许它们瓦解日本立国之本这两方面互相结合的产物。
    从七世纪起，中国就对日本产生了巨大的影响，成为日本的政体、军事组织、土地改革、宗教信仰、伦理道德和文学艺术的模式。从十九世纪起，日本又与美国有密切的关系。这在许多方面与日本和中国已有的关系类似。这种新的关系可以追溯到十九世纪九十年代贸易的繁荣，珍珠港事件和巴丹半岛上令人痛苦的岁月，广岛和长崎的创伤，以及战后年代在商业方面和确保安全方面错综复杂的合作关系等方面。
    用吉田的话来说，“日本的决定性世纪”始于1854年。当时，日本人看到了美国海军准将伯里的船队的甲板上矗立着加农炮，深信他们不应该再顶住要求他们加入现代世界的行列的压力了。不久，一群维新派人物废除了幕府时代将军的统治——它代表软弱的天皇，统治日本达二百七十年之久。维新派使明治夭皇复位，让他到东京古老的宫殿里行使至高无上的权力。他的宫闱原来一直被限制在政治上如一潭死水的京都。
    明治天皇和他的顾问们认识到，现代化是使日本免于象中国的一部分初印度支那那样沦为西方列强的殖民地的唯一道路。他们也认识到，现代化管理有利于带来经济上的繁荣。这样，在十九世纪后期，日本开始用很长时间认真地观察美国和西方，很快就借鉴了教育、法律、农业和管理等方面的经验。
    明治维新派创造了一个尚有许多明显局限的民主制度。它更接近于德国的俾斯麦的民主，与美国或英国的民主不同。西方的这一套移植到了东方，但还不完善。西方的民主虽然被介绍过去了，但是东方的极权主义还阴魂不散，日本还存在着形式上的天皇。本世纪三十年代，日本出现了经济危机，国际上对日本的敌意也增加了，这使人数极少的一群军国主义者得以利用由此而引起的民族主义浪潮，夺取了政府的权力。
    军国主义者——吉田称之为“穿制服的政客们”——获得控制权以后，命令人们服从他们，就象一个世纪以前的幕府时代一样。他们控制了皇位，并利用它的权威发号施令。
    吉田生于1878年明治维新的激烈变动之中。虽然他出生在东京附近，但是他的原籍是日本最小的岛屿上的土佐县。
    上佐的男人们以伐木和航海为业，在那个崇尚齐心协力和礼仪的社会里，他们是狙鲁的，具有粗旷的性格。上佐人被称为“日本的巴斯科人”；吉田象来自土佐的其他子弟一样，也具有粗鲁的性格。后来，他因为在政府工作方面作风蛮横，被称作“独断专行的吉田”。
    吉田是一位与明治维新密切相关的上佐人的第五个儿子。
    日本被占领期间，长子继承权被废除了。在此之前，长子以下的儿子们经常被别的家庭收养。吉田的养父是一位叫吉田谦三的人。他是吉田生父一家的朋友，在吉田茂七岁时便去世了，留下了殷实的家产。
    1906年，吉田从大学毕业后，成了一名职业外交官。或许是由于他的乡土背景，起初他被滴往中国供职，那里是外交官们升迁的一条慢行道。他只好把大部分时间消磨在从家里继承过来的高标准的生活上。但是，吉田的婚姻是精明的。他的妻子雪子是牧野伯爵之女。这位伯爵是天皇信任的一位顾问。
    牧野作为日本代表团的一员，出席了1919年的巴黎和会。他让四十岁的吉田同他一起参加活动，这大大地提高了这位年轻外交官的地位。
    日本人怀着对威尔逊的门户开放政策充满乐观的态度去凡尔赛。根据威尔逊精神，牧野建议在条约中加进明确规定所有民族享有平等权利的条款。但是，对日本和它日益增长的海军势力深感疑虑的英国在美国的支持下，否决了这一条款。吉田发现，明治维新的理想主义和门户开放政策，都敌不过战后国际关系中的严酷现实。他悲伤失望地回国了。
    我最后一次见到吉田，是在1964年。当时，他邀请我到他在大矶的庄园吃晚饭。时已八十六岁的这位退休首相长时间地回忆了他在凡尔赛的经历。他说，他经常揣度，如果第一次世界大战后西方列强能够更多地接受日本的观点，那么，历史的进程就会不一样了。我发现，吉田从未因有这些经历而使自己对英国和美国耿耿于怀，这给予我的印象尤为深刻。这是一个标志，说明吉田在年青之时，就已具有伟大的个性和强烈的信念。
    然而，巴黎和会对他还是发生了影响。国际上对日本的敌意增加了。美国1924年的禁止一切日本移民入境的排外法案就是一例。他和许多其他日本人一样，对保证日本产品在亚洲有畅销的市场和为日本工厂提供足够的原材料等问题，日益感到关切了。1925年到1926年，他在担任日本驻沈阳总领事时，为他的国家在三十年代征服满洲发挥了相当重要的作用。
    然而，吉田也绝不是一位在政治上追求时髦的人。就在日本屈服于军国主义之时，他开始和军国主义分道扬镳了。1932年和1933年，他在日本驻外大使们的一次旅行中，遇到了也在凡尔赛呆过的爱德华·豪斯上校——大战期间，他是威尔逊的亲密助手和顾问。豪斯向吉田提出了一个忠告——在第一次世界大战前，他也给德国人提出过同样的忠告——豪斯说：在解决对外纠纷中，如果日本采用暴力手段而不是和平方式的话，明治时代以后苦心经营起来的一切必将化为灰烬。
    受到明治以后亲西方传统的儒染的吉田，此时已成为一位国际主义的积极倡导者。他回到日本后，把豪斯的口信传达给那些愿意听的人。这些做法使那些“穿制服的政客们”对他的嫌恶增加了。
    1936年，一群叛变的军官在东京发动了一场预谋的政变——政变中，牧野伯爵险些遇难——军国主义分子控制了日本。不久，新首相提名吉田担任外相，希望筑起一道反对军国主义者的防线。但这个提案被军方否决了，吉田被任命为驻英国大使。
    他的这一任命是幸运的，原因有两个：首先，这使吉田离开了日本。当时，日本由于“秘密侦探”的滋扰，军方的对手们处于危险之中，备受磨难、监禁，有的甚至被暗杀：其次，三年的时间里，他对英国政治的进一步了解，使他温和的亲西方的政治哲学牢固地树立起来了。如果明治维新派们的梦想后来得以实现的话，那么，日本在许多方面就可以变成英国式的了：日本可以成为一个具有君主立宪政体、议会制和坚强有力的文官政府的、强大而卓有影响的岛国。
    吉田确信，日本毋需屈从于咄咄逼人的民族主义，即能保护其在亚洲的经济利益。他主张开展进攻性的外交活动，而不是进行军事侵略。尽管他持有反军国主义的观点，但在1939年返回日本后，他终于设法使自己免于入狱，吉田和日本政府中有影响的成员有联系。他徒劳地奋斗着，试图找到一条防止日本与美国和英国交战的道路。很久以后他提到，当时他曾经对东条内阁的外相说，如果不能“阻止日本对美国宣战，我将会辞职，以此来阻止内阁对美宣战，甚至让军方也考虑考虑。如果这种做法的结果是使我被暗杀，那么，这样的死也是幸福的”。在珍珠港事件爆发后，他转给美国大使约瑟夫·格鲁一张道歉的便条，并保证格鲁被困在美国大使馆时有足够的食品。这两件事情虽小，却都需要很大的勇气。
    在战争期间，吉田是非正式的反军国主义的政治家集团的成员之一。他们被称为“主和派”。不过，他就象纳粹德国的康拉德·阿登纳一样，避免采用硬抗的做法，以免使自己被投进监狱，或处境变得更糟。但在战争期间，他与其他的反军国主义者一起，也多次讨论过伸出和平触角的可能性。最后，他还是在1945年被军事警察逮捕了。他们审问他给格鲁递条子一事和他在起草给天皇的和平呼吁书中所起的作用——政府的密探从他的家人那里发现了这份奏书的副本。他终于被投进监狱。
    他以其特有的幽默的性格，忍受了四十天的监狱生活。东条下台后，他确信自己不会再被陷害了。当他的儿子出世时，他的生父正好也是一名政治犯，羁留狱中。吉田认为，“尝尝监狱的滋味，对我来说也并不坏。这或者还是一个转机哩。”
    他受到了其他犯人的尊敬，并将家里送来的大量食物分赠给看守们。在轰作东京时，这所军事监狱遭到了直接破坏。于是，他被转移到郊区的牢房里。（他后来写道：“我想，我要是被活活地烧死了，那将是多么不幸。”此后不久，他就获释了，回到了位于东京南面四十英里的大矶的庄园，在那里休养。他错误地认为，他将会作为一位小有名气的退休外交官在那里度过他的余生。
    在日本被占领期间的一天凌晨，吉田驱车在大矶和东京之间一条被废弃的公路上行驶。“两个美国大兵突然出现在面前，向我的司机打手势，要他停车。”他后来写道，“我猜想他们是要拦路抢劫。但是，他们原来是想返口东京而迷了路的士兵。”吉田于是让他们搭上车。“我们没走多远，他们递过来了巧克力，然后嚼着口香糖，最后又递给我雪茄。”
    这是吉田特别喜欢的故事之一。“我记得我曾经这样想过，”他写道，“他们当时的这种做法，就他们而言，是很自然的。普通美国人这种内在的优良本性，使日本被占领期间完全没有发生冲突。”我在1953年遇见一群自由主义的日本知识分子，他们似乎也同意这种看法。他们告诉我，日本虽然存在相当程度的反美情绪，但这并不是由于美国军队的行为引起的。
    美国的友好，肯定是对日的占领获得成功的一个原因。另一个原因是；日本人用淡泊的态度接受了被打败的现实，并坦荡地接受了伴随失败而来的变化。麦克阿瑟立刻意识到，日本人民这些素质，将使日本在进入被占领状态后，能够有一个成功和令人鼓舞的开端。
    1945年8月30日，麦克阿瑟飞抵横滨，在那里设立了临时司令部。附近有一些拒绝投降的神风飞行队员和25万武装的日本士兵。虽然世界大战在两星期前结束了，双方仍以高度不信任的态度互相注视着。
    许多日本人预料，获胜的美国人占领他们的国家后，会象他们自己从前所干的一样：奸淫掳掠。反过来，许多美国人则担心天皇会带着他的残余部队逃进山里，进行旷日持久的游击战。没有一个人会相信在菲律宾进行过“死亡进军”和在硫球岛及其他太平洋岛屿上敢于奋战到最后一个人的这支军队会很快投降。
    除了麦克阿瑟自己之外，别无他人。他还不顾助手们的劝告，坚持独自在完全没有携带武器的情况下在横滨着陆。他甚至不许他的助手们带随身武器。他确信，显示出绝对无所畏惧，比炫耀武力更能使不顺从的日本人驯服。这是一场特殊的赌博。但麦克阿瑟做对了，他在横滨安全着陆。邱吉尔把它称为第二次世界大成中最勇敢的一次单独行动。
    正是用了如上所述的这种方法，麦克阿瑟实际上也已成了菲律宾人民崇拜的半人半神式的人物，并与日本人民建立了类似的关系——基于绝对相互信任的关系。他总是用这种令人鼓舞的信念来巩固这种关系。当时许多人——英国人、俄国人，甚至华盛顿的一些人还坚持要把裕仁作为战犯处理。这位天皇也破例地到美国使馆去，向麦克阿瑟表示，日本发动战争的责任应该由他一个人承担。
    但是，这位将军看到了日本民族对天皇的敬畏。即使在投降后，他仍然是把日本人民团结起来的精神支柱。裕仁在1945年8月发表广播讲话，要求他的人民“忍受不能忍受的东西”和投降，这是麦克阿瑟能够在横滨安全着陆的一个原因。麦克阿瑟很快又喜欢上了读书，对当时门庭冷落的这位高贵的君主也不摆架子。最后，这位司令宫决定保持天皇的地位，在整个占领期间，与他和睦相处。按照麦克阿瑟1947年颁布的宪法，裕仁成为宪法上的君主。宪法对他的礼节性的作用有许多具体的限制。当时，麦克阿瑟还收到许多反对这一决定的劝告。他能作出这一决定，除了他的洞察力之外，还出自于他对他所管辖的这个国家的历史、文化和人民的深切了解。
    后来，麦克阿瑟并没有完全废除天皇从前的那种绝对权威和把它转为己有。他把他的常驻日本司令部设在皇宫护城河的对岸。他在五年的统治中，就象裕仁以前一样深居简出和神秘。每天，人们只能在他的办公室、他在美国使馆内的家或在往返这两处的途中见到他。1945年到1951年间，他只离开东京两次，到日本以外的地方去。
    在此期间，裕仁则到工厂和农场巡视，有时在棒球场上出现，还到他的人民中间去，这在从前是没有的。虽然权力已经从他那里转到了麦克阿瑟手中，—1952年，又转到了人民手里—但仍然给人以一种感觉：麦克阿瑟将军就象以前的幕府将军或明治维新派一样，依然是奉天皇的旨意来治理国家的。
    一位日本人在谈到麦克阿瑟时说，“天皇再也找不到一位比他更好一点的人了。”
    虽然吉田是一位议会民主的拥护者，但是，他赤诚地效忠于天皇。他认为，麦克阿瑟对天皇的上述做法，是对日本的占领获得成功的原因，它比别的因素更为重要。在很大程度上、这也是吉田对麦克阿瑟十分爱戴的原因。
    1946年，当六十六岁的吉田成为日本战后的第三位首相时，他感到相当出乎意料和勉强。由于麦克阿瑟清除了与军国主义有联系的人，保守的自由党实际上找不出首相候选人了。
    当时，吉田已经离开大矶，出任外相。自由党领导人转而想把最高领导职务交给他承担。他感到很勉强，最后还是同意了，但预先警告该党：他将要避免党内争吵和通货膨胀。当时，他只是被当作一位看守首相，后来却当了七年首相，五次组阁。
    他是一位果断的、有时甚至直率得使人不易忍受的领导人。例如，他对于那些能应用于社会的学问虽然怀有戒心，但还是真诚尊重的；而他对学者们却没有特殊的兴趣，除非他们和他意见一致。他公开号召人们不要成为一个“堕落的学者”。他在1947年的新年贺词中，说工人运动中出现了“叛徒”。这助长了全国性的罢工，使麦克阿瑟不得不亲自下令取谛，也使吉田的第一个政府倒台。1953年，他将日本被占领期间一些难以推行的改革作了修改，使之更为稳妥，但遭到一位社会党国会议员的阻拦。盛怒之下，他骂这位议员是“八格牙路”（混蛋）。他的对手为此发起攻击，对他的政府投不信任票。然而，他仍在嗣后的竞选中获得胜利，照样干下去。
    吉田这位日本的邱吉尔，是按照英国的邱吉尔最为现实主义的一个信条来管理国家的。邱吉尔曾经这样写道：“在危难之时不准备作不迎合潮流之事、在喧闹面前又不能处之泰然的人，不适合当部长。”战后的日本处于混乱之中，人无定见，事无定评，公众舆论混杂。吉田却坚定不移地走自己的路，按照他自己的直觉办事，就象他的岳父牧野伯爵所称赞的：“茂可能缺乏吸引人的个性，但他是个有主心骨的人。就这一点来说，他是可信赖的。”
    他没有象康拉德·阿登纳不信任德国人那样猜疑日本人。
    他仅就第二次世界大战造成的灾难谴责了本国的帝国主义小集团。首相的一位亲戚告诉我：事实上，吉田对他的国家的人民是绝对信赖的，而且坚信只要他们的领导是坦诚的，他们就能够重建家园。
    他经常戴一顶贝雷帽，穿一件长披风，在东京的街上散步，听听人们说他些什么。他很少被人认出来，而且不只一次地听到人家说他是“光杆”首相。他没有把这种说法看成是侮辱。对他的战略进行批评的，大多是少数党人，因为他们首当其冲；其次就是来自反吉田的新闻界。人们发现他是意气风发的，甚至是有趣的。另一些政治家则纷纷指责他辱骂国会中的一位反对派是“混蛋”。但是，一位美国记者写道，一个人如果称一位出租汽车司机是“八格牙路”，得到的可能是“咧嘴一笑，而不是皱眉头”，因为人们有时不外是把它当作口头禅而已。
    吉田对他的下级，有时也象对待政治上的对手一样强硬。
    有一次，他为威廉·西博尔德举行宴会，也邀请了一位即将到美国任职的日本外交官员参加。这位官员和他的妻子提早离开了宴会厅，以便赶上回郊区家的末班火车。几天后，西博尔德获悉，因为这个人先于贵宾离开宴会厅，吉田已经取消了对他赴美工作的任命。吉田认为，这位外交官的做法，对于日本绅土和即将担任日本驻外代表的人来说，都是不能容忍的。
    尽管他有时是专横的，但他还是具有在做出决定之前倾听专家和顾问意见的好名声。他不是那种面对新的情况或有益的争执却傲慢固执、不肯改变自己想法的人。他尊重在某一领域经验比他丰富的人。例如，吉田知道他自己在经济政策方面不大内行。于是，他象艾森豪威尔一样，在经济方面更多地求教于商业家，而不是官僚。实际上，他是少数几位任命商业家参加内阁的日本首相之一。更重要的是，他象戴高乐和阿登纳一样，善于选择能干的财政部长——池田勇人即为其中之一。
    他是受吉田保护的人，后来也当上了首相。
    吉田虽然缺少经济方面的知识，但他具有抓住基本经济问题的某些直觉。例如，他确信日本必须使其工业基础现代化，才能在战后的国际市场上取得成功。这是对的，“值得庆幸的是，由于空袭，日本被夷为灰烬，”他曾经恶作剧他说，“如果日本现在引进新的机器和设备，它会变成一个生产能力远远超过战胜国的、光彩夺目的国家。为了拆除机器，我们付出了巨大的代价。但是，这个破坏是敌人给我们造成的。”吉田虽然爱开玩笑，但后来的事实证明，他是完全正确的。
    从1953年我与吉田在东京的第一次谈话，到1964年他在大矶请我吃饭这段时间的接触中，我发现他在私人场合的表现与他在公开场合中的暴躁的样子截然不同。在私下的谈话中，他才智敏锐，善于使人消除疑虑。他的话语对于不习惯枯燥乏味的、日本式的幽默的西方人来说，有时是很难立即领悟的。
    1953年，在招待我们的宴会上，吉田冲着坐在他身边的尼克松夫人说：一艘美国驱逐舰已经停靠在东京湾，“请告诉我，他们是来保护你们，以免使你们受到我们伤害的吗？”
    这位首相由于板着脸，又蓄着朴素的平头，起初看来似乎很严肃。当我们发现他的眼睛闪着光和脸上露出了一丝微笑时，才知道他是在开玩笑。
    在外交场合中，吉田经常说实话。战后，许多亚洲国家吵吵嚷嚷要求赔偿战争损失。印尼总统苏加诺在对日本进行国事访问时，可能心里确实也有这种打算。首相对此采取了攻势。
    “我期待着您的到来，”吉田和颜悦色地说。“从你们国家经常刮来的台风，已经给日本造成了严重的破坏。我正等待着您的到来，以便就你们的台风对我国造成的破坏要求赔偿。”
    说完，吉田开心地笑了。苏加诺一生中很少象这次一样，完全怔住了，决定不再提战争赔偿的问题。
    吉田以其伴随着年龄的增长而来的自信和某种近乎天生的优越感，饶有兴味地管理着国家，过着日子。每天早晨刚到六点钟，他就在首相官邸散步，用镰刀割去他心爱的盆景周围的杂草。娱乐是一种很好的社交活动。他是一个天生善于讲故事的人，又是一个很好的听众。他还是一名骑手。吉田小时候，是他家周围为数不多的、能骑马上学的孩子之一。他成了首相以后，就在皇家马场里骑马。
    除了中国食品以外，其他各种食物他都喜欢。他嗜爱特殊风味的日本米酒，并以每天三支的频率吸雪茄。他喜欢阅读日本最杰出的外交家们的传记，也读法文和英文书籍，熟悉这两种文字的文学作品。他失眠时，就靠读书以入睡，而不是吃安眠药。
    象正统的明治维新派的日本人一样，吉田每天读《纽约时报》和伦敦的《泰晤士报》，把他认为助手们应该阅读的文章和段落作上标记，送到各部门去。他很少有时间接触日本众多的新闻界，认为他们是难以驾驭和过分固执己见的。有时，他单独会见他欣赏的记者。但是，他也经常用准确无误的方式，向广大新闻界表达他的态度。他曾经叫警察把记者们从一次菊花观赏会上撵走，并且经常挥舞手杖轰走摄影记者。
    吉田深深地爱他的妻子雪子。她是一位业余的诗歌作者，其作品曾受到日本评论家们的赞赏。她把日本的主题和外国的风貌结合在一起。毫无疑问，这些诗是根据她对吉田出使外国时他们住过的地方的回忆而写的。战争爆发前两个月，她去世了。在她病倒住院的三个月里，吉田每天都在她的身边。美国大使约瑟夫·格鲁的妻子每天也去探望她，并给她带去家里烧的汤。
    吉日以后没有再结婚。有一次，当有人问他对续弦有何打算时，他简捷他说，“自从我的妻子去世后，我就不再考虑这个问题了。”
    吉田夫人去世后，他家正式的女主人就是他的懂多种语言的女儿阿曾和子夫人了。有时，她被称作“宝座后面的掌权者”，尽管她蔑视这种提法。1953年我们访问日本前夕，曾经担任过罗斯福政府驻俄国和法国大使的威廉·布利特对我说，在他看来，阿曾和子夫人和蒋介石夫人一样，都居于国际舞台上的第一夫人们的前列，从各方面来衡量，她都是符合这个标准的。她极其聪慧、优雅，是她杰出的父亲的可贵的同伴。有一次，她对我说：许多领导人是伟大的男子，但不是好的丈夫，“我宁愿要后者”。不过，很清楚，她认为她父亲两者都是。
    人们普遍认为，虽然要麦克阿瑟报答吉田对他的溢于言表的公开赞扬这并不符合这位将军的天性，但他们两人之间确实存在着很牢固的私人友谊。
    每天早晨，麦克阿瑟和他的儿子阿瑟在分别去司令部和上学之前，都要牵着他们心爱的小狗，在大使馆附近高高兴兴地走着。吉田的一位亲戚告诉我一件事：有一天，吉田到麦克阿瑟的办公室去，发现这位将军情绪很低落。麦克阿瑟说，他们的一只狗突然意想不到地死了。
    从那以后，吉田喜欢上了阿瑟，好象他就是自己的儿子一样。这位首相没有对麦克阿瑟说什么，而是不声不响地找到了一张这只宠物的照片，交给他的农林相，要他找到另一只和这只狗一模一样的狗，在国立畜牧业研究所找到了一只以后，吉田亲自把它放进私人小汽车里，带到美国大使馆，送给了阿瑟。麦克阿瑟在一旁高兴地看着。
    另一次，他送给麦克阿瑟一匹精制的玩具马，那是他在东京街头微服出巡时为阿瑟买的。几天后，当吉田再次到麦克阿瑟的办公室去拜会他时，看见玩具马还在这位将军的办公桌上，就在他喜欢的玉米轴烟斗旁边。吉田问麦克阿瑟，为什么他还没有把它交给他的儿子。这位最高司令宫有点局促不安，说，他自己也玩得很有趣。后来，他勉强地把这个玩具给了阿瑟。
    麦克阿瑟尊重吉田的最有说服力的证据，也许是他允许吉田继续当首相。由于盟军占领日本，二十多万日本人——包括被吉田取而代之的自由党原总裁在内——被清洗掉了。如果这位首相在这个或那个问题上违抗麦克阿瑟的旨意，这位将军还可以象他干过的一样，轻而易举地把吉田也清洗掉。相反，他还应这位首相的要求，清除掉吉田政治上的对手，这是尽人皆知的。
    吉田正如没有用谦恭或不搞摩擦来赢得日本人民的好感一样，也没有通过屈从来博取麦克阿瑟的尊重。1946年，当他正在遴选他的第一个内阁的成员时，东京的街上挤满了游行示威的人群，抗议食品短缺。他马上放出风声说，除非麦克阿瑟答应从美国运来大量食品，否则他就不再任命内阁成员。他私下还说，“美国人一旦看到整整一个月里全国人们的手里挥动着红旗的话，一定会给日本运来食物。”
    麦克阿瑟听到这些话后，派了一辆有篷吉普车把这位新首相接到他的办公室。二十分钟后，吉田回来了，看起来非常镇静。麦克阿瑟已经答应在他主管日本期间，决不让一个日本人饿死。吉田马上应允当晚完成组阁。
    麦克阿瑟不得不向华盛顿兜售他的上述意见。当时，华盛顿一些自以为正直善良的人们反对用库存的军事物资喂养美国从前的敌人。因此，他写道：“要么给我面包，要么给我子弹。”结果，华盛顿还是送去了食物，使麦克阿瑟得以履行诺作为一位首相，吉田的处境是十分艰难的，因为他在发挥个人的首创精神方面受到严格的限制。他的政府用大部分时间对来自麦克阿瑟和他的下属的指示作出反应。对一些改革，他诚心诚意地接受了，另一些他进行了抵制，但还是不得不接受了；又有一些他是反对的，并且最后撤消了。
    吉田受着夹板气。他的对手们把他称作美国的替罪羊。
    1953年我们访问日本时，约翰·艾利森大使告诉我，在日本的某些反美情绪，实际上就是反吉田的情绪，因为他采取亲美的姿态；与此同时，美军占领机构里的一些工作人员则认为他是一位令人厌烦的人，并且在1948年他第二次组阁时，试图使他下野。
    吉田支持麦克阿瑟对日本的广泛目标：非军事化、民主化和恢复经济。这位将军制定的土地重新分配计划和新宪法，是他首先取得的、影响范围最大的成就之一。这些决定性的打击迅猛地粉碎了造成日本军国主义的两大基础：在日本军队中弥漫的农民的不满；很容易使军国主义分子在以天皇为中心的政体中掌权。
    截至1945年，大部分农民耕种的土地还都属于地主所有。
    麦克阿瑟认为，这种情形“实质上相当于奴隶制”。吉田也认为，农村的不满很可能象三十年代为军国主义火上加油一样，轻而易举地在日本点燃起共产主义革命之火。按照麦克阿瑟制定的路线，吉田政府设想出了一套彻底进行土地改革的方案。
    到1950年为止，百分之九十的日本耕地已归农民所有。
    麦克阿瑟的土地改革给农民带来了两种意识：个人可以发家致富；通过刺激可以促进生产。这次土地改革完成后，共产主义在日本几乎完全成为局限在都市里的一种现象，因为麦克阿瑟已经悄悄夺走了共产党人的大片农村。正如传记作家威廉·曼彻斯特所指出的，“麦克阿瑟将作为一位想在战场上解决共产主义问题的人而为千百万人所怀念，这真是一个讽刺。”
    同样具有讽刺意味的是，台湾的“经济奇迹”——它可以在特点上、而不是在规模上与日本“奇迹”相比拟——在很大程度上，也可能是由于蒋介石从大陆来到台湾后不久实行了开明的土地改革计划的结果。蒋介石从前要是能够在大陆上实施这一计划，毛泽东就不可能利用农村的不满使中国的共产主义革命获得成功了。
    如果说麦克阿瑟最显而易见的目标是农业制度的改革，那么，他最感棘手的问题之一是日本上层机构臃肿的政治制度。
    日本人民没有明确的政治权利和公民权。麦克阿瑟以令人惊叹的速度，给予他们这些权利。他颁发了人身保护法，取消了对公民自由的所有限制，解除了五千名秘密警察官员的职务。
    他也给了妇女投票权，正如他向一位助手吐露过的，他相信“妇女们不喜欢战争”。1946年4月，一千四百万妇女第一次参加了投票——许多人显然认为，如果她们不参加，麦克阿瑟会惩罚她们。还有三十九名妇女，包括一位闻名的妓女，当选为国会议员。
    一些渴望民主制度在日本能够一蹴而就的日本政治家认为，妓女参加选举是不祥之兆：一位神经质的、老资格的议员还跑到占领军司令部去，当着麦克阿瑟的面，撕碎了有关的报纸。最高司令官问他：这位女人得到了多少票？这位议员叹口气说：二十五万六千张。麦克阿瑟后来写道：“当时，我尽可能庄重地答复他说：那么，我应该说，一定还有更多职业比她的更为暖味的人参加了选举。”最后，他还是向所有的新议员、包括那位妓女发了贺信。
    在麦克阿瑟的“学校”里，关于民主的教科书就是麦克阿瑟的宪法。当吉田前任的日本政府在重新草拟普鲁士式的明治宪法而遇到挫折时，这位将军手里拿着黄色的拍纸簿，亲自绘制新宪法的轮廓。由他的下属用不很熟练的日文写成的最后一稿，是美国最高行政议会制度和英国议会制度相结合的产物。
    它废除了贵族爵位，规定在解决与外国的争端时不使用武力，还开列出了各种权利的清单。最重要的是，它使日本人民当权，并把天皇只当作“国家的象征”。这部宪法被议会通过后，天皇宣布它为国法。
    麦克阿瑟宪法经常受到批评，许多人说它是不合法的，因为它是外国人写的，而且是外力强加给这个衰弱的、无决断权的国家的。然而，到目前为止，日本仍未放弃一切试图修改这部宪法的企图。大部分日本人显然也赞成把天皇作为宪法上的君主。
    麦克阿瑟巧妙地回击了苏联想对占领日本公开施加影响的企图。在占领日本的问题上，他们是美国名义上的伙伴。当斯大林在东京的人士说，俄国人可能占领北海道最北部的岛屿时，麦克阿瑟断言，只要有一个俄国士兵踏上日本的土地，他就要把他投入监狱。就这样，麦克阿瑟把日本从被分裂成共产党的北部和非共产主义的南部的苦恼中拯救了出来。
    但是，日本内部的共产主义者更为狡诈有害。1949年，斯大林最后释放了第二次世界大战期间的日本战俘时，他们已经被进行了灌输，并被安排为骨干。在苏联命令日本共产党强调非法的恐怖战术并放弃寻求“和平革命”的政策后的年月里，共产党人煽动的暴力活动还在升级。
    我于1953年去日本时，我强烈地感觉到，共产党煽动的暴力行动，已经为取谛该党提供了法律根据。麦克阿瑟在1951年被召回以前，已经和吉田一起，从政府中和事业部门中清洗了共产党员。然而，使我吃惊的是，我发现吉田这位我所见过的最坚决的反共人物，竟然反对毫无保留地剥夺共产党的权利——除非它对日本的威胁继续加剧。
    他对于我们在1945年到1950年间对共产主义的摇摆不定的态度尤其感到难以捉摸。“美国人真有意思，”他曾经说过，“你们1945年来到这里时，我们已经把所有的共产党员关进监狱，你们要求我们把他们统统放了。现在，你们又要我们把他们关到监狱里去。你知道，那得费多大劲埃”到了1953年，吉田大概就不太愿意采取进一步的行动来反对共产党人了，因为那时的日本经济正在全速复苏，土地再分配已经完成。我当时和一些农民谈话，就已发觉他们充满了积极性和活力。由于上述结果，共产党在选举中惨败了。
    不过，吉田仍旧担心共产党人。在我和他1953年的一次会谈中，他还反复琢磨着“我们自然地倾向于同情共产主义”的问题，对年青知识分子支持左翼激进派的倾向感到关切。阿曾夫人当时还补充说，知识分子支持共产党人，是因为这是时髦的做法。“只有当保守派才不是时髦的。”她说。由于共产党关于自由、平等和工人应该享有权利之类的口号听起来比麦克阿瑟的改革稍为响亮一些，问题就更复杂化了。吉田认为，许多日本人缺少对于什么是民主的直观的感觉，把民主与放纵和无政府状态混淆了。麦克阿瑟在民主的实验上迈开了大步；吉田不得不稳住它，不能让它沸腾得溢出来。
    例如，麦克阿瑟亟想鼓励自由劳工运动。但是，他的下属们——包括许多理想主义的、年轻的、喜欢交际的工程师们——却吸收日共党员帮助他们建立新的工会。毫不奇怪，这些共产党人是易于提出不合理的要求、进行罢工和暴力活动的。在社会主义反对党声嘶力竭的喧嚣中，吉田抓住时机，对新劳工法进行了修改。大多数工会终于脱离了共产党。
    美国人不仅热衷于推行反托拉斯法——不只是削弱大的联合企业或三菱之类的财团——而且也盯着一千多个较小的公司。占领军中的许多工作人员错误地认为，日本和美国三十年代的万恶之源都是大企业。吉田则正确地认为，如果没有健康的工商部门和不抵制反对垄断的运动，日本将难以生存下去。
    许多拆散垄断组织的计划终于放弃了。1953年，吉田政府又成宽了苛严的反垄断法。
    吉田由于抵制了麦克阿瑟的僚属们坚持要实行的某些改革，遭到了日、美两国自由主义者的严厉批评。但回顾过去，证明他还是正确的，因为在从劳工、商业、教育的改革到加强法制等一系列的措施中，有许多是不适用于战后日本的情况的。在一段时间里，吉田固执地反对那些日本难以接受的、激进的改革，以便保护他的国家利益。这是麦克阿瑟对日本的占领获得成功的一个关键因素。
    虽然吉田在缓和占领军某些走极端的国内措施方面起了主要的作用，但是，他留给后人的最大遗产，还是其明智的外交政策。这包括两个部分：反对大规模地重整军备。这是一个与错综复杂的国际情况联系在一起的国内问题；决心寻求与美国订立和平条约，并缔结安全联盟。这些政策加在一起，意味着日本不需要付出什么代价，就可以保证国家的安全，并且可以把它的全部注意力和资源用于建设世界上最大的一个经济大国。
    作为一个美国人，我并不支持吉田外交政策的全部内容。
    但是，作为一个领导人和领导能力方面的观察员，我从他的见地和他大幅度地推动了经济的恢复方面，欣赏他的外交政策的稳键。在冷战的现实向日本和美国压来之前，麦克阿瑟就认识到，日本应该成为一个新型的国家，一个永远放弃通过战争解决与别国争端的企图的经济大国。他使用了“东方的瑞士”这个词，并将这种想法写进了麦克阿瑟宪法第九条关于“不要战争”的条款中。
    弗农·沃尔特斯曾经告诉我，“大部分将军们只注意到了结束战争。麦克阿瑟的视野却超越了战争的界限。”日本宪法的第九条就是最具体的证明。麦克阿瑟耳闻目睹了两次世界大战的恐怖，梦想着出现一个不再需要战争的世界。不幸的是，他的这种乐观态度为时过早。在四十年代未，许多美国人认为第九条的规定是一个错误。由于苏联和1949年出现的共产党中国就在日本西边的侧翼，日本需要具备某种自卫的手段。朝鲜战争爆发后，麦克阿瑟带领他的大部分军队去朝鲜，并在日本组成了一支七万五千人的保安部队——后来称作自卫队。吉田认为，日本虽然已经放弃了进攻性的战争，但在受到别国侵略时，不应该放弃正当的自卫权利。他不顾社会主义者和和平主义者的反对，立即着手建立一支尽可能有效的武装力量。
    显然，不管七万五千人的军队如何有战斗力，也不可能保卫一个面积相当于一个半英国的岛国。但是，在1951年独立之前和之后，吉田都顶住了要他进一步扩军的压力，其原因大部分是经济方面的。他说：“在目前的经济条件下，那怕建造一艘战列舰，也会打乱政府的财政。”
    杜鲁门指定约翰·福斯特·杜勒斯详细拟订日本和盟国之间的和平条约。杜勒斯利用他的地位，试图对吉田施加影响，要他重新武装日本。但是，当他第一次提出这个问题时，这位首相就回答：“别说废话。”不过，这个问题到了艾森豪威尔任内还是继续存在。杜勒斯当了国务卿之后，仍然关心这件事。
    1953年，在我出访日本前夕，杜勒斯建议我在东京公开谈论一下这个敏感的问题。以试探美国和日本双方的反应。我在11月19日的日美协会午餐会上的讲话中指出：自从美国把这部宪法的第九条加在日本头上以来，形势变得严峻和危险起来了。我们希望有一个和平的、不受武装征服的威胁的世界，但这种希望已经被苏联的侵略行径粉碎了。
    我说，因此，第九条是好心办了错事。“我们犯了一个错误：原因之一，是因为我们错误地判断了苏联领导人的意图……我们现在才认识到，在当前的世界形势下，自由国家的裁军将会导致战争；原因之二，是因为我们想要和平，也相信我们已处于和平之中。从1946年起，我们已经加强了军备，相信日本和其他自由国家也一定会分担重整军备方面的责任。”日本新闻界以通栏大标题报道了这个讲话。毫不奇怪，他们强调的主要之点，不是放在我呼吁重整军备上面，而是强调我承认一美国犯了错误。
    吉田的反应是有礼貌的，但又是不明朗的。他直到1954年退休以前，一直坚持自己的立常从那时起，日本的国防支出缓慢地增长了。但比较起来，仍不到日本国民生产总值的百分之二。美国则占百分之六。苏联的国防开支却高达百分之十八。虽然自卫队已经逐渐成熟起来，在规模上也增加了三倍，但它仍旧弱小得近乎荒谬。举例说，日本穿军服的人比北朝鲜、我相信，日本为自身的防务付出更多的力量是绝对必要的。不过，我不能因为在这方面和吉田意见不一而对他吹毛求疵。一位优秀的外交政策制定人的标志之一，是他能以尽可能少的代价，为他的国家获得尽可能多的好处。根据这一标准来判断，吉田制定的政策是很出色的。
    象他的许多其他政策一样，从政治上来看，上述政策对他也是危险的。他既要反对大规模地加强军备，又要支持和鼓励自卫队，这在政治上是得不到什么好处的。当和平主义在日本蔓延开来时，随时都会把绥靖政策塞给他。由于把日本的安全置于美国的羽翼之下，他又会同时招致主张重整军备的右翼分子和反美的左翼分子的愤怒。
    公开接受某种形式的泛亚中立主义，这在政治上对吉田会更好办一些。然而，他知道，对于一个弱小的国家来说，中立是毫无意义的。他提醒那些持不同意见的人回想一下日本古老的格言：“井底之蛙，不知天高地厚。”
    吉田是现实主义的，完全知道日本必须防御来自外敌的侵略。事实上他也很清楚，日本人民缺乏足够的力量承担抗击外敌的所有代价。但他很聪明，知道美国会付出这些代价。
    吉田的与美国结成安全联盟的政策，是日本意见最不一致的一项外交政策。批评者们说，它会把日本变成一个事实上的美国的殖民地。在1960年重新修订这项政策时爆发的骚乱，使艾森豪威尔总统取消了对日本的访问。它还成为二十年来一直争论不休的根源。这一条约尽管受到批评，但对日本发展成一个经济上的超级大国还是发挥了巨大作用的。
    如果他简单地屈服于他的对手要“美国佬滚回去”的沙文主义的压力，接受被委婉地称为“全面的和平”的方案，即一个包括中国、苏联和被剥夺了必要的自卫权利的日本在内的协议，那么麦克阿瑟所说的“东方的瑞士”就可能变成东方的芬兰，即一个事实上的共产主义卫星国——可能名字不是这样。
    相反，日本能够一心一意地进行经济建设，并创造出世界各国所羡慕的生活水准。
    1954年吉田下野后，又活了十三年。看到自己的政策结出了果实，他感到极大的满足。他的对手曾经说过，他会使日本成为“亚洲的孤儿。”相反，他帮助日本成为一位巨人。
    吉田的政策能够结出果实的另一个原因是，从1957年到1972年，他的继承者岸信介和后来的池田勇人及佐藤荣作——他们都是“吉田学校”毕业的——继续执行了他的政策。我有幸认识这三位人物，发现他们都是世界第一流的政治家。很多伟大的领导人难得推荐年青人继位，因为他们被自己的成就迷住了，以致于认为没有人可以取代他们。这是人之常情，但吉田是一个难得的例外。
    我经常被吉田和西德的康拉德·阿登纳之间的极其相似之处所打动。他们都是在七十高龄还继续当政的。三十年代，两人都勇敢地反对极权主义者控制他们的国家。战后，他们又都主持了战败国的恢复工作，并使它们成为经济上的超级大国。
    在1954年吉田的世界性访问中，他们在波恩相会了。吉田对阿登纳说，由于他们的环境和背景是如此地相似，他总觉得自己是在与德国进行一场友好的竞争。
    然而，他们两人也有着显著的差别。吉田精心地为他的大藏相池田准备了接班的台阶。阿登纳对待他那位能力与池田相当的财政部长路德维希·艾哈德的做法却是十分蹩脚，以致于艾哈德1959年与我议论到这个问题时，竟控制不住他的悲伤的感情。
    比起阿登纳来，吉田没有必要那么自傲。一个领导人在离开政治舞台以后，看到自己的政策还在长期起作用，事实上就是最大的自我满足。他的诀窍是，不要认为自己是能够扮演某一角色的唯一演员。阿登纳落人了陷井，吉田却从容地避开了它。
    我在担任总统之前就已经认识佐藤。我在总统任期内，又和他进行了内容广泛的会谈。我们的会谈最有意义的成果，是冲绳岛的控制权于1972年归还日本。甚至到了那个时候，吉田似乎还是我们会谈中的一员。佐藤经常提起他的这位良师。这次会谈之前，佐藤派一位密使来华盛顿与亨利·基辛格进行预备性的会谈。为了安全起见，他用了一个假姓名，这就是“吉田先生”。
    吉田和麦克阿瑟一直保持联系，直到这位将军1964年去世为止。1951年9月，当麦克阿瑟尽力促成的美日和平条约签字时，吉田很想见到这位将军。但是，杜鲁门和艾奇逊由于怀恨而拒绝邀请麦克阿瑟参加在旧金山举行的签字仪式。国务院还告诉吉田：他返回日本之前，在纽约拜访麦克阿瑟将是“不合适的”。吉田很失望。
    1954年，吉田对华盛顿进行国事访问，成为大战以来第一个访问美国参议院的日本领导人。作为副总统，我有幸主持了参议院对他的欢迎。我能够把他作为“美国和自由事业的一位伟大朋友”介绍给大家，说明第二次世界大战结束以来，他和麦克阿瑟取得了多么巨大的成就。参议员们起立欢呼，向他表示敬意。
    一个月以后，日本议会对他的第五届政府投了不信任票，他下野了。由于种种原因，包括许多他已无法控制的因素，他的声望低落了。他的政府里的某些成员与一起造船业丑闻有牵连。很典型的是，有些人批评他已经成为一个美国人，另一些人又批评他在访问华盛顿时未能得到美国更多的援助。后来，许多被麦克阿瑟清洗掉的保守主义者卷土重来，进行各种活动，力图攫取权力。在结束占领状况之后一年半的时间里，他仍然担任首相职务，并完成了尽可能多的业绩。政治上的清洗，也检验了他的工作水平和适应能力。
    吉田快然下野了。他离去时的局势也是混乱的。对于那些反对他或不喜欢他的人，他总是不讲外交礼节和不客气的。甚至当他还是一位外交家时，也是如此。三十年代，他曾经劝告一位可厌的上司说，你要么老实点儿，要么把自己送进精神病院去。他作为首相参观日本动物园时，会用著名的政界人士的名字来叫猴子和企鹅。他不拘小节的做法，有助于减轻日本人民被打败和占领的痛苦，但也触到了他的敌人的痛处。
    最后，他们终于为自己报了仇。1954年末，日本议会对不信任案的辩论是蛮横的。吉田有时停止作笔记，慌乱地“碍…碍…”着：他的对手们也祖鲁地大声叫嚷：“碍…碍…”。
    十二月中旬，吉田政府的左派和保守派的对手们联合起来反对他，通过了不信任案。原来以为他会在投票中再次获胜，结果却是相反，已七十六岁高龄的吉田终于被打败了。
    除了佐藤以外，其他日本首相没有一位任期象吉田在任的七年零两个月那么长，也没有一位能够象他那样经受住任期内那种经常发生遽变、政治上动荡不安的境遇。吉田掌权的岁月，恰逢日本被军事占领时期；后来接踵而来的，又是短暂的民族主义浪潮、朝鲜战争、四十年代后期使人茫然的通货膨胀、五十年代初期同样令人茫然的经济复苏，以及动摇了日本根基的社会和政体方面的改革。
    吉田下野后不久，就象失势的政治家通常所做的一样，隐居起来了。但他的门徒佐藤和池田还定期地到大矶去向他求教。他写回忆录和文章，偶而也接受他的继承者请他办的外交任务。凡年后，他对日本的稳定和经济上的活跃所作出的贡献，又开始得到广泛的赞扬。他去世时，依然是一位受到尊敬的老政治家。
    吉田结束政治生涯大约三十年之后的今天，他又受到了新一代的尊敬。日本的政治家每当来拜访我时，经常对我说他们是如何钦佩他。不仅羡慕他的业绩，而且敬佩他的人品-他的勇气，他绝对的坦率，他在巨大的政治压力面前维护自己的信念和日本利益的智慧。正如戴高乐和邱吉尔仍然活在他们的人民的记忆里、特别是成为世世代代的青年人的榜样一样，吉田在日本又呈现出新的生命力。
    1960年，在我竞选总统处于高潮之际，退休在大矶的八十二岁的吉田再次被请出来为他的国家效劳。日本政府请他率领代表团到华盛顿参加庆祝日本第一个外交使团到美国一百周年的纪念活动。我们邀请他和阿曾夫人到我家作客。饭后，吉田送给我一件雕塑品。他说，这是请一位日本艺术家专为我制作的。由于当时我的头脑里净是自己竞选的事，当吉田用一种含蓄的方式说明这件作品的标题是“胜利”时，我竞未曾报以表示赞赏的微笑。
    在那年十一月的大选以后，他又给我写来了一封非常有礼貌的短信，说大选的结果是“令人悲伤的”。他还说，希望我会再度返回“国内和国外的”领导岗位。那时我特别感谢他的短信，因为他这种友好的表示是在我被击败时发来的，这比我获胜时来得更有意义；况且此后他也没有必要再作出这种表示了。吉田执政之时，就已经成为一名顽强的、老练的政治家。
    他的敌人把他斥为冷酷无情和自私的人。但我对他了解得更清楚一些。在我处于逆境之时，事实向我表明，他是一位忠实的朋友。我对此是十分珍视的。
    1964年的一次会议以后，我在大矶最后一次见到吉田。原定那年春天召开的这次会议，由于命运的两次不幸的捉弄而被推迟了。那年春天，我准备出访远东；吉田也邀请我到他家共进午餐。但在四月五日，即我将到达东京的前四天，麦克阿瑟去世了。吉田和阿曾夫人立即到美国参加他的葬礼。当我再次访问亚洲时，宴会重新安排在那年的十一月。
    我们乘车行驶四十英里去大矶，交通比洛杉矶的高速公路还拥挤，使人神经极度紧张。这次旅行虽然有许多麻烦，不过述是很值得的。吉田穿着和服在门口迎接我。在我们以前的会见中，他总是穿着西服，还特别喜欢露出维多利亚式的高领。
    第一次看到他穿着传统的日本服装，使我再次觉得明治维新的这种产物在很大程度上是东西方影响的混合体。我认识的所有日本领导人中，吉田似乎是最西方化、又最日本化的。后来我得悉，三十年代，麦克阿瑟在担任陆军参谋长时，有时在华盛顿的办公室里也穿着和服。
    吉田的家宽敞舒适，但并不豪华，从那里可以看到富士山的壮丽景致。阿曾夫人再次担当我们的女主人，举止优雅。房间的装饰和陈设，反映了日本人通常有的、对协调和均衡的审美观。但就吉田家的情况而言，这又是东方事物与西方事物之间的均衡。西方的著作和日本的工艺品井排放在一起。吉田睡的是榻榻米而不是床，但在我们吃饭的平台上，用的却是西式的桌椅，而不是矮腿的日本式桌子。就连他招待我们的饭菜，也是日本菜和西式菜兼而有之。
    在涉及到世界性的、内容广泛的交谈中，吉田追述起他与牧野伯爵的凡尔赛之行。在议论到我在1953年关于重整军备的讲话时，另一位客人弄错了日子。我还来不及说什么，吉田很快就纠正了他。我想，这个讲话给他的印象，一定比他当时流露出来的反应深刻得多。
    他对戴高乐以及我对这位法国领导人的评价表示出特殊的兴趣。我告诉他，我不完全支持戴高乐的国际政策，特别是他在如何对待北约上的矛盾心理。我建议说，用特殊的、日本式的术语说，戴高乐在国际问题上“采取高姿态”的做法是可行的，因为他在国内获得了成功，很有声望。我接着说，就日本的经济力量而论，象戴高乐一样，日本政府在国际事务中也处于可以采取高姿态的地位，这为日本发展成为一个具有较强大的军事力量的国家提供了可能性。我明确地表示：我确信，“日本不会成为一个经济上的巨人和军事上、政治上的侏儒”。就象他在1953年所作出的反应那样，他有礼貌而坚定地避开了我的建议。
    回顾1964年我们内容广泛的谈话，其中最重要的话题还是中国。这是十一年前的1953年我在东京第一次见到他时就谈过的话题。在那一次，由于当外交官而成为“中国通”的吉田告诉我，他毕生研究中国文化，对它一直深为尊重。他相信，正如没有哪个侵略看曾经永久地征服过中国一样，共产主义侵入中国以后企图消除孔夫子多少世纪以来的影响的做法，最终也是注定要失败的。吉田说，虽然中国的知识分子在1953年暂时的黯然失色了，但是，他们终究会胜过共产主义思想体系的。
    然而，吉田不同意当时流行的蒋介石仍然可能在中国大陆发挥作用的观点。吉田争辩道，虽然蒋介石本人是一位儒家学者，但他疏远了知识分子，这在政治上是无可挽回的致命之处。
    在这一点上，吉田与裕仁天皇的观点不一致。我这次访问见到裕仁时，他依然坚决支持蒋介石。
    吉田与中国在哲学方面几乎具有天生的亲缘关系。这使他相信，增加中国与亚洲非共产党国家之间的贸易，最终会使中国抛弃共产主义，支持自由事业。象艾森豪威尔一样，他热忱地相信，潜在的敌人之间的贸易会导致和平。他还认为，中国介入朝鲜，这是一种脱离常规的行为。之所以如此，是因为它担心其边界可能受到威胁。他相信，中国人民本质上是爱好和平的，他们只会反抗侵略，不会发动侵略。
    在美日和平条约提交美国参议院审议之前，吉田由于对北京持有上述的态度，使他向北京暗示，他想打开与大陆的关系。参加条约谈判的约翰·福斯特·杜勒斯告诉吉田说，如果他承认中国，参议院就可能拒绝这个条约--因为当时中国正在朝鲜和美国人作战--首相于是放弃了这一想法。我1953年访问日本的任务之一，就是重申杜勒斯的警告。我当时预言，对于他任何可能作出的、与中国共产党人接近的行动，美国都会作出强烈的否定的反应。吉田对我的预言没有表示不同意；但很明显，我没有动摇他对与北京重修旧好的意见的支持。如果他不是在1954年退休的话，日本很可能在五十年代就与中国重新建立关系了，而不必等到七十年代才这样做。
    因此，在吉田1964年与我会见的议程中，中国问题仍占很重要的位置，这就不足为怪了。吉田和他的日本客人们对那年一月份法国和中国建立外交关系一事表示担忧，因为事前戴高乐并没有通知日本。吉田问我，美国是否也会这样做。当我说我不能替约翰逊政府回答这个问题时，前日本驻美国大使朝下幸一郎说，他在华盛顿有点令人伤心的经验：当美国官方宣布与日本有关的政策决定时，事先也不通知他。他预言，在将来某个时候，美国会不通知日本就直接与中国谈判。我有点未卜先知地回答--就象后来事实证明了的--我不能排除这种可能性。
    我们在进行导致了1971年出人意料地宣布我将于翌年访问中国的消息的谈判时，讨论的情况不得不对日本及我们在全世界的其他朋友保密，因为任何泄露都会破坏这种刚刚开始的行动。当我宣布这一决定时，它在日本马上被称为“尼克松冲击波”。尽管人们常常认为，美国此次向中国打开大门是触发中日于1972年9月恢复邦交的火花，但实际上中国和日本多年以来就在进行贸易和非正式接触了。成群结队的日本人--包括政治家们--时常访问中国。因此，这两个国家建立官方的关系，与其说是尼克松冲击波造成的，毋宁说主要是吉田二十年之前就预见到的两国逐渐和解的必然结果。
    吉田全神贯注地关心着政府的连续住等问题--有的工作可以由一位领导人着手进行，由另一位领导人完成它。我的拜会结束后，吉田陪我走向门口。在这个令人难以忘怀的时刻，吉田上述的想法显得更加清晰了。当时我对他说，我期望再见到他的那一天的到来。他笑着回答，“不，我想不会了。恐怕我太老了。但是你还很年轻（那时我五十一岁），你将来会走上领导岗位的。”
    我见过的所有领导人中，吉田和赫伯特·胡佛一样，都是虽然年事日高、却越来越优雅大度的人。之所以这样，部分原因是因为他虽然下野了，但由他选定的、现在仍然尊重他的意见的领导人继续推行着他的政策。因此，他的内心是安宁的。
    他确信，自己去世以后，他的优良政绩仍然会传于后世。
    吉田1967年死于大矶，时年八十九岁。正在印度尼西亚进行国事访问的池田首相听到这个消息后，即刻飞回日本，来到大矶，当着众人在他的导师的遗体前痛哭。几天后，日本为吉田举行了战后的第一次国葬。
    从政治意义上来说，麦克阿瑟生命的最后十一年却是白白地度过了。他的智力没有衰退。但是在五十年代和六十年代初期，由于种种原因，这些按理应该得到应用的智力并没有得到应用。
    其原因之一是，派系斗争使他的名誉被玷污了。他1948年在日本工作期间，在共和党竟选总统候选人时插了进去，参加提名。但在第一次全国性无记名投票中，他仅得到了丢脸的十一票。他1951年从朝鲜回来后，又向议会发表演说，并在国内从这一头跑到那一头，开展反对杜鲁门的亚洲政策的活动。
    在1952年的提名中，麦克阿瑟公开偏袒参议员罗伯特·塔夫脱，不拥护艾森豪威尔。在六月的芝加哥大会上，他被选出来为大会的讲话定调子；我们这些站在艾森豪威尔一边的人，当时对他的讲话可能会在代表大会上为塔夫脱拉选票这一点甚为关切。这位将军本人甚至认为，代表们可能会转而投他的票，把他看作“黑马”候选人。
    但是，这次讲话是令人诅丧的。讲话稿虽然已经写好并已发出，但由于某种原因，它就象林肯所说的，“完全没有成功”。
    部分原因是由于他晚上九点半才开始讲话，代表们已极度疲劳。他慢慢吞吞地讲着，代表们越来越不耐烦，甚至很焦灼，不象1951年他在联席会议上讲话时那样凝神静听。有的代表在打呵欠，有的在池座溜达和进行政治活动，还有一些人离开座位去上厕所。他想使他们振作起来。但是，他发表“老战士决不会死亡”的讲话时那种神秘的魅力和手法已经不复存在了。后来，他的嗓门又提高到戏剧性的程度。此刻，光辉的记忆虽然依然存在，但当初的戏剧性场面却无法重现。他已无法重新抓住听众的心了。其必然的结果，只是给人以虎头蛇尾之感和失望。麦克阿瑟这位第一流的演员犯了一个非同小可的错误：他企图作一次最高水平的表演，但是失败了。这次讲话断送了他作一名政治上的候选人的机会。
    罗斯福曾对麦克阿瑟说过：“道格拉斯，我认为你是我们最好的将军：但是，我相信你可能是我们最差的政治家。”他说对了。麦克阿瑟并不是一名好的政治家，他自己最后也认识到这一点，在回忆录里引述了罗斯福对他的上述评论。事实上，他政治上最大的失算，就是表现出他对政治完全有兴趣，企图人为地把他的巨大的声望转变成政治资本。其实，他应该把这些政治活动留给那些愿意支持他的人去做。
    我相信，艾森豪威尔和麦克阿瑟一样想当总统。但他非常聪明，自己并没有承认这一点。虽然艾森豪威尔经常坚持说他只是一名业余政治家，但他事实上是一名高明的政治老手。他本能地懂得，想要得到奖赏的最好方法，是显出并不追求它的样子。当我1950年7月在加利福尼亚的波希米亚树林里首次见到他时，在场的显赫的商业家和政治家们，都在谈论着他成为1952年共和党候选人的可能性。除了艾森豪威尔以外，所有的人都在这样谈论着。当问题提出来后，他却巧妙地把话题转到欧洲和大西洋的前途上。
    1951年5月，他的伙伴、来自堪萨斯州的参议员弗兰克·卡尔森坚持要我在访问欧洲之行中去拜访艾森豪威尔。他确信这位将军打算参加竞选如果这样，他将要求我支持他。在巴黎的盟军司令部里，我看望了艾森豪威尔，谈了一个小时。他热情地向我表示欢迎，但没有谈论他自己，而是夸奖我在阿尔杰·希斯事件的调查中的公正态度，并请我就美国对北约的观点作出估计。他具有罕见的能力，能够使他的来宾们感到没有拘束，认为是他们自己做的好，而不是他本人。结果，大多数人象我一样，在离开艾森豪威尔以后，变成他的热心支持者。
    让官职找上门来、而不是用其他方法去谋取职位的做法，增加了他竟选总统获胜的机会。相反，麦克阿瑟1948年在日本任上时，尽管公务繁忙，还处处表现出在谋求官职的姿态。在杜鲁门解除他的职务以后，他的行动又给人以更加强烈的、他亟想成为政界人物的印象。
    这不等于说麦克阿瑟不会成为一位好总统。他对外交政策问题有很深刻的理解。在日本期间，他表明自己能够处理好国内问题，能够用一种明智的、公正的方式，全面地处理好从劳工关系到教育问题等方面的事务。但是，他也为通货的稳定、稳健派的压力和财政政策的连贯性等问题所困扰。事实上，他年龄越大，在经济上就越趋保守。我在艾森豪威尔和戴高乐的生涯中，发现也有类似的问题。五十年代和六十年代初期，麦克阿瑟虽然再也不会担任公职了，但他还经常就预算的平衡、减税、恢复金本位制等问题教训我。
    麦克阿瑟如果要当总统，主要问题可能是会出现如下的情况：他在行使政府权力方面所受到的各种约束，比他在部队当将军时或在日本担任占领军最高司令官时所受到的约束还要多，届时他将会发现，这是很难忍受的。另外，他一旦担任总统以后，又得处理伴随整个职务而来的、没完没了的日常琐事。
    因此，麦克阿瑟在美国也象他在日本时一样。还需要有一位吉田式的人物，来把他富于想象力和创造性的政策付诸实施。
    麦克阿瑟忙于在一大堆政治问题上追赶形势。然而，他又是时势和军事形势变迁的牺牲品。在第一次世界大战中。他由于在法国战壕里的英雄业绩而成为美国步兵们心目中的英雄。
    到了第二次世界大战时，他则是六十多岁的人了，尽管有着同样的英勇的记录，却已经是一名“重新服役的超龄军官”了。
    在两次世界大战之间，麦克阿瑟所代表的那些价值--勇敢、爱国主义、热爱自由--已经开始不合时宜了。它们虽然在第二次世界大战中复苏，但在朝鲜战争和在越南遭到近乎致命的打击之后，又再次褪色了。在第二次世界大战期间，象艾森豪威尔和布雷德利这样慈祥、谦逊和平易近人的将军们，就已显得更加符合于知识界、甚至美国大兵们的口味。总之，他们被当作本世纪的老百姓中的大人物。麦克阿瑟尽管有许多成就，包括在太平洋战争中运用他的战略拯救了数万名美国士兵的生命，但这些成就不可能掩盖他在人们心目中作为一个装腔作势的寡头政治家的形象。
    他还想拨动美国公众的心弦，就象他从朝鲜回来时受到举国上下的热烈欢迎一样。然而，公众很快就对他产生了恶感，选举了他的对手艾森豪威尔当总统--他们两人都凯觎这个职位。这是公众作出的一种选择一他们选择了一位代表团结和稳健路线的人，而没有选择一位曾经是吵吵嚷嚷的党徒和经常引起争议的人。
    道格拉斯·麦克阿瑟解放了菲津宾，重建了日本，又在仁川登陆和后来的日子里阻止共产党人控制南朝鲜。他作为一位引起激烈争议的人物回国，不久就从他的国家的政治舞台上消失了。究其原因，是几乎没人了解亚洲和麦克阿瑟本人，或是不了解这两者之间的关系，很少有人懂得麦克阿瑟的命运就是保护美国在远东的利益。他几乎是单枪匹马地为此奋斗了二十年。
    作为麦克阿瑟的钦佩者，我从来也没有完全弄明白象他这样一位具有如此巨大和不言而喻的成就的人，为何在美国知识界中却是如此不受欢迎。在麦克阿瑟的大部分生涯中，困扰着他的那些恶毒的攻击，可以部分地用布莱克勋爵为迪斯雷利撰写的古典传记的跋中的话语来解释。
    布莱克勋爵指出：虽然迪斯雷利和格拉德斯通是不共戴天的仇敌，他们却同样受到同代人激烈而不公正的批评。他写道，“事实确实是，他们两人虽然风格大不相同，但都是不平常的人，都是天才；同时，象大多数在议会民主制度下管理国家的、有才华的人一样，他们激起了很多人的嫌恶，为构成人类的大多数的庸碌之辈所不信任。”
    如果麦克阿瑟隐退以后，到他从1935年起就一直居住的菲律宾或日本去，他的晚年可能就不会那么空虚了。日本人崇敬他。那些仍然记住他担任最高司令官的岁月的人们，也一直景仰他。1961年，他在菲律宾进行激动人心的旅行时获悉，菲律宾军队在每次集合检阅时，都要呼唤他的名字，并由一位军上接答：“精神永存！”许多美国人赞扬麦克阿瑟对日本人袭击珍珠港进行复仇的行动。然而，不论是日本人、菲律宾人和南朝鲜人，都没有把他看作一位复仇者，而是把他看作解放者。他使日本人民从极权主义和对天皇的崇拜中获得自由：使菲律宾人民从日本人手中获得自由；使南朝鲜人民从共产党人手中获得自由。
    在许多美国政治评论家看来，麦克阿瑟的存在似乎是时代的错误。但是，纵观他在亚洲的整个生涯，可以看到，他是具有远见卓识的，在本世纪初期，他随他父亲去远东旅行后，就推测日本可能打算统治它的邻国。三十年代，他就日本对太平洋地区的和平日益增长的威胁提出了警告。他在日本的进步的改革，无论从广度或深度上，都超过了华盛顿坐办公室的官员们为美国占领日本所描绘的蓝图。在朝鲜，他知道共产党人不仅是为南朝鲜而战，而且是为了控制整个亚洲而战。
    他关注的问题的分母，常常是日本。他既全神贯注于日本对远东的威胁，在战后又全神贯注于别国对日本的威胁。在他管辖日本的五年中，出现了两种表面上看来都自相矛盾的议论：第一，麦克阿瑟虽然精通于战争，但事实证明，他是一位献身于和平的人，第二，他使用了极端专制的手段，以完成把日本从极权主义的统治下永远解放出来的任务。
    当然，第一种说法确实不是荒唐的。那种认为士兵们和将军们由于本性难移，使世界处于持久的交战状态的想法，从六十年代起，就只是哲学上的一点残片了。正如麦克阿瑟1962年在西点军校的极其动人的告别演讲中所说，“军人比其他一切人更期望和平，因为他们必须经历和忍受战争所造成的深重灾难和创伤。”
    在美国历史上的和平时期里，没有人被授予绝对的权力。
    为了防止滥用职权，民主国家里的政权被分散到社会的不同部门中去。然而，麦克阿瑟在日本时却拥有绝对的权力。自相矛盾的是，不可能用别的方法在日本建立起真正的民主。
    一位时事评论员就占领日本问题写道，“麦克阿瑟是在控制。如果在日本采取暴力、专制和经济混乱的方式，一定会把它建设成为一个热爱和平的、民主的、繁荣昌盛的工业化国家。”这政治家是在有意识地开玩笑，但是他基本上还是说对了。日本人学得很快，不久就学会死记硬背地谈论民主的抽象原理。当然，要他们从心眼里相信民主，那又是另一回事了。
    二百五十年前，让·雅克·卢梭面对着如何建立公正的政治制度的棘手问题，写道：人们……是不会用抽象的观，点来管束自己的。除非迫使他们快乐，否则他们不会快乐；为了使他们热爱幸福，必须使他们感到幸福。这就是英雄施展才干的一种职责。……卢梭的观点是在一个新社会诞生的早期提出来的。它的价值必须由某些聪明的、具有远见的英雄自上而下地灌输下去。
    就日本而言，麦克阿瑟就是使日本人感受到了自由、因之热爱自由的英雄。他和吉田一起，使日本人民珍视自由，并且因此而愿意维护自由。事实上，在现代政治历史上，没有一个人象麦克阿瑟一样更近似于半神式的、被称为法典制定人的人了--即一个具有如此之高的政治远见和能够按照理想的模式独自重新创造社会的人。
    象日本自己的明治维新派人士一样，麦克阿瑟运用他的特权地位，把彻底的政治改革引进到日本社会中。他废除了天皇那易被滥用的、至高无上的权力，这是明治制度赖以生存的基础。首先，他把裕仁巨大的、实际生活上的和精神上的权威全部转到自己肩上，然后，他又亲自把它最坚硬的核心砸碎，制定了新的宪法，进行了土地改革。接着。又逐步把权力移交给吉田这位日本人民选举出来的代表人物。十分重要的是，在日本被占领之前和之后，吉田能够缓和麦克阿瑟已经决定了的政策。他们这种独一无二的伙伴关系，产生了现代日本这个伟大的、自由的、象征着最美好的希望的国家。亚洲的其他国家，总有一天也会和日本一样，共同享受到民主、公正和繁荣。


北极星书库-理直德·尼克松-领袖们-5、康拉德·阿登纳——西方的铁幕-www.ebook007.com

5、康拉德·阿登纳——西方的铁幕

    1963年，上了年纪的但是仍然令人望而生畏的康拉德·阿登纳正在最后地履行他主持西德联邦议院的一次会议，他的政治生涯的最后阶段遭受到柏林墙危机的严重损害，使这位八十六岁的总理在1961年勉强当选。他屈服于年轻的政治家们的压力，同意在他的第四任的两年后下台。他留下的是十四年的卓越成就。面临的是四年内不平静的令人辛酸的退休。
    一名长期以来就是联邦议院的反对派人士，当他也许感到这位从不饶人的阿登纳很快要被撵下台时，他可能会表示宽容。
    于是，他从椅子上站了起来对这位总理说，他设法使西德在1954年彼接纳为北约组织的成员国还是对的。
    阿登纳冷冷地看了这人一眼，然后作了一个简洁的回答：“你我之间的差别，就在于我是事前正确。”
    阿登纳用这几个字精僻地归纳了他自己的经历，同时也相当精僻地归纳了所有伟大的领导人的经历。象这位反对派的代表一样，许多人都有事后识别的能力，而阿登纳具有先见之明的才能。阿登纳在第二次世界大战后，世界风云变幻莫测的时期执政。当延续数代人的国与国之间的结盟确定之际，他有勇气也有智谋去采取需要采取的行动——并且具有战胜那些害怕或是不愿采取行动的人们的反对的政治手腕。温斯顿·邱吉尔在评价世界领导人方面，很少出过差错。1953年，他对下院说，阿登纳是“自俾斯麦以来德国最英明的政治家。”
    阿登纳是西欧战后秩序的主要建筑师。作为莱茵地区的人，他一向谋求德国和法国之间的友好邦交，并且毕生抱有一个欧洲联合的理想，使前几代人蒙受灾难的纷争不再发生。他从一开始就认识到苏联代表的是旧欧洲一切坏的而不是新欧洲的好的。因此，他用磐石般坚不可摧的决心保住了自由欧洲东部的堡垒。
    在某种意义上来说，阿登纳是典型的基督教民主联盟的政治家。他相信任何一种专制——无论是一个国家对另外一些国家的，还是一个政府对人民的——最终是一种罪过，因为它窒息了个人的自由权利。产生于第一次世界大战废墟上，并且被纳粹时代的恐怖变得更加强烈了的他的欧洲联合的理想直接来源于对专制的僧恶。
    然而，第二次世界大战后，自由欧洲受到了来自外部势力的威胁，这股势力远远超过了从前受到的来自内部威胁的力量。起初，只有很少几个人理解这种威胁的本质或严重性，然而阿登纳是看到了的。1949年他上台后，就象一块岩石一样矗立在易北河——自由世界的东方前哨。不为苏联的威胁所动摇，并且蔑视他们偶然提出的、损人利己的和平倡议。但是，他认识到披解除了武装和孤立的德国不可能单独地遏制这种新的威胁。在五十年代，美国和英国坚定地支持了欧洲和世界其它地区的防务。免受苏联的威胁。由于在七十五年间，法国三次被德国的强权所惹怒，因此对于任何重新武装它的东方邻国的计划都持极大的怀疑态度。但是，如果欧洲要有一个有效的反苏联盟，而没有法国参加则是不可想象的。所以，阿登纳再次致力于他的理想，拆除分裂欧洲人的各种障碍。这种想法在以前是不切实际的，几乎是诗一般的抽象概念：现在是迫在眉睫，他以加倍顽强的精神去付诸实施。
    就在努力把欧洲结成一个反对苏联威胁的联合阵线的同时，他也谋求建立一种使欧洲连结在一起的、相互依赖的经济和政治体系，从而最终结束来自欧洲内部对和平的威胁。通过诸如加入北约、建立欧洲煤钢联营，及1963年签订的法德友好条约等倡议，取得了了不起的成就。康拉德·阿登纳的声誉也大为提高。
    十多年来阿登纳是我们自己的铁幕———个有着钢铁意志然而又有极大耐心的人，他对基督教教义的深刻信念，使他成为西方反对那个他认为是建立在不信神和精神压迫基础上的帝国的最有效、最有发言权和始终如一的代言人。尽管他表情严肃和坚决反对共产主义，他却同时是一位热情的、脾气好的、举止文雅的人，受到他的人民和他自己的孩子们的爱戴，对一个曾被引入迷途的国家来说，他是一个宽厚的父亲般的长者。
    在战后德国的废墟上，阿登纳就象一座大教堂似的高高地矗立着。对于他被打败的人民来说，他是一位“老人”，是国家蒙受耻辱和混乱时期的信念和坚韧不拔的象征。他通过镇静自若、端庄自重，甚至还带有某种校长般的优越感消除人们的疑虑。在反对他的挡道人时，他是一位善于共谋的、无情的政治上短兵相接的人物。对于世界其他地区来说，他是新民主德国的忠实的代言人。他要在十年内把它从一个国际流浪儿转变成可靠的自由堡垒。
    国家领导人之间的友谊是罕见的。他们通常是在纷乱的事件和外交礼节的范围内进行会晤，而这种会晤往往沉浸在回顾历史中和在外交官、助手和翻译们的包围下进行。笼罩在他们会晤中的国家自身利益的幽灵总是约束着相互间的友谊交流。
    在我的政治生涯中，虽然我与许多外国领导人进行过友好的会晤，但是只有其中几个能称得上是私人朋友。康拉德·阿登纳就是其中之一。我们之间的友谊长达十四年之久，无论当我们两人在朝或在野期间，这种友谊始终保持着。
    1947年秋，我是众议院委员会的十九名成员之一，克里斯琴·赫脱为该委员会主席。我们访问了欧洲，为贯彻六月份已经宣布的马歇尔计划做一些说明。我们在德国的逗留给我留下了一生中最令人清新的印象之一。全部城市已被盟军的炸弹完全夷为平地，我们发现数以千计的家庭挤在倒塌楼房的瓦砾堆中和地堡内。食品奇缺，面黄饥瘦、衣衫褴褛的孩子们向我们走来，他们不是乞讨，而是向我们出售他们父亲的战争奖章或者用它们来换些东西吃。
    另一位委员会的议员，他通常是含蓄的、有自制力的南方人，也被一次访问中他所遇见的孩子们所深深感动，他把他所有的肥皂、糖果和一件正穿着的毛衣都给了他们。他后来对我们说：“我把最后一块巧克力给了一个大约十岁的怀里抱着一个约一岁半的孩子的小女孩。你知道她是怎样处理那块巧克力的吗？她自己没有吃。她小心翼翼地把巧克力放在那个小孩的嘴里，告诉他这是什么东西，叫他吃。看到她这样做时，我简直无法克制自己。我回到火车里把我所有的东西都拿来给了孩子们。”
    在华盛顿，议会曾经一直在研究是否要给我们参加过第二次世界大战的老战士们战争补贴；在艾森，我见到了一个矿工，他和他的妻子与二十二岁的儿子住在一个地窖里。虽然他的儿子在战争中失去了一条腿，但他既没有收到一分抚恤金，也没有得到一文救济金，因为他的伤残被认为并不那么严重。
    在参观一个煤矿时，我们看到工人们把他们作为午餐的稀薄的没肉的汤节省下来，以便可以带回家去让家属分享。德国煤矿在工人数量相同的情况下其产量却大大低于战前，因为矿工们由于饥饿和营养不良而身体虚弱。
    拒绝乞讨的儿童们和分享他们极少的食品的男人们，这一切都向我表明，阿登纳1945年下半年宣布的德国人民是“深深地低着头，但……没有消沉。”这句话说得对。
    以卢修斯·克莱将军为首的美军占领当局曾向我们肯定地表示，德国人确实具有他们所需要的精神的力量来恢复元气。
    克莱说，至今所缺乏的是领导。在战争期间德国失去了整整一代的潜在的领导人物，数千人因为与纳粹有联系而失去进入领导岗位的资格。他告诉我们德国必须为公共和私营部门发掘和培养出一批全新的领导人，那些战时和战前时期的人不行。尤其急需的是要有一位坚强的献身于民主原则的国家领导人，他能够带领他的人民回到自由国家的大家庭中去，同时保护他们不受来自东方的新威胁。
    克莱关于德国需要什么样的领袖的观点是正确的。但是，假设这样的一位领袖不能来自战前的队伍里的说法是错误的。
    康拉德·阿登纳生于1876年，父亲是科隆的一名法院职员，母亲的情况几乎毫无所知。只知道康拉德父亲为了娶他母亲而放弃了在普鲁士军队里一个有发展前途的职务。父母勤劳，信仰宗教。康拉德在天主教堂里成长起来，并且一生都是一个虔诚的教徒。
    他的童年是严峻而简朴的，但也是无忧无虑的和令人喜爱的。家庭收入微保有一年，他家经济非常拮据，孩子们只能选择，是否几个星期天全家人的正餐不吃肉，以便积钱购买圣诞树和蜡烛。康拉德和其他孩子们挑选了圣诞树。
    虽然在学校他学习成绩不错，但是他父亲开始告诉他，家庭负担不起他上大学。尽管康拉德内心感到失望然而表面上看来处之泰然地接受了这个裁决，当了一名银行职员。工作了两周后，他父亲看到他非常可怜。于是，他进一步压缩了家庭支出，使这个孩子可以上大学，他在大学学习法律。康拉德知道，为了他能受教育，他的家庭付出了很大代价。因此，他发奋学习。为了增加学习时间，他有时在夜间把脚放在冷水桶里以保持头脑清醒。
    年轻的康拉德的固执是与他的冒险精神相适应的。毕业后两年，他到一家属于科隆中心党的一名领导人的法律事务所工作。这是一个保守的天主教党，也是阿登纳自己的基督教民主联盟的前身。1906年的一天，二十九岁的阿登纳获悉，他的名叫科森的雇主打算派一名年轻的法官到科隆市参议会任职。他径直走到科森的办公室去要求道：“为什么不委派我？我相信我和别人一样好。”这样做需要有勇气，也需要有自信心，这两个特点在阿登纳一生中不断地得到体现。事实上，阿登纳是一位称职的律师和勤奋的工作者，他声称和别人一样优秀是绝对正确的。科森委派了他，阿登纳从此开始了持续达五十七年之久的政治生涯。
    从年轻的阿登纳与四个朋友在农村游玩时的一张照片上看到，孩子们把他们的下巴都埋在干草堆里，他们都顽皮地咧着嘴在笑。只有阿登纳的脸上显出严肃、忧郁的表情，这种表情由于他的颧骨和嘴巴下面的深深的阴影而显得更为突出。但是在镜头里，他挥舞左手，举起的左手正好超过了草垛顶部。这是典型的阿登纳，虽然他故意地表现出含蓄和超然，也还是自得其乐的。
    我第一次见到阿登纳是在他1953年来华盛顿进行国事访问，他当时七十六岁，他那没有表情的脸上布着纤细、匀称的皱纹，这些皱纹象是沙层滤过的清澈见底的沟水。尽管脸上还保留着从前那种超然的宁静，但又非草垛上照的那张脸了。四十一岁那年，他的司机有一次不小心与电车相撞。有着特有的禁欲主义的阿登纳自己从破损的汽车里爬了出来，镇静地向医院走去，他的脸上全是血。只受了点轻伤的司机却被用担架抬走了。。
    阿登纳的颧骨碎了，面部其他处也受了伤，这次事故使他看起来更严肃了。后来许多作家把他的脸描写成象中国清朝官员的脸。这是一个极其贴切的比喻，用老的庸俗的有关东方人的神秘莫测的话来描写阿登纳是再恰当不过的了。第二次世界大战后，负有盛名的美国第一任驻德国的高级专员约翰·J·麦克洛伊另有一种描写。他告诉我：“他有一张坚定的、不以苦乐为意的美洲印第安人的脸，他看上去像格罗尼莫。”
    由于阿登纳严肃的外表，他的许多批评者，甚至是对他了解不多的支持者都认为阿登纳是无幽默感的，甚至是冷酷无情的人。但是尽管他不是一个爱用双关语的、或是拍别人的背以示亲密的人，阿登纳的内心里是一位充满同情心的人，一位敏锐的、具有文雅的幽默感的人。
    阿登纳很少把精力浪费在不重要的问题或无望的事业上。
    同样，他习惯于将他的幽默服务于某种实际的目的。1959年，艾森豪威尔总统在白宫为前来华盛顿出席约翰·福斯特·杜勒斯葬礼的外国贵宾们举行了一个招待会。阿登纳在招待会上看见我和苏联外长葛罗米柯站在一起，葛罗米柯是刚从陷入僵局的关于德国和柏林问题的日内瓦会议飞来华盛顿的。阿登纳向我们走来，我轻松地向他讲述，许多人说葛罗米柯和我长得相像。
    这位总理笑着说：“很对，为此我有一个打破日内瓦僵局的建议。你坐上葛罗米柯的飞机回到日内瓦去，让葛罗米柯留下来作副总统。那么，我相信，我们就能打破这种僵局。”这话使总是郁郁寡欢的俄国人也发笑了。
    尽管阿登纳是说了句开玩笑的话，这恰恰是苏联在日内瓦的不妥协态度的生动的描绘。许多年后，当他已经下台，他曾用幽默的语言对他的接班人路德维希.艾哈德的政治敏感表示失望。在确定某一天会见一位记者时，他问道：“我们是讨论严肃的政治问题，还是艾哈.德总理？”
    1917年，汽车事故后他住在黑森林疗养院疗养时，两名市政官员曾来探望过他。当时，市长的职位已空缺，市参议会想让阿登纳接任这个职位。该代表团的使命是让阿登纳参加有关市政事务的谈话以便判断这次事故是否影响了他的大脑。他却很快地领会了来访者的用意，告诉他们说：“先生们，只是从外表上看，我的头部还不太好。”这些官员们笑了，并把这项任务当场交给了他。第一次世界大战已接近尾声。科隆市一片混乱。阿登纳立即把它接了过去。
    一开始，这位四十一岁的市长手头工作很多，忙于为居民和退伍士兵找到足够的粮食和住所，使人民在国家被打败和德国皇帝退位后所造成的政治真空情况下，保持正常的生活秩序。当生活恢复正常后，阿登纳就着手从事修复科隆珍贵的古代文化和建筑的宏伟计划。他兴奋地告诉一位朋友说：“在政治大动荡时期特别适合于新的创造性冒险行动！”他的注意力已经超越了德国边境。他把他的城市看作是联系德国和西欧的一个新的纽带。
    甚至在那时，为了让他的同僚们能一起来实施他的计划，他有时表现得既足智多谋而又狡诈。1926年他要在莱茵河上架设一座吊桥，但是市参议会的大多数成员却想建造一座拱桥。
    他找了参议会中共产党的成员们，告诉他们架设吊桥会象列宁格勒的吊桥一样呈现她罕见的和特殊的美。阿登纳实际上一点也不知道列宁格勒及其吊桥，但是他很了解人的本能和德国共产党人心里对革命的俄国怀有的热情。他得到了吊桥，并且也赢得了老谋深算的政治家的名声。
    也就在这时，阿登纳拒绝了一次出任总理的机会。魏玛共和国时期，在他们的立法联盟崩溃之前，总理在任的平均时间只有七个月。中心党的领导成员们认为阿登纳可能有足够的力量组织一个持久的政府，于是，他们在1926年邀请他组织政府。
    此事对他有一定的诱惑力。但是，他那没有表情的脸部隐藏着一位驾驭着能排除无望的事业的政治家的精明。这不是因为他不愿意冒险，而是因为他确实遵循了仔细权衡能否取得成功的可能这一惯例，把周密的分析和与之非常协调的政治直觉相结合。当他去了一趟柏林并试探了政治气候之后，他得出的结论是：打破这种力量对比的可能性尚未具备。所以，他拒绝了这个建议并回到了科拢不断增长的经济和社会压力，使在德国要建立一个有效的政府是如此之难，甚至会压垮康拉德·阿登纳。然而，从个人的角度来看他的决定是可以理解的，我常常想知道，如果这位拥有巨大才能的政治领导人当时成为总理的话，历史又将会发生什么样的深刻变化。希特勒就会在他攫取权力并且给德国和世界带来如此巨大的灾难之前遇到了难以对付的敌手。
    三年半后阿登纳第二次当选为任期十二年的市长。那时，他五十三岁，他期待着任期结束后退休。但是，当希特勒任总理后，纳粹党人不要像阿登纳这样的全国知名人士和有独立见解的领导人理政。他从一开始，就把他的顽强的独立性表白清楚。在几个星期之内，他三次拒绝或抵制了希特勒。第一次，他口头提出反对纳粹废除普鲁士国家议会，但是没有成功，阿登纳从1917年起就是该议会的一名议员。后来，在1933年三月选举前的一次竞选旅行中，希特勒访问了科拢阿登纳直截了当地拒绝到机场迎接他。两天后，在希特勒发表科隆讲话的上午，他下令市政工人把莱茵河桥上的纳粹旗取下来，并派遣一队警察保护他们。
    选举后，纳粹掌握了绝对的权力，阿登纳成了一个不受欢迎的人。他在公开场合下受到奚落。不久，通过虚构的反科隆人民的罪名，他被撤销了市长职务并被逐出该市。虽然纳粹对他怀着敌意，但是他没有被列入需要尽快消灭的人员的名册。
    1934年，他在长刀之夜被捕了，但是在大屠杀之后，他安然无恙地获释了。在纳粹执政的大部分岁月里，他孤零零地住在科隆附近的勒思多夫的自己家里养玫瑰花和照料家庭。
    1944年，他多次遭到厄运，差一点丧命，但终于幸免于难。他显然被邀请参加卡尔·格德勒的勇敢的、但是招致不幸的谋杀希特勒的密谋。当他估计了力量对比和判断这个计划可能失败之后，他拒绝了与这些共谋者们合作。暗杀确实失败了，之后，他被捕入狱。他装病逃避了转移到布肯瓦尔德去。然后，在一位居住在卢夫特瓦夫的朋友的帮助下，从医院里逃走。最后，盖世太保发现他躲藏在距科隆四十英里的森林中的一座磨房里，他们又把他逮捕了。1944年11月他儿子马克斯，一名德军军官，去柏林恳求释放他的父亲后，纳粹党人讨·最后放了他。当美国人第二年春天占领科隆时，阿登纳在勒恩多夫自己的家中。
    尽管有这么一个插曲，阿登纳在纳粹分子统治时期，他的绝大部分时间是在非常单调乏味的生活中度过的。当他在1933年春天从科隆被驱逐出来后，他把家人留在家中，一个人来到离莱茵河十五英里的贝内迪克廷修道院。他希望在修道院内至少可以暂时逃避纳粹党人的注意。修道院院长是他的一位老校友。阿登纳在那里住了将近一年，花费了大量的时间进行思索，在树林中漫步和读书。该修道院有大量的历史藏书，他贪婪地一本接一本地阅读了。
    在希特勒掌权之前，阿登纳是成功的，有实力的“科隆之玉”，是严厉但又充满深情的一个正在日益壮大的家庭的家长。现在他的权力已经不复存在，他的家庭和他分离了，而且他正过着一种毫不夸张的修道院式的苦行僧的生活。唯有他的信念尚存，当他考虑到一个民族因为屈从于好战的民族主义和专制而招致严重的危险时，他开始以日益强烈的感情详细研究他一生都在追求的建立一个欧洲新政治秩序的理想，在这个新秩序里，自由和基督教义是第一位的，国家权力和个性是第二位的。
    这些想法是幻想彻底破灭的人的唯一的田园诗，十五年后，当他在西德掌权时，阿登纳的实际的政治直觉再度占了统治地位。但是，切合实际的考虑是，确保欧洲联合防务的唯一途径是克服法德之间的分歧，阿登纳从哲理上已作了准备。他总是想把这两个国家结合在一起，现在它可能成为达到一个伟大目标的手段——保卫西方反对新苏维埃帝国——而不只是为了自身的目的。
    1945年当美国人占领科隆时，他们抢先恢复了阿登纳的市长职务。但接着改由英国人占领，他们很快地解除了他的职务，并且禁止他从事政治活动，其原因却始终没有得到令人满意的解释。他相信英国工党政府想要让社会民主党人接管德国政权，因此不希望让一个保守分子留在象科隆市长这样一个有影响的位置上。这次解职沉重地打击了阿登纳，因为对他来说，重建科隆是他真正热爱的事业。
    总之，科隆的损失是德国的收获。阿登纳再次被撵下台过着在野生活，这次不是纳粹党人而是同盟国所为，现在理论和付诸实施的机会巧合在一起。在强迫他退休的两个月里，他致力于自己对德国命运的观点转变成一个具体的政治行动的计划。当英国人再次允许他参加政治活动时，他马上开始将精力集中于基督教民主联盟，一个新的保守党。这就是1963年前他的政权基础。用他的说服力、辛勤劳动和唯意志力，阿登纳赢得了对该党的控制并迅速地把它建设成为一支强大的全国性的力量。他精心选择时机的权力游戏也给他提供了帮助。在一次重要的党内会议上，他走上前去，坐了下来并宣布他主持这次会议，因为他是会场中最老的人，就这样，他把会议主席接了过来。其他与会者如此震惊以至于没有表示抗议。
    有人也许会认为，一位较晚进入议会政治生活的领袖会觉得枯燥乏味的竞选运动令人烦恼，甚至今人感到屈身于权力。
    在第二次世界大战后成为日本首相之前是一位职业外交家的吉田茂就是这样。但是阿登纳却不是这样。在1960年春天，关于即将到来的美国选举，他给了我一些精明的战略性的忠告，并问我是否喜欢竞选。我对他说，我感到这是一种折磨。我说，一次竞选之后，如同第二次世界大战时期我在太平洋服役之后的感觉，我不会留恋它，我也不想再经历一遍。他不同意我这种看法并使我感到意外地说：“我喜欢竞选，我喜欢能为我所信仰的事业去奋斗，与爱非议的人去辩论，去还击他们。”
    在此意义上说，他不像他的伟大的朋友戴高乐。阿登纳喜欢个人间在政治斗争上的短兵相接；他喜欢与他的政敌一起参加竞眩戴高乐几乎是断然拒绝这样做的。与人们预料的相反，戴高乐这位法国人是内向的。而这位德国人，阿登纳是外向的。他们在政治上都是成功的，但是所走的道路却完全不同。
    在1949年战后德国第一次选举前的几个星期里，这位七十三岁的阿登纳在游历各地做政治演说中证明他是异乎寻常的能干和精力旺盛。他有着年轻人的持久性，并就选民关心的问题与选民保持接触的惊人的诀窍。他的受挫的对手们，社会民主党人，在战后曾期待着立刻成为西德的执政党，只能乞灵于严厉的人身攻击，但他几乎未作任何反应。在选举中，基督教民主联盟获得了七百三十六万张选票，比社会民主党多得四十万张。通过一次投票，新联邦议院选举阿登纳为德意志联邦共和国第一任总理。
    作为一名被占领国家的领导人，阿登纳的实际权力受到严格地限制。在处理与盟国和政府中的对手时，他必须在很大程度上依靠他的常识和他的顽强的、钢铁般的忍耐力。在谈判和辩论中，他习惯性的做法不是在一开始就去压倒他们，而是先听别人要说什么。当他最后讲话时，他用他冒险家的直觉回避对他不利的方面，而集中在他能够取得胜利的方面。
    基本上，他之所以难以对付的秘诀就是基干事实，要有道理和作好准备。他全面地研究了议事日程上的每个专题。他很少闪失；他相信自己可以很快地，有力地对对方的论据作出回答。英国高级专员，伊冯·柯克帕特里克爵士说过阿登纳：“总是迅速地察觉对方防御上的任何薄弱环节，然后把他的矛头向着那里刺去。”
    然而，除了运用逻辑这个冷武器外，他还有别的武器。当内阁会议遇到困难时，他有时会将辩论中断片刻，把一瓶葡萄酒传递一圈。在几怀酒和友好的闲聊之后，他再重新开会。那时，反对派实际上就不太坚决了。
    阿登纳是一位名酒鉴赏家。他不仅喜欢他的家乡莱茵地区，而且也喜欢莱茵葡萄园的醇厚的葡萄酒。有时在午餐会上他会摆上一瓶莱茵葡萄酒或莫塞尔葡萄酒和一瓶波尔多白葡萄酒，但是他会把法国酒全部留给客人。约翰·麦克洛伊对我讲述了这样一件事，在一次小型宴会上，他预备了他认为是一种他从美国陆军消费合作社搞到的德国餐桌上的名酒时，他发现阿登纳只喝了半杯。第二天他收到了这位总理送来的一盒“伯恩卡斯特尔多克托”酒，一种莫塞尔酒，一种世界最佳名酒。这正好也是我特别喜欢的一种酒，有时，我在白宫的国宴上也用它。
    阿登纳最大的资本之一是，即使在七十多岁的高龄，他似乎也不知疲倦。他曾经告诉我，一位最优秀政治家是一位“能够坐得比别人更长的人。”如有必要，他愿意把会议一直延续到深夜，他耐心地坐着，直到一个接一个的昏昏欲睡的对手们同意他的观点为止。
    像我所熟悉的每一位有成就的领导人一样，阿登纳在他所从事的每一项活动中几乎都是一名激烈的竞争者。如同艾森豪威尔一样，尽管他有着使人毫无怀疑的友好和随和的风度，在高尔夫球场上和桥牌桌上却是一名凶猛的对手，阿登纳最喜爱意大利的草地滚木球，但他从不让人。麦克洛伊是一名优秀运动员，年轻时是一名国际水平的网球运动员。他发现阿登纳是一名难以对付的竞争者。他告诉我，阿登纳打草地滚木球时，技术娴熟，注意力高度集中，即使在和好友一起玩时，他也决心要赢得胜利。他是不会同意俗话说“重要的不在于胜负，而在于风格。”阿登纳玩得公正，但是他总是为了赢过对方。
    他的政治风格也是如此。如同邱吉尔，阿登纳也是一名卓越的议员。在1949年联邦议院会议上，他清楚地阐明了他的计划，表现出了他的另一种重要的政治技巧：有使自己的才智与幽默引而不发的能力。
    作为十六年中德国第一次合法选举的获胜者所作的实际上是就职演说的时刻应该是严肃和庄重的。阿登纳知道，全世界都在注视着德国人是否已经学会如何成为民主主义者。但是在他的讲话中间，共产党和社会民主党的对手们开始向他当众诸问。人们会认为一位像阿登纳那样真正自负的人会对会场气氛受到破坏表示气愤，认为像他那样无幽默感的人也许会十分冷淡地对话难者不加理睬。然而，他巧妙地击败了他们。当一名叫海因茨·伦纳的共产党议员讥讽地叫喊说，阿登纳的有关苏联部分的讲话是由“一名专家起草的”。阿登纳停了片刻后说，“赫尔·伦纳，你是一个爱妒忌的人广这句话博得了满场喝彩。
    阿登纳的运用高压战术和政治上的短兵相接的本领使他赢得了冷酷无情的名声，而他对此似乎并无反感。一次，有人指责他横暴地对待反对派时，他有节制地反击说：“这不全对。”阿登纳和另一名前轴心国的战后领袖、日本的吉田产生了强烈的相互敬慕之情。这可能是由于他们俩人都是坚定地献身于民主这一事实促成的，而每人实际上都有一种一人说了算的嗜好。
    不象有些人，阿登纳对报界向来是抱容忍的态度，但是他不甘被人愚弄，并且拒绝承担把一个坏问题作出好回答这种职业政治家的责任。他对一位记者大声喊道：“我会为此给你在外交业务上打不及格。”
    在阿登纳当总理十四年中，盟军占领期延续了六年之久。
    他经常对我说，如果没有马歇尔计划的援助和四位杰出的美国人：迪安·艾奇逊，卢修斯·克莱，约翰·麦克洛伊和约翰·福斯特·杜勒斯的英明忠告及支持，他决不会取得他已经取得的成就。他成功的另一个原因是，他愿与盟国妥协，如果当这种妥协允许德国独立、经济恢复和与其他西欧国家一体化的目标得到进一步的保证的话。
    象吉田一样，阿登纳知道与盟国间的合作距顺从相去甚远，虽然当他有时被某些特别不耐烦的德国人的刺耳的话所激慈时，他会说：“那么，他们认为是谁输掉了这场战争？”1949年，当他任总理前，在瑞士的伯尔尼向一个国际小组发表了一次重要讲话，他在讲话中对一系列占领政策进行了尖刻的抨击。他也说过德国人如果打算重建和保卫他们自己的国家的话，就需要有一种新的民族自豪感——他很注意此处未用民族主义一词。
    在这次讲话后，许多批评家，包括同盟国首都的报纸生气地指出，同盟国面对着一个顽固不化的德国民族主义分子。但是阿登纳与了解他的军事管制者们之间的关系没有改变，而他在同胞们中的声望提高了。他用勇敢的独立性，突出地表现出作为一个人的尊严。这种尊严对于德国人是巨大的鼓舞，他们亟不可待地要使他们的民族尊严得到恢复。
    1953年4月的一个阴暗的、下着雨的早晨，我在华盛顿的国家机场上第一次见到阿登纳。他来华盛顿是和艾森豪威尔总统及约翰·福斯特·杜勒斯进行会谈。杜勒斯和我作为艾森豪威尔的代表在机场迎接。
    由于两方面原因使这位总理的访问具有重大意义。首先，从来有过一位德国总理访问过美国。实际上，自第一次世界大战前以来，阿登纳就是第一个德国官方的来访者。这次访问之所以重要还因为那是在第二次世界大战结束后仅仅八年。阿登纳在美国受到无论是政治领导人或广大人民的接待方式，都会表明不管希特勒还是纳粹所造成的仇恨心理已有缓和。
    美国支持阿登纳的外交政策并不坚定。许多有影响的美国人建议，美国应该拒绝参加欧洲防务，如果我们与阿登纳的会谈是徒劳的或是不友好的话，那么这种孤立主义就会得到进一步抬头。在安德鲁斯机场的小型而又沉闷的仪式将是数百万美国人民和欧洲人民的最初印象的发源地。
    当我最初看到阿登纳从他的坐机里出来时，他的六英尺二英寸（1．88米）的巨大骨架，他的生硬的、笔直的姿态，轮廓鲜明的，猜不透的面容给我留下了难忘的印象。有些男子的面容自然而然地表露出他们的感情。而象阿登纳那样的人有着自制、完全不露声色的表情。在政治活动和国际关系方面，如果一个当事人从研究他人的表情中能够准确地猜到人们正在想什么和有什么感觉的话，则他会大为受益。阿登纳的表情是淡薄的，几乎是禁欲主义的自我控制，丝毫不流露自己的喜怒哀乐。
    在我的欢迎词中我想要表明的主要之点是阿登纳的访问，标志着我们两国之间富有成果的关系得到再生而不是诞生。由于这两次世界大战，正步走、民族主义的、军国主义的普鲁土一纳粹已经成为美国民间传说的一部分；人们普遍认为，“德国鬼子要么揍你，要么向你下跪。”然而，我却知道德国和德美关系还有另一侧面。尼克松夫人的母亲生于德国。我自己的母亲在大学专修德语，一向高度赞扬德国大学的造诣和水平。在杜克法律学校里，我从朗·富勒教授那里知道，德国学者们对发展西方法律原则方面具有深刻的影响。
    在欢迎阿登纳时，我想引起人们对早期的回忆并提醒美国人，德国人从一开始就曾经帮助过建设我们的家园。我告诉阿登纳，距离他在华盛顿期间下榻的布来尔宾馆只有几步远处，矗立着一尊普鲁士军官弗里德里奇·威廉·冯·施托伊本男爵的塑像。在1777—1778年冬季，他在福杰山谷与乔治·华盛顿一道服役，他接管训练美国独立战争时期的军队，成绩卓著。
    我说，美国人民决不会忘记冯·施托伊本和数百万德国人对我们这个国家作出的贡献。
    阿登纳在答谢讲话中，转过身来对我说：“你刚才提到了巴龙。施托伊本男爵。我想对你的宽宏大量表示感谢，你赞扬了美国和德国之间的友谊而没有提到最近几十年的事。”经他授权的传记作者后来写道，他显然被这次欢迎所感动。第二天他在冯·施托伊本的塑像前献了花圈。
    阿登纳通过一生中最根本的教训制定出他的内政和外交政策。他是在对德国的忠诚和对法国的本能的喜爱并存的这种政治、文化的气氛中成长起来的，他谋求法、德恢复友好关系，以便利用两国之间的悠久的和睦亲善作为东西方对抗的当今世界的一个战略楔子。作为一个训练有素的虔诚的热爱自由的天主教徒，他谋求国家之间和社会利益集团——政府，商业和劳工——之间的伙伴关系，这样能够防止一个国家或一个集团对其他国家或集团建立暴政。最重要的是，因为他热爱自由，并把它看成是人类精神生存的必需，所以他准备为保卫他自己的和其他自由社会免受共产主义和苏联的威胁而战斗。
    他的思想既不复杂也不原始，他是健全的和全面的，他具有作为一个伟大领袖人物所需要的把目标统一起来的能力。目标的统一和良好的观念当然并不总是一致的。我接触过一些领导人，他们是有真才实学的专家，但是他们没有明确的理想。我遇到过另外一些领导人，他们是不切实际的空想家，就连如何达到他们的理想的最模糊的概念都没有。阿登纳是罕见的领导人之一，他的实际的政治才能和他的理想是一致的。在把他的深切的宗教信仰转变成有效的政治行动的基础方面，他可谓是一名罕见的炼丹大师。
    阿登纳懂得民主的基础扎根于犹大——基督的伦理道德学中。事实上，无论共产主义还是纳粹主义，最使他耽心的是，人们可能会被迫把他们的精神本身奉献到唯物主义的祭坛上去。但是他并不是一名现代的十字军参加者，出来改变非基督世界。他认为，一个良好的基督政府最重要的是，让每一个人能学他的、以他自己喜欢的方式向上帝诉说他的愿望。
    阿登纳的基督政治把保护每一个人的自由和尊严视为他们的最高准则，同时，把创造西德经济奇迹的任务也置于最重要的地位。在这个意义上讲，他们的直觉足以代替技术诀窍。他对经济懂得不多，并不参加起草特殊的财政货币政策，他把这些琐碎工作都交给了他的精明强干的财政部长路德维希·艾哈德去处理。而艾哈德是根据阿登纳的“分权原则”执行的。十二年的德国的法西斯主义和对苏联情况的了解，已使这位总理清楚地认识到把权力过多地集中于公众或集中于个人手中的危险性。他既反对国有化工业和垄断企业，也反对罢工和不公平的管理制度。
    1951年，在阿登纳和德国主要劳工领导人之间的一次历史性会议上达成了一项协议，即允许工人与工业监督委员会的管理人员平起平坐，享有同样的选举权。这种伙伴关系使得西德三十年没有重大的劳工骚动。
    由于这个协议和艾哈德的精明的经济管理，再加上1949年阿登纳说服盟国不要大量地拆除德国工业，使西德赢得了近三十年的惊人的经济增长。今天，它的人均国民生产总值高于美国，它的工业产量是战前未分裂时的大德国的一倍半。
    正是由于阿登纳的伙伴观念给西德带来了繁荣，也有助于给西欧带来和平和经济联合。阿登纳对战后的景象曾描写道：“以我之见，欧洲没有一个国家可以向它的人民保证，仅仅依靠自己的力量就能为他们赢得一个安全可靠的未来。”
    阿登纳和法国外长罗伯特·舒曼一致同意建立一个把大部分欧洲的钢铁和煤炭生产置于联合控制下的国际权威组织。在法国的卓越的经济学家琼·莫尼特的指导下，这个史无前例的安排导致了欧洲共同市场的诞生。然而，他的由每个国家各派军队组成一支欧洲军的理想由于法国议会对德国人长期不信任，拒绝考虑，而告破灭。但是阿登纳克服了他的最初的失望，在邱吉尔和安东尼·艾登的帮助下，他设法使西德于1954年加入了北约组织，并于1955年从同盟国的控制下赢得了彻底的独立。阿登纳和夏尔·戴高乐通过成功的互访，并于1963年签订了友好条约，从而两人重修于好。
    有时，人们把阿登纳和沙勒曼相比较，沙勒曼这位超群人物，通过个人的力量和信念在八世纪末和九世纪初短暂地把欧洲统一在一个基督帝国之下。这个比较在许多方面是贴切的。
    沙勒曼和阿登纳两人都身材魁梧。虽然两人都有深刻的信念，但是都享受优裕的生活。两人都以实干家而不是伟大的思想家著称，每人都被同样的理想所吸引，并且都具有把理想变成现实的手段和能力。
    沙勒曼帝国在九世纪由他的三个孙子瓜分了。从那时起，法国和德国，这个分裂后的帝国的最大的两部分，就定期地卷入敌对行动。阿登纳在野的年月里，当他仔细研究和思考后，他愈来愈感到有信心，那就是团结在信奉基督教义的周围并在各国友好的政府的领导下，欧洲人民能够再次联合在一起。战后，他首先考虑的是建立一个反对苏联专制政府的自由欧洲联盟。
    具有讽刺意味的是，联合的理想有着阴暗的一面。第二次世界大战后，许多德国人认为，阿登纳对于重新统一已经分裂的日耳曼民族并无真正的兴趣。当阿登纳面向着西欧时，他们则看到他背朝着东德的一千七百万同胞。这种看法在一定程度上是对的。
    阿登纳出生在莱茵地区，那里是中世纪法国和德国之间的“中央王国”的一部分。许多莱茵人生来就有一种内含的矛盾心理：他们都是德国人，同时又有点法国血统。他的某些批评家指责说，与其说他亲德国，不如说他亲莱茵，或者甚至更亲法国。他的心的确总是留在莱茵土地上，他也一点没有象普鲁士军队对待法国人的那种反感，然而他的爱国主义从未有过半点值得怀疑。
    约翰·麦克洛伊是这位总理的挚友，他仰慕阿登纳。在一次和我的谈话中，他引用了歌德的一句话来描写阿登纳：“哎呀，我的胸中有两个灵魂。”这两个灵魂中，一个是德国，另一个是欧洲。一个灵魂热爱祖国，另外一个为它的军国主义和极权主义的插曲所击退。阿登纳要把西德的首都设在莱茵，这是把他的新德国从旧普鲁士中分离出来的一个想法。波恩离法国比离柏林更近。
    阿登纳厌恶普鲁士德国可能是导致他最终垮台的原因。
    1961年8月东德人开始修建柏林墙时，他九天来去柏林。这一迟缓给他招来了鼓噪一时的和部分是公正的批评。在危机一开始时，如果他就在场的话，可能对该城市的两部分人都是一个极大的安慰。
    当他终于抵达并受到了柏林人及威廉·勃兰特市长的冷遇的时候，他坚定地朝着装有倒钩刺铁丝网的波茨坦广场走去，并站在离它四、五码远处，凝视着铁丝网的另一边。
    东德的官员们通过扩音器嘲弄他，但是他坚守阵地。这是一个给人以深刻印象的、沉默对抗的瞬间，但是它不足以排除许多西德人民对他没有能早些赶来所感到的痛苦。在下一个月的选举中，阿登纳的基督教民主联盟失去了在联邦议院中的绝对多数。
    在整个总理任期内，虽然阿登纳总是说，他致力于两个德国的联合，但是对他自己的话究竟深信到何种程度，始终是值得怀疑的。他曾经说过有三种德国人：喝荷兰杜松子酒的普鲁士人，喝啤酒的巴伐利亚人，和喝葡萄酒的莱茵人。他说，只有莱茵人头脑清醒，足以统治其他人。这位精明的政治家也许一直在考虑着这么一个问题，在联合以后的德国，更为开放的东德选民们可能会使他勉强当选总理的获胜限界受到威胁。
    很多宿命论的历史学家们给一位能干的领导人下了这么一个定义，那就是，他能够设法使自己的政策与不可能改变的历史潮流统一起来。简而言之，他们相信历史创造伟人，而不是伟人创造历史。根据这一理论，西德渐渐地接近西欧。并且，由于这股强大的冷战潮流和美国与苏联之间的对抗使西德逐渐远离共产主义东方。阿登纳只是一名作些细微调整的舵手。
    从事抽象概念研究的理论家们珍惜这种学说。然而，从事具体工作的政治家们对此并不感兴趣，他们通过实践知道，一个领导人的决定对改变事件的进程能起多么大的作用。事实上，在战后早期的这些多事的岁月里，法国和德国重新和好的前景一欧洲联合的关键，似乎常常是渺茫的。不到一个世纪，法国和德国发生了三次血腥的相互残杀。彼此间的仇恨和不信任似乎太深以致于无法消除。只是由于阿登纳的坚持不懈的努力，使诸如舒曼和戴高乐这样的主要领导人产生信心，并因苏联威胁构成的新的紧迫感，使和解终于得到实现。
    五十年代，法国议会几次否决建立欧洲军的主张，如果换一位德国领导人的话，可能会使法德关系倒退至又一代人的敌对状态。然而，阿登纳默默地忍受了挫折。他曾经说：“我认为，在受挫折的武库中最强大的武器是忍耐，我却具有很大的耐心。我可以等待。”
    在战后相当长的一段时间里，欧洲摇摆在结盟和孤立主义的边缘上。在这样的时刻，当事件可以向这个方向也可以轻易地向另一个方向发展时，一个伟大的领导人就是决定性的因素。具有建立一个以中世纪初的欧洲的蓝图的现代欧洲的理想的阿登纳准备成为这样的一位领导人，并完美地完成自己的任务。
    在他1953年访问华盛顿后到1961年前，他曾先后访美达六次之多。他之所以如此频繁地出访的一个原因是他与杜勒斯和艾森豪威尔的会谈异乎寻常地富有成果。他发觉美国政府比英法更坚决地接受他的西欧防务的想法。1954年，法国反对建立欧洲军后，阿登纳告诉杜勒斯，他发现“最好的欧洲人”是在美国。
    他与杜勒斯的关系十分亲密，因为两人有许多共同之处。
    他们虔诚地信仰宗教，都有从事法律的背景，都忠实于他们的家庭。更重要的是，两人都是有献身精神的国际主义者，从容地致力于为反对专制主义的蔓延而斗争。正如阿登纳的传记作者特伦斯·普里蒂写道，“把他们联结起来的最强大的纽带也许是他们对上帝的虔诚和对共产主义的仇恨。”
    阿登纳从未承认过东德共产党政府的合法性，在他一生中，他一直把它称之为“苏联区”。他不相信苏联人关于他们想要一个经过民主选举产生的、独立的、统一的、中立的德国政府的说法。首先，阿登纳知道苏联人从不允许东德进行自由选举。其次，他相信在战后的欧洲没有一个国家选择中立会保持长期的独立。他说：“一个人不可能坐在两把椅子之间。”
    在国内，阿登纳受到了对手们的严厉批评，他们坚持认为他应该更积极地响应苏联人就统一问题偶然提出的倡议。在杜勒斯身上，他找到了增强他自己坚定信念的力量。正如他在回忆录里写的，“杜勒斯和我在一个关键性的信条上是一致的：决没有不报以让步的让步。我们被指责为顽固的和一成不变的，并且整个世界都在要求我们应该更灵活些。”
    《纽约时报》赫赫有名的记者苏兹贝格有一天在波恩请阿登纳说一说谁是他迄今见到过的最伟大的人物。阿登纳走到他的书桌前，拿起一张镶有镜框的杜勒斯在1959年最后一次访问德国时的照片。这是阿登纳与他这位朋友活着时的最后一次见面。
    这位总理把照片递给了苏兹贝格，并说：“就是他”。当苏兹贝格问他为什么挑选杜勒斯时，阿登纳国答道，“他思想明确。他事先深思熟虑，对未来有远见，他说话算数：他信守诺言。”
    有些批评家认为，杜勒斯和阿登纳之间的关系是那样密切，以至于使他们两人对苏联的那种毫无道理的僵硬态度有增无减，并认为杜勒斯与这位德国领导人的私交足以使美国国务院为阿登纳的外交政策服务。更确切地说，他们之间难得的友谊产生于与他们关系重大的问题上的完全一致，尤其是他们两国对抗苏联这一最好的立常1959年2月社勒斯知道他已患无法治愈的癌症。他最早告诉的人中就有阿登纳。杜勒斯死于五月，八十三岁的阿登纳飞到华盛顿，参加了葬礼。
    1959年杜勒斯的葬礼使世界上许多有声望的人物云集于华盛顿。出席人数创了纪录。有些人恨他；有些人怕他；但是大家都钦佩他。阿登纳则是少数几个热爱他的人中之一。
    如同英国人缺乏幽默感，日本人看不清楚这种无稽之谈一样，关于德国人是天生地禁欲主义的和缺乏感情的说法也是纯属虚构。我的体会是，不论外表如何，大部分德国人都是富有感情的。阿登纳当然属于这种类型。当他向我讲到对杜勒斯的爱慕和敬仰时，眼中流着泪水。他说：“世界上没有一个人能胜任他的角色。”
    恰如许多人发觉阿登纳是冷冰冰的和缺乏感情的一样，还有许多人，在看到他的坦率，思想和行动纲领几乎是一个有机统一体时，认为他是一个头脑简单的人。奥地利的有能力的、通常具有洞察力的首相布伦诺·克赖斯基，有一次说话过火时曾称阿登纳是一个无教养的人，几乎说不出个什么名堂来。
    确实，阿登纳的讲话不象麦克阿瑟那样对文学和哲学引经据典，那样富有刺激性，也不象戴高乐和邱吉尔那样是一位有才华的作家。他告诉我他写回忆录实际上是出于对历史的责任感才承受下来的包袱。
    然而他是有教养的，见识广博的人。与克赖斯基的印象相反，他经常读书，特别是阅读历史著作；我是从与他的一次交谈中知道此事的。当他度假时，他总是随身带着大量的古典音乐唱片，其中他最喜爱的是舒伯特、海顿、贝多芬、维瓦尔迪和莫扎特的作品。他又以一名有才华的业余园艺家著称。但是几乎没有人知道他还是一位荷兰名家作品的鉴赏权威。华盛顿国立美术馆的负责人曾经以羡慕的口吻说，如果他必须寻找一名替换者的话，这个人就是阿登纳。
    在杜勒斯葬礼后的早晨，阿登纳和我在国会山我的办公室见面了。那天晚上尼克松夫人和我在华盛顿我们的家中为他举行了晚宴。在我们的谈话中阿登纳从未说过英语，但是我可以说他懂得不少英语。象戴高乐一样，有时当他觉得译员没有把他讲话中的细微差别恰当地表达出来时，他会纠正翻译。
    晚宴上我们的谈话转到了严峻的竞选运动和国外旅行。他突然问我：“你睡得好吗？”我对他说，当我脑子里考虑许多事时很难入眠。阿登纳说：从年轻时起他就一直睡得不好。我问他有什么办法。他回答说：“我吃安眠药，一直吃了三十年了。”
    我问他当安眠药不起作用时怎么办。他笑了笑说：“我去找大夫开另一种安眠药。”
    他的授权的传记作家说，阿登纳的失眠是在他1933年躲避纳粹时开始的。在他任总理时，早晨六时起床，早在家人们尚未起床前，独自一人坐在乎台上或在花园里，聆听鸟鸣和观望初升的太阳映在艾菲尔山顶上的光芒。他说，这样就弥补了失眠的夜晚。
    阿登纳有时早晨带着一支铅笔和纸去浴室，因为在他刮胡子时，经常有好主意。早餐后，读晨报，和家人谈一会儿话，九点五十分他离开家门，迈着轻快的步子走下一共五十三级的石台阶，穿过他的丁香和木兰花灌木丛，高高兴兴地向那些记者、警卫和园丁们打招呼，他们中间有些人可能在等候他，然后上他的轿车。阿登纳象皮厄斯七世教皇那样，喜欢开快车。
    他常常在十分钟内到达他在波恩的办公室。他的邻居们可以根据他准确的早晨的常规活动未校对他们的时钟。
    阿登纳象戴高乐和吉田一样，是一位格外忠实于家庭的人。他的生活两次遭到极其不幸的打击。他的第一个妻子埃玛久病之后于1916年死于科拢在她死前的几个月里，阿登纳中午和晚上坐在她的床边，陪她说话和给她念书直到她入睡为止。在1910年他四十三岁时，他和一个二十五岁的名叫古西·青塞尔的女人，约翰·麦克洛伊妻子的表妹结了婚。1944年，当阿登纳躲避纳粹时，他们逮捕了古西，把她关在装满了妓女的牢房，然后残暴地审问她丈夫的下落。只是在当局威胁说要把她的十几岁的女儿利贝特也关进牢房时，她才软了下来。
    古西于1948年死于白血病，一再丧失亲人的阿登纳就再也没有结婚。他抚养他的七个孩子如同他自己小时候家里对他一样：家教甚严而又十分钟爱。他的一个儿子说：“父亲在家里把民主搁置一边。他用强硬的手腕治理我们的家庭。如果一株玫瑰树必须移栽的话，只有他才能决定在什么时候和移栽到什么地方。如果我的姐姐想要烤蛋糕时，也必须经他同意。你知道，在德国这种做法并不奇怪，就是这么回事。”
    古西死后，阿登纳出访美国时经常由一至数名他的孩子陪同前往。1959年，他的儿子保罗和女儿利贝特陪他一起出席了尼克松夫人和我在家中举行的晚宴。
    阿登纳于1955年秋访问了莫斯科与赫鲁晓夫举行了会谈，而我正在准备七月份我自己的访问。我请教了许多俄国问题专家——包括杜勒斯，在他去世前四天我去病房看望过他——在那天晚宴上我专门了解了阿登纳的想法。毫不奇怪，阿登纳的思想和杜勒斯的十分相似。
    阿登纳去莫斯科是想要缓和苏联对联邦共和国的好战状态，也许还希望苏联松动一下对东德的控制。他发现赫鲁晓夫在这些问题上是毫不妥协的，但他确实得到了释放一万名德国战俘的收获，他们在苏联已被拘留了十年。他同意建立苏联和西德的外交关系作为交换。
    他怀着一种恐惧感从事这次出访使命。阿登纳认为，苏联代表了无法改变的无神论制，就如同君士坦丁时代以来世界上尚未见过的那种制度。赫鲁晓夫的粗鲁更增添了阿登纳的恐惧。他告诉我他必须使自己坚强些避免在这位苏联领导人面前显得体力不支。
    赫鲁晓夫与阿登纳在一起时确实经常进行恫吓，表现无礼，在某一个观点上他大喊大叫说什么“资本家烘烧共产党人，把他们吃了——还有什么，不放盐！”阿登纳通常以钢铁般的忍耐来降服他。但是，在一次会议上几乎没有什么办法，于是他命令他的坐机从法兰克福飞回来——当然他的一名助手确信这项命令是用外线，很可能是用被监听的电话线传递的，当苏联人认为德国人即将离开时，苏联人的态度大为缓和。
    相对地说，赫鲁晓夫当时上台执政时间不长，对和他相遇的自由世界诸领导人还不熟悉。很明显他是在考验阿登纳的勇气。在一次宴会上，他显然是无止境地一杯接着一怀地祝酒，试图看看在谈判桌上是那样难以对付的七十九岁的阿登纳能否被酒制服。尽管他喜欢葡萄酒甚于伏特加，但是阿登纳有一个如同他的钢铁般的意志一样坚强的胃。十五次的祝酒后，他仍旧不偏不斜并很机警——足于察觉赫鲁晓夫一直在喝水。第二天早晨阿登纳以讽刺挖苦的方式与赫鲁晓夫对质说，任何做这种事的人都不能受到信任。赫鲁晓夫出乎意外地发觉自己已被当场捉住，他只能一笑了之。
    在他们整整一周的对抗中，阿登纳与赫鲁晓夫进行了反复较量。当这位总理在回答德国人的一项建议时说：“在我同意你这一项建议前，我肯定看到你在地狱里！”阿登纳回击说：“如果你看到我在地狱里，那只是因为你比我先到地狱！”另一次，当赫鲁晓夫愤怒地挥舞他的拳头时，这位总理突然腾的一声站起来，挥舞着他的双拳。
    当俄国人历数了纳粹在第二次世界大战期间对苏联犯下的暴行时，他们处在自以为正义的得意之中。阿登纳拒绝披上克里姆林宫给他制作的卑下的认罪披风。他对布尔加宁和赫鲁晓夫说，许多德国人反对这场战争，并说他的国家也遭到俄国军队的祸害。
    这一点引起了赫鲁晓夫所特有的勃然大怒，他声称，阿登纳对俄国暴行的指控是“攻击性的”，赫鲁晓夫轻蔑地说：“究竟谁该负责！”“我们没有越过任何边界。我们没有发动战争。”
    阿登纳立场坚定。他提醒赫鲁晓夫，在大战前和战争中他两次被纳粹投入监狱。因此，他有大量的时间去考虑支持希特勒的那些国家的动机，由于直截了当地提到1939年莫洛托夫一里宾特洛甫条约，赫鲁晓夫说教的妄想破灭了。他作了让步。
    会谈的气氛缓和了一下。
    1959年那次晚宴上，阿登纳饶有兴趣地详细讲述了他和赫鲁晓夫的舌战。但是他告诫我，尽管这位俄国人表现做慢，过低地估计他将会犯致命的错误。阿登纳说：“他是非常精明、强硬、和冷酷无情的。”
    阿登纳显然是欣赏与赫鲁晓夫的比赛。我可以说，不象某些领导人，他没有从不愉快的对垒中退缩不前。相反，他却迎着上。这正是与他后来描述的他喜欢政治竞选相同的气质。在他整个一生中，他总是希望处在舞台上而不是在看台上。
    在1959年访问华盛顿期间，他刚刚宣布了谋求西德总统职位的决定。他希望把这个职位变成类似于夏尔·戴高乐所控制的法国总统的职位，因为那个时候西德的这个职位在很大程度上只是荣誉性质的。如果不陷于处理日常的政治争执的繁忙的总理职务之中，他就能够致力于制定政策。
    这一决定是不明智的，然而是可以理解的。阿登纳已经建成了德意志联邦共和国，在他任总理第十年时，他终于证明自己是称职的，并且担心一旦他离去后，则后果将难于设想。经过纳粹时代之后，阿登纳对他的同胞就没有再充满信赖。他曾经称他们为“食肉的绵羊”。在去世前不久，他对一位记者说，“德国人使我极其担心。”我唯一能为他们说的话是他们经受的事太多了。自从1914—1918年的战争以来，他们就没有平静和安定。
    因为阿登纳不相信德国人在政治上已完全成熟，所以他努力保留自己的权力超出了应有的任期。事实上，当他应该准备把权力移交给别人的时候，他却还在扩大自己的权力。在1959年发生的总统职位危机期间，阿登纳操之过急。
    有关他的权力主义的内情被再次披露，这次与移交内阁相关。许多情节接近事实。有一个不足为信的故事说，在一次就给工厂工人予“共同管理”权的具有代表性的问题的辩论以后，人们问他：“你打算什么时候给你的内阁部长们以共同管理权？”
    随着为人尽知的“总统危机”的逐步发展，阿登纳愈益感到难受。因为原来支持他寻求总统职位的这些基督教民主联盟领导人，坚决支持路德维希·艾哈德继任总理。阿登纳认为艾哈德在政治上幼稚。最后他放弃了总统候选人，为了使艾哈德不能当总理，而决定自己保留总理职位。由于这位前财政部长坚持不懈，他终于在1963年阿登纳退休后继任了总理。
    在他八十多岁高龄时，尽管他仍是一个精力旺盛、身体健壮的人，一天能够完成比他年轻二十岁的人一样多的工作量，然而，他毕竟年事已高，有时也取守势。有一回，虽然他的视力问题井没有被提出来，这位总理却摘下眼镜，拿给来访者看并解释说，这不是读书用的眼镜，只是为了减弱紫外线的照射，以保护他的小小的过敏的眼睛。他每天午睡，但拒不承认，如果有人问他睡得怎样，他会厉声地说：“我没睡，我忙着哩！”
    这不仅仅是虚荣心。阿登纳相信，为拯救西德，他责无旁贷。一天，几个朋友小心翼翼提出他总难免要离职一事时，他敷衍地回答说，是的，他可能会在某一次汽车事故中丧身。在他已经离职之后的1966年，当阿登纳九十寿辰时的一次会见中，有一位记者提醒这位前任总理，在他八十寿辰时，他也接见过这位记者，并且说他期望着在他一百寿辰时还能这样。这位老人回答说：“当然罗。我要告诉秘书把它记下来。”
    邱吉尔和戴高乐也觉得难于考虑任何其他人来取代他们，更不用说主动物色接班人。这方面，他们与吉田茂和艾森豪威尔不同。1952年艾森豪威尔挑选我作他的竞选伙伴那一天，他告诉我，当他发现杜鲁门接任总统时，因为罗斯福在重大事件上不让他知道而使他缺乏足够的准备一事所感到的震惊。艾森豪威尔决定不犯那种错误，他向我保证说他会使我知道所有情况，便于我如果继任他的话，我能有足够的准备。
    只有很少伟人推荐自己的继承人，然而，象阿登纳那样对继承人如此苛刻则更少。在接见会谈中，甚至在他退休后，当着前去访问他的外国代表们的面，阿登纳还诽谤艾哈德。1959年夏，我在自己的副总统办公室内会见了艾哈德，他眼里噙着泪，梗噎着告诉我，由于阿登纳对他的态度使他受到了极大的伤害。
    阿登纳参加了杜勒斯的葬礼，回到西德之后不久，他宣布他将留任总理。虽然在我们的会谈中，他也顺便提到过这个问题，然而这一决定必定使他一直心情沉重。尽管如此，他还是利用机会表现出他在公共场合下难得的热情的美德。
    从童年起阿登纳就一直是个园艺迷。青年时期，他就嗜好试验，企图培植“爬藤三色紫罗兰”，此事引起了父亲对他的责备：“一个人决不应该试图干涉上帝的事。”之后，在玫瑰园里的工作，使他在痛苦地躲避纳粹的年月里得到安慰，在担任总理职务不断受到压力时得到调济。一些职业花匠钦佩他的工作，其中包括于特森地区的马赛厄斯·坦陶，他于1953年培育一种玫瑰新品种，命名为快乐的阿登纳。这种盛开的、深红色的“康拉德·阿登纳”花，在世界各地的花园里仍能见到。
    这是一位伟大的职业政治家和一位同样伟大的业余园丁的充满生气的遗物。
    外交礼节经常使尼克松夫人成为阿登纳在白宫和其他外交场合下的宴会伙伴。他们相处得很好。有一次他问我关于她的出身情况。当我告诉他，她一半是德国人，一半是爱尔兰人时，他咬着他的手指，爽朗地笑了说：“我已经猜出来了，爱尔兰人和德国人相结合生出世界上最聪明、最美丽的妇女。”
    在他们的谈话中，他知道她对花也有兴趣。在葬礼后的那天他来到我们家，要求看看我们不太大的后花园。几个星期后，从西德空运来了一百株玫瑰树。
    第二年三月，阿登纳第七次访问美国。他事先捎来话，说要会见我，我们约定了一个晚上六点钟在我家见面。六点差一刻时尼克松夫人突然看到这位总理的轿车徐徐地开到屋前。当她开门时，他宣称，他提前来到是为了看看他的玫瑰树经过冬天的考验后的生长情况。当我六点回家参加会见时，使我吃惊的是我发现他已经站在我们的花园里，就像他后来和我讨论世界形势一样专心致志地正在和她讨论玫瑰的生长状况。
    阿登纳对我们家的访问引起了人们极大的注意，特别是因为他被照相师们和西德新闻纪录片的摄影师们所追踪。一位名叫鲁思·蒙哥马利的专栏作家写道，“这位八十四岁的西德总理和四十六岁的美国人之间的友谊强烈地吸引着官方的华盛顿。
    这两位政治家以前会见和聚在一起共同商量不下六次。但是最近这次肯定是最亲密的一次。”他又说：“如果尼克松占据了白宫，阿登纳似乎为又一次亲密的联系奠定了基础，就像他过去与前国务卿约翰·福斯特·杜勒斯之间经常保持的那种联系。
    多年来，阿登纳已经是一位把报界当作战术政治武器加以利用的大师。那年六月，据说他认为参议员肯尼迪作为一名总统来说在外交事务方面缺乏足够的训练和经验。与此同时，弗朗茨一约瑟夫·施特劳斯这位阿登纳的国防部长已经命令他的部对肯尼迪政府在国际舞台上的意义作一估价。一份国防部报告的副本——以“施特劳斯轻率”而闻名泄露给了《巴尔的摩太阳报》，该报将此报告用大字标题登出，“尼克松更能为德国人所接受。”据阿登纳的一名传记作家说：“就阿登纳和基督教民主联盟而言，这是千真万确的。”
    从1960年竞选运动临近之际，他给我的政治忠告和他对参议员肯尼迪的贬抑性的讲话可以看出，阿登纳力求与我发展友谊的实际的兴趣是清楚的。到五十年代中期，他知道我有可能成为总统，他要与可能成为艾森豪威尔可靠的保守派的继承人之间建立工作关系。
    在十一月份肯尼迪获胜，我失败之后，他更清楚地表明，他的动机是包含个人成分的。从五十年代中期阿登纳就一直邀请尼克松夫人和我访问西德，但是由于日常各种压力和职责总是使我们无法接受这一邀请。在选举中，我被击败后不久，收到了阿登纳的一封极其热情的来信。信中他同情地写道，他知道我有什么样的感受，并重新邀请尼克松夫人和我访问波恩。
    直到我第一次见到阿登纳的十年之后，我终于能够接受他的邀请。1963年夏天，尼克松夫人和我以及我们的两个女儿育六个星期的休假，其中包括在德国的停留。我在波恩的总理办公室拜访了阿登纳，我们谈了一个多小时，当时只有他信赖的翻译在常我向他讲述了我对欧洲总的印象，并描述了我第一眼瞥见柏林墙时的沮丧心情。接着我们访问了法国，阿登纳特别要我转达对他的朋友戴高乐的最良好的祝愿，自从五十年代他们第一次见面后，他对戴高乐已经产生了无限的爱慕和敬意。他对下月将签字的禁止核试验条约表示了审慎地支持。但是他告诫说，苏联愿意签订这个条约，绝非反映了它的扩张主义目的会有什么变化。
    然而，使我吃惊的是，这个共产主义的不妥协的敌人表达了这样的观点，美国不应该“把它的所有的鸡蛋放在一个篮子里。”应该与共产党中国逐步建立友好关系作为牵制苏联的扩张主义。
    在我们谈话中，我第一次悲伤地注意到他已经失去了一些在我们以前谈话中一直是那么明显地流露出来的很高的热忱。
    继柏林墙的危机，他的党在选举中遭到猛烈的攻击后，他屈服于一些年轻领导人的压力，许诺两年后下台。现在那个时刻迫近了。他很快就不再执政了，对他的继承人他几乎没有什么信心，而在他全面地实现他的联合的、稳定的自由欧洲理想之前，他将离开舞台。
    1963年10月，阿登纳在联邦议院上作了告别讲话。当他讲演完毕，整理好讲稿，从内阁席的椅子上站了起来，直挺挺地、严肃地走到分配给他的议会席的桌前。在他放弃总理职务的权力时，他的忍耐是可贵的，他的脸部是异乎寻常地无表情，但是他的内心处于混乱之中。虽然他花了十四年的时间为建立一个繁荣、自由、安定的西德奠定了基础，但在离职时，他却深感不安，因为他担心，他所已经建立起来的不一定能保持下去。
    他的继承人，路德维希·艾哈德虽然是一名杰出的经济学家，但是缺乏外交政策方面的经验。与此同时，阿登纳认为是不祥之兆的事态发展在国际舞台上正在渐露端倪。上月内，美国和加拿大宣布打算向苏联出售价值七亿五千万美元的小麦和面粉。仅在他向联邦议院所作的告别演说前二天，他坚决要求肯尼迪总统在苏联没有作出任何表示诸如有关柏林等问题的让步之前，决不要批准这样的买卖。那年夏天，他告诉我恰恰是他担心的事发生了，当他提到缓和这个词时，他显然在颤抖。
    他说：“我为谈论缓和一事而感到厌倦和害怕。”
    对西方某些天真的领导人和舆论制造者们把缓和看成威慑的替换物；而不是如我们俩人所坚持认为的、没有威慑就没有缓和的观点的这种倾向，他和我一样都对此表示担心。
    我们的最后一次会见是在1967年我到欧洲进行实地调查旅行期间，那是在1968年总统竞选之前。
    在1963年辞去了总理职务后，阿登纳在1966年也放弃了基督教民主联盟的主席职务。作为一种礼遇，在联邦参议院里给了他一间小办公室。当我走进这间办公室时，他的外貌使我震惊，这位老人第一次实实在在地成为一个老人了，他已被剥夺了权力，不再能主宰他的国家的命运。他几乎是非常消瘦，他的笔直的姿态已经恶化到明显的弯腰曲背了。但是这位九十一岁的老人没有失去一点点思想上的警觉。当我走进房间时，他从房间的那一头走过来和我拥抱。然后他转过身来，双手仍搭在我的肩上说：“感谢上帝，你来了。你的访问像是来自天堂的吗哪。”
    我看到了墙上的一幅“雅典的卫城”油画，阿登纳说：这幅画是温斯顿·邱吉尔画的，作为礼物送给他的。我也注意到了他在八年前给苏兹贝格看过的杜勒斯的照片。互相说些打趣的话后，我们开始了关于世界政治的认真讨论。
    对戴高乐身后的法国他表示了极大的关注，他说，“戴高乐不是反美的：他是亲欧洲的。”他指出最近的一次民意测验表明百分之四十的法国人愿意同苏联的关系更好一点。他相信，只有戴高乐能守住这条反左的防线；一旦他去世，左派必然会在法国取胜。
    约翰·麦克洛伊告诉我，阿登纳对戴高乐的钦佩近乎对英雄的崇拜。他有一次访问了这位法国领导人在科隆贝的家后，他对麦克洛伊用敬畏的声调说：“当我敲门时，你知道是谁来开的门吗？不是助手也不是仆人，而是戴高乐本人。”我认为，在他的头脑中，他把夏尔·戴高乐想象成为他自己的第九世纪的英雄查理曼——或者有时被称为夏尔伟人的直系后裔。
    就像阿登纳和杜勒斯的关系一样，阿登纳和戴高乐在某些方面也是相像的。两人都是身材高大，各方面都能给人留下深刻的印象。两人都十分虔诚地信仰宗教。两人都是忠实于家庭的人。两人都有巨大的内在的力量，外表都很庄严。两人也都是具有远见卓识的人。
    但在另一些方面他们是完全不同的。戴高乐是一位优秀的作家，阿登纳则不然。戴高乐虽然最初以一名军事领袖为人所知，他基本上是一个内省的知识分子和富有创造力的思想家。
    从本质上说，他是一个善于思维的人，阿登纳则基本上是一个实干家。阿登纳经常用幽默和令人愉快的玩笑使一场严肃的讨论活跃起来，我想不起戴高乐曾经这样做过。
    最重要的事是，这两位战后的巨人彼此尊重，共同合作从而消除了法国和德国之间几个世纪的宿怨。他们中任何一个人都不能单独作到这一点。在他们各自的国家里他们同时执政，这是幸运的历史事件之一。
    阿登纳告诉我，他不同意他的朋友戴高乐关于美国必须从越南撤走的观点。他巧妙地问道，如果我们不支持南越，那么，诸如德国人是否能坚信我们会继续支持他们。但他接着又说，如果我们留在越南，则我们所做的恰好是苏联人想要作的。他说：“俄国人并不想试图帮助你从越南脱身，他们要你们留在那里。他们要拖垮你们，除非有其他的因素改变了这种局势使得这样做对他们有利，否则他们是不会帮助你们的。”
    他嘲笑某些德国和美国的政界和商界领导人提出的建议，即增加西方与苏联的贸易将会带来和平。他的含蓄的评论是“买卖毕竟是买卖。”我不能不同意。仅仅依靠贸易是无法确保和平的。在两次世界大战中，贸易伙伴突然成为死敌。
    正如我在十四年前第一次见到他时一样，他现在主要担心的是苏联人的侵略政策。他关注着苏联人又在修建通向柏林的四条道路。他指出，他们的第一个目标是德国，下一个是法国。另一方面，他说他们认识到了他们的最大的敌人是美国。
    他说，“在这个问题上别犯错误，他们想要这个世界，整个世界。他们尤其想要欧洲，他们知道为了得到欧洲他们必须摧毁德国。我们需要你们帮助我们保持强大和自由。但是你们也需要我们。”
    他对当时正在谈判的禁止核扩散条约表示怀疑。他指出，摩根索计划会导致德国工业的永久性的毁灭。马歇尔计划建成了德国工业。现在，禁止核扩散条约在事实上限制了德国成为一个世界强国的潜在能力。苏联肯定认识到这一点。在一个十分坦率的时刻，阿列克赛·柯西金对丹麦首相承认，“只有当德国人签了字，这个条约对我们才是重要的。”
    阿登纳批评德国外长维利·勃兰特的东方政策：试图采取一系列“小步骤”改善与苏联集团的关系来缓和紧张局势。像他的老朋友福斯特·社勒斯一样，直到他临终前还告诫不要上俄国人提出的“和平”倡议的当。在他看来，一场共产党的和平攻势恰好是：旨在分裂西方和不通过战争赢得全胜的战术。
    他比较详细他讲述了关于苏中关系。他追述了赫鲁晓夫曾经表现出几乎是一反常态地对将来中国的威胁的担心。赫鲁晓夫告诉过阿登纳，“每年要出生一千二百万中国人并且每人都靠一碗饭而生存。”他说到这一点时，他的双手做了端碗的样子。他认为赫鲁晓夫最怕中国人一旦获得原子武器，他们不仅对苏联而且对世界各国都是一个威胁。
    从地缘政治的角度上讲，阿登纳几乎看不出中国人和俄国人之间有什么根本的区别。他说：“他们都想要统治世界。”他再一次提出了他在1963年已经提出过的观点，只要苏联保持更为强大的军事威胁，美国就应该倾向中国。
    在我们这次会见后一个多月，阿登纳就在勒思多夫自己的家中去诅。他的儿子保罗后来告诉特伦斯·鲁里蒂，阿登纳在临终前非常忧虑，但决不是忧虑他自己。他担忧欧洲的不团结和软弱无能，担忧核战争的危险，担忧人民成为他们错误观念的牺牲品。他想要继续战斗。我后来从他女儿利贝特口中知道，我是见到他的最后一名美国人，如同在1953年我也是第一名欢迎他来美国的美国人一样。
    有主意是一回事：在恰当的时刻有主意是另外一回事；有能使主意付诸实践则又是一国事。阿登纳的伟大之处就是由这三部份所组成。
    他的观点是，面对苏联这个共同的敌人，国家之间要确立伙伴关系，以及在西德社会内部要确立谋求繁荣昌盛、保护自由的伙伴关系。为了避免重复由于国家之间的敌意而引起的二十世纪政治和社会的大变动，他旨在使欧洲恢复九世纪出现的短暂的团结局面。在国内，这种观点就是用欧洲主义代替民族主义，并且通过阻止任何一个社会集团积聚足够的权力扼杀个人的自由来防止无论来自右的或左的专制。
    随着岁月的流逝，他的各项政策的正确性变得愈加清楚。
    1954年，阿登纳的许多批评者们说，西德不需要重新武装和加入北约组织；现在，没有西德的部队要想建立一个自由的欧洲是很难想像的。怀疑论者嘲笑阿登纳相信在不到一个世纪里发生三次战争的法国和德国还可能成为盟友的想法。然而，阿登纳和戴高乐，两位欧洲舞台上的巨人大大胜过他们的批评者，在1963年签订了法德条约，完成了友好邦交的恢复。在整个五十年代，由于阿登纳没能统一两个德国而受到批评；当时认为苏联会允许有一个独立的、统一的、自由的德国的看法，现在看来是荒唐可笑的。由于他没有像维利·勃兰特及其继承者那样通过东方政策谋求与东德和苏联的缓和，他一直为之受到批评，直至他退休为止。现在显而易见的是，一个西德谋求的那个东方政策本来就是无益之蠢事，它不如阿登纳制定的与西方结盟的政策那么强有力，那么能使国家繁荣昌盛，那个东方政策正如实践所证明的那样未能达到它的设计师过分乐观的期望。
    六十年代，随着冷战的缓和，“相信俄国人的话”在西德和别的地方流行起来了，就是对诸如柏林和德国统一问题上，俄国人的建议比起阿登纳的更容易接受了。许多人坚持认为，在东欧的苏维埃帝国不再是反对西方侵略的缓冲区，并认为，只要我们能向苏联表明我们自己的和平诚意，那末，和平，甚至包括东欧和东德人民的自由，都会得到保证。赫鲁晓夫在1955年谈到纳粹侵略俄国的罪行时曾企图把这一类货色兜售给阿登纳，但是这位总理没有买他的账。然而，这一姿态愈益增加了他的继承人的东一西方政策的色彩。尽管有这个东方政策，苏维埃帝国依然存在，苏联的冒险主义已经升级而毫不减弱。
    作为当今自由欧洲的一名领导人，阿登纳是如何看待世界的呢？我敢肯定，他的看法是不同于那些继承他的人们。1997年在阿富汗事件中，他本来可以看到，在第三世界一个遥远的角落里突然燃起的不是一堆小小的战火，而是苏联进入波斯湾宝藏地区的一次无耻的尝试。他不象许多欧洲人当时那样用狭隘的眼光看待它，只认为对于向欧洲输送燃料的石油威胁是超越欧洲盟国的合法利益的范围。而认为它在事实上必定涉及到阿登纳为之奋斗而创立的北约组织的局势。他知道，如果西方的周围防线被突破，它的中心地带很快就会陷落。
    同样，对1981年的波兰，阿登纳不会把它看成是国内的政治问题，而会看成是苏联想永久征服一个有独立思想的、欧洲信奉基督教民族的一种肆无忌惮的尝试。他会把波兰人民的被镇压看成是一种国际犯罪行径并会作出相应的反应；对今天的西德领导人来说，如果他们从另一个方向看得远一些，也许会消除令人遗憾的烦扰之事。具有讽刺意味的是，东方政策的其中一个目标是要为西德找到一条补偿波兰人民在纳粹手中遭到的灾难的途径。既然波兰人民现在新主人手中遭受苦难，西德人民也只能绞自己的手，表示失望而已。
    当然，这些假设是用未经证明的假定来辩论的。在西欧有了象阿登纳这样的领导人，苏联人也许会对自己进行冒险而又不受到惩罚这一点不那么有信心了。阿登纳一向以“冷战的斗士”而著称的。并且他由衷地满意这个称号。如果他能活到今天来审视一下欧洲的话，由于整个欧洲的不团结和精神上的倦怠，他不会同意说冷战已结束。他会说其中有一个战斗员已经停止作出努力去赢得这场冷战。
    如果他听到中立主义的谈论，是那样地使人缅怀三十年代的欧洲，那么他会羞愧得低下头。他相信欧洲会因为试图“坐在两张椅子之间”而跌断了脊梁骨；欧洲今天还存在的脊梁骨在很大程度上是因为阿登纳和他法国的伙伴的努力的结果。每当一场危机发生时，欧洲的团结似乎是令人吃惊的脆弱，诸如阿富汗和波兰事件等就足以证明阿登纳的继承人已经忘记了他向欧洲发出的预言的紧迫感：它面临的危险比它过去曾经遇到过的都要大。
    没有其它任何事情比联盟内部的现状更使阿登纳感到震惊。1955年，阿登纳和他的大多数同胞认为在第二次世界大战后如此快地被接纳进欧洲联盟是一大荣誉。今天，北约组织许多成员国，包括西德在内，吹毛求疵地说，他们将要花费多少钱去资助这个联盟或唠叨他们是否为遏制苏联不让它超越波兰和东德以外，而允许北约导弹设置在他们境内。同时，东方政策继续存在；甚至当苏联逼近波斯湾时，俄国的天然气会很快流向西德人的家中。
    阿登纳对所有这一切的反应会很简单的。他会为包含在东方政策中的这个建议感到悲哀，那就是美国对欧洲的威胁之大与苏联相同。他常告诫欧洲人当他们接近东方时，他们是面临着切断与西方的生命线的危险。他还会说，如果使你失去原有的朋友，或向原来并不是你的那些朋友们献殷勤，特别是，如果你的新朋友到头来成为你不共戴天的敌人，那未，这样的政策是不值得推行的。
    与战后欧洲的其他两名巨人，即邱吉尔和戴高乐相比，呵登纳有时被描写成相对地无特色和无趣味的。除了这种看法是肤浅的和不公正之外，这种描述遗漏了两个重要之点。第一，法国和英国是第二次世界大战的战胜国，而德国是战败国。戴高乐的傲慢和冲劲十足的夸张的言行与这位第五共和国的奠基人和领导人的品行相称，但是这些品行对于这位战败的德国领导人是极其不相称的。同样地，虽然阿登纳也具有他自己的锐利的洞察力，但是不能象邱吉尔那样侥幸成功地在许多方面得以施展，特别是当同盟国仍在被占领的德国内发号施令的时候。
    那些觉得阿登纳不是那么令人鼓舞的人物，他们也忽略了另外一点，他们具有不同的领导风格。邱吉尔，这位具有讽刺性幽默的、有时爱争吵的知识分子，善于运用一句恰到好处的、极为巧妙的刺人的话，抵挡来自一名反对派议员或一名记者的批评。戴高乐的举止庄严简直深不可测。但是，阿登纳，有着耐心的、准确的律师头脑，是一位成功的领导人，因为他愿意加倍努力地工作，更周密地思考，并且比他周围的人们更能坐得住。他通过掌握问题来达到支配问题，通过猜透批评者心意和考虑得比他们更周密的办法去战胜批评者。他的天主教哲学的一条基本原则是，好事只能来自于艰苦的劳动。他并不希望西德慌乱地进入体面，主权，安全和繁荣的境地。他希望通过集中努力来赢得它们。
    阿登纳花费最大的力气实现他的一个联合的欧洲巨人反对俄国巨人的理想，这却也是他最虚弱的根源。他对法国的钟爱和他致力于欧洲的理想如同他始终怀疑东德认为它无所归属、格格不入的观念一样，出自于同一种思想根源。在他看来，柏林是处在亚洲的门槛上，受到一种现代的野蛮状态的腐蚀。普鲁士领导人经常扮演东方专制君主的角色，十分难得促进和平或关心他们人民的自由。查里曼帝国在易北河覆灭了，但因此启蒙了欧洲文明。在某种程度上讲，它是和阿登纳的欧洲是相同的。
    作为一个德国人，作为一个男子，他关心每一个东德人并渴望他们得到自由。他欢迎并保护那些设法逃出来的人们。但是作为一名历史学家和莱茵人，他相信苏维埃东德丧失了基督文明。在他灵魂深处，这种丧失也许被视为无可避免的，甚至可能是永久性的。
    最后，由于战后苏联的政策使这个根深蒂固的哲学偏见无足轻重。在阿登纳时代，没有任何外交倡议能改变苏联把东德变成他们的西方前哨的意图。然而，这样的倡议在西方为保卫它的自由和理想的战斗中让位了。阿登纳个人致力于与西方恢复和睦关系是直接来源于他的经历和对上帝的信仰。同样，如果他要维护他的战败国的人民的自由的话，这也是他作为一名政治家的唯一合理的选择。
    阿登纳的不朽业绩是建立了自由民主的德意志联邦共和国，正如戴高乐的丰功伟绩是建立了第五共和国一样。给希特勒毁坏了名声和一度堕落了的德国再次列入了受人尊敬的民族之林。
    然而，我对阿登纳的最生动的记忆总不是战后主要的政治家之一，而是他这个人：一个顽强地坚持原则但在战术上却又是精明巧妙的人，一个外表生硬和严峻，但是对那些有幸成为他的朋友的人来说又把他视为热情而有强烈感染力和幽默感的人；一个用不同方式然而同样深刻地爱他的家庭，他的教派，和他的人民的人；是一个无论冒多么大的风险或遇到多么严重的困难，人们都可以指望他坚如磐石的人。
    他是难得的一位平民能够如此完满地适合担任公职的人。


北极星书库-理直德·尼克松-领袖们-6、尼基塔·赫鲁晓夫——残忍的权欲-www.ebook007.com

6、尼基塔·赫鲁晓夫——残忍的权欲

    1957年底，尼基塔·谢尔盖维奇·赫鲁晓夫在莫斯科举行的一次外交招待会上与客人碰杯时，显得心花怒放，洋洋得意。他在童年时代给人放过猪，一天赚两个戈比；现在，他处于权力的顶峰，是无可争辩的俄罗斯的主宰，是一个踌躇满志、击败了对手攫取了权力的人，这时，他转过身来朝着来宾中的一群西方记者，热情洋溢地背诵了一篇寓言故事。
    他说道：“从前，监狱里关了一些人，其中一个是社会民主党人、一个是无政府主义者和一个谦卑的小犹太人。这个犹大人是个没受过多少教育的小人物，名叫皮尼亚。”他接着说，他们决定推选一位领导人，以便分配食物、茶叶和烟草这类东西。那位无政府主义者反对任何人掌权，傲慢地建议说，他们应当推选那个卑贱的皮尼亚，于是他们就选了他，并且很快就决定挖地道越狱逃跑。但是，他们意识到，枪打出头鸟，看守会首先向第一个逃跑者开枪，看来谁也不愿意带这个头。赫鲁晓夫随着情节的发展，提高嗓门说，“突然，这个小犹太人——皮尼亚挺身而出，说道：‘同志们，你们既然用民主方式推选我当头头，那我就该头里走’”。
    赫鲁晓夫继续说下去：“这个故事的寓意是，无论一个人的开端是多么卑下，但他毕竟取得了显赫地位，当然是通过选举上去的。”然后，这位苏联领导人停了片刻，又画龙点睛地说：“那个小皮尼亚就是我。”
    像所有打比方一样，皮尼亚的故事，在某些方面是准确的，但在其他方面却是骗人的。当然，赫鲁晓夫既非通过民主方式选上去的，又非勉强地强行攫取领导职务的。为了攫取苏联最高权力，他与人拼搏，向上爬，施展阴谋诡计，进行欺骗、恐吓并谋害别人，长达四十年之久。皮尼亚从出身微贱到掌权，远非像赫鲁晓夫的经历那么令人惊讶。赫鲁晓夫在1918年参加布尔什维克前，当过猪倌、煤矿工人和管子工，直到二十来岁还没受过正规教育。在他的一生中，他的同僚和全世界人士都对他估计不足。1957年当他巩固了所掌握的权力时，人民如果忽视或小看这位农民沙皇，那是危险的。
    尼基培·赫鲁晓夫有最粗俗的幽默感、敏捷的智能、为达到目的坚韧不拔的精神和攫取权力的残暴意志。在这些方面，我所遇见的任何领导人都会自叹不如。在第二次世界大战后的年代里，没有一位世界领袖人物的成败能象赫鲁晓夫的成败如此急剧地和决定性地改变历史的进程。
    就是他筑起了柏林墙，这是历史上第一垛旨在阻挡人民而不是抵御敌人的墙。
    就是他曾残暴地镇压匈牙利人民反对共产党统治的起义，我在1956年曾斥他为“布达佩斯的刽子手”。
    就是他把导弹部署在古巴，而后又放弃原来的主张把导弹撤走时，还要迫使美国保证从希腊和土耳其撤出其导弹，并不再支持那些威胁菲德尔·卡斯特罗的圣地——古巴的人。
    就是他力图通过其代理人帕特里斯·卢蒙巴攫取刚果，并在黑非洲和整个发展中世界发动强大的苏联攻势。
    就是他开始大规模扩建战略核武器，最终使得在古巴危机中15比1的苏联劣势转为今日明显的苏联优势。
    就是他与肯尼迪总统签订了一项禁止有限核试验条约，揭露了笼罩在苏联的斯大林个人迷信。他通过“和平共处”的政策，采取了一系列使俄国成为一个欧洲国家的重大步骤。
    就是他剥去了斯大林的神圣的外衣，从而持久地破坏了共产主义运动的团结。
    最主要的是，就是他首先要对第二次世界大战以来共产主义遭受最大的挫折和最意味深长的地缘政治事件负责：苏联与共产党中国的破裂。尽管在外交政策上他取得了成绩，也提出了不少创议，但他可能以最大的失败者载入史册：赫鲁晓夫失去了中国。
    在我遇到的所有领导人中，我跟他们没有什么不同意见，唯独强烈地不同意尼基塔·赫鲁晓夫。然而，他在有效地、首尾一贯地行使其粗暴的权力方面，赢得了我的勉强的尊敬。许多入会承认，他是魔鬼的化身。他是一个不祥的能干的魔鬼，对此，不会有多少人表示异议。
    赫鲁晓夫在1953年首次出现在苏联最高领导层时，我还是个副总统。西方许多人迅速对他做出判断，他们的第一个印象往往是不准确的。他们习惯于对斯大林这样的苏联领导人的看法是稳重、秘密的操纵者，他们在幕后牵线，操纵事件的发展。体形滚圆的赫鲁晓夫一跃而到了舞台的中心，他那种无拘无束的举止、轻率的声明、装腔作势夸夸其谈的语言，如此彻底地打破了旧的模式，以至于许多人不把他当真。
    《生活》杂志给他贴上了“不重要的小人物”的标签；《新闻周刊》的一位专栏作家冠以“一个平庸的文职人员”的称号以及“一个不出色的光知干重活的粗鲁汉”：《时代杂志》称他是“维德维什涅茨”，也就是说，尽管他没有受过什么教育和训练，但他一直是被每桩历史事件“推向前进”的幸运儿。多数西方观察家认为，赫鲁晓夫给斯大林擦皮靴都不能胜任，更不用说去穿那双靴子代替他了。在他初次离开苏联去贝尔格莱德访问时，他的举止对提高他的形象也帮不了多少忙。他粗鲁、未经琢磨、喝得酩酊大醉，在国际社交界中显然是不相称的。
    报界曾以描写他闹饮作乐一事而取笑他，认为与斯大林相比，他不过是一个轻量级运动员，在位的日子长不了。
    华盛顿社交界中那些半瓶醋的外交政策业余爱好者连同职业外交人士，都低估了赫鲁晓夫。当时，有人对我说，他对赫鲁晓夫评价不高，因为这位苏联领导人饮酒过多，说一口“糟糕的俄语”。有些观察家简直不明白，赫鲁晓夫说话的句法混淆不清、服饰过时以及谈吐、举止粗俗，竟未能降低他作为一个领导人所起的作用。由于受到人们的风度和教育所产生的过分深刻的影响，他们忘记了优雅的风度不一定使一个人成为强有力的领导人。在政治家风度方面，重要的不是这个人的外表，而是他内在的东西。除非政治家有着经过锤炼的内在的力量，否则，无论他的外表多么雅致，他也不会取得成功。
    赫鲁晓夫在公开场台是俄国式的美国克拉贡参议员。在一年一度的“五一”节阅兵典礼上，苏联最高层领导成员在武装部队通过时，面上毫无表情地观望着。但是，当一群喷气战斗机在头顶轰鸣着掠过时，赫鲁晓夫在观礼台上又蹦又跳，拍拍尼古拉·布尔加宁的背，如同一个小孩拿到一套新鲜玩具那样露出欣忭的微笑。在他观看喷气飞机时，赫鲁晓夫没有莫洛托夫那种冷冰冰的庄严的举止，但这并不是说他在使用这些飞机时，会不那么冷酷无情。
    赫鲁晓夫的品格是在斯大林绝对掌权的年代里锤炼出来的。斯大林有两种部下，一种是爬得快的，一种是被整死的。
    他杀死自己的人民比历史上的任何人都多，他应对此负责。安东·安东诺夫·奥夫钦柯在其所著《斯大林时代：暴政的真相》一书中，估计被杀的人数是一百万，其中包括斯大休自己的妻子和列宁的遗孀。在那些岁月里，只有那种具有冷酷无情的才能和有搞阴谋诡计天性的人才能活下来，并且爬到了最高层。
    赫鲁晓夫为了向上爬，就必须具备才智、顽强的精神和钢铁般的意志。约翰·福斯特·杜勒斯认识到了这一点。赫鲁晓夫取得政权后不久，杜勒斯在国家安全委员会的一次会议上说过：“在共产党的弱肉强食的丛林中，任何幸存下来并爬到最高层的人，必定是一个强有力的领导人，是一个危险的敌人。”他说得对。一位有洞察力的西方外交官曾说过，赫鲁晓夫是一个有“钢铁之心”而外表看起来优柔寡断的人。
    我第一次见到赫鲁晓夫是在1959年，当时我去苏联是为参加在莫斯科举办的美国国家展览会的开幕典礼。同年晚些时候，在他访问美国时，我又一次见到了他。
    1959年7月我动身赴莫斯科前不久，国会通过了被控制国家决议案。自1950年以来，每年都要通过这么一个决议案。艾森豪威尔发布了该决议案中规定的公告，敦促美国人研究被苏联控制的国家所处的困境，并保证支持这些国家的正义的愿望。
    赫鲁晓夫是仅在我自美国抵苏联之前九十分钟，才从波兰回到莫斯科的。波兰人民抱着冷淡和蔑视的态度接待了他。总起来说，苏联与其卫星国的关系是紧张的。赫鲁晓夫一回国，就立即在机场发表一篇强烈谴责被控制国家决议案的讲话。当我的飞机着陆时，受到了冷淡而符合一般礼仪的接待。福罗尔·科兹洛夫副总理发表了一通冗长而又措词强烈的欢迎词，但既没有乐队奏两国国歌，也没有群众欢迎的场面。很明显，被控制国家决议案触到了他们的痛处。
    第二天上午十点钟，我到克里姆林宫赫鲁晓夫的办公室举行我们第一次会晤。当我走进去时，赫鲁晓夫正在房间远处一个角落里审视着苏联人几个月前发向月球的月球卫星的模型。
    他把模型放回原处时，它好象是个特大型的棒球，而他的双手显得很小。他跨着无节奏的步伐向我走来。他的个子比我预想的还要矮，身高不超过五英尺六英寸。身围肥宽、两腿粗短以及斯达汉诺夫工作者式的双肩，使他显得矮胖、笨拙。当我们招手让摄影师照相时，这位六十五岁的苏联领导人握手强劲有力，给我的印象是，他是一个有着巨大生命力、体格强壮和牛一般浑身是劲的人。
    赫鲁晓夫当着新闻记者和摄影记者，和蔼可亲地和我聊天，一双细小而敏锐的眼睛扫视着室内每个角落。他有一副圆脸、厚嘴唇、坚实的颚头、狮子鼻和高颧骨，显得生气勃勃。
    他对我约于八个月前在伦敦市政厅发表的演说表示赞赏。他说，他欢迎我在讲话中所阐述的那种和平竞赛。然后，他挥手示意摄影师出去，让我在长型会议桌前与他面对面地就坐。
    气氛立即发生了变化，他提高了嗓门，就被控制国家决议案开始了长篇激烈的演说，宣称这是严重的“挑衅”，是愚蠢的和威胁性的决议，还不时用拳头在桌子上砰砰乱敲。他要求知道，战争是否是我们下一步要采取的步骤。他说：“在此以前，苏联政府认为，国会决不可能通过一项发动战争的决议。但是，现在看来，麦卡锡参议员尽管已死，但他的阴魂还不散。
    对此，苏联不得不时刻准备着。”
    我向他解释，该决议案是表达美国的看法，而不是要采取行动的号召。我试图接着谈其他题目，但赫鲁晓夫没有这个准备。我终于说了，在白宫我们有一个传统的做法，就是要中断看来无法取得结果的冗长的讨论。艾森豪威尔总统说：“我们已经揍死了这匹马，现在，让我们换一匹吧！”
    在翻译过程中，他毫无表情，但决定对这个问题还要再试一下。他说：“我同意总统的说法，我们不应当揍一匹马花那么长的时间。但我仍不明白你们国会为什么在这个重要的国事访问前夕要通过这么一项决议。”至此，他还满脸愠色，疾言厉色地喊了几句我感到是相当粗鲁的话。后来成为苏联驻联合国大使而当时是他的泽员的奥列格·特洛扬诺夫斯基的脸红了起来。显然，他感到尴尬，并看了看美国大使卢埃林·汤普森。
    这位大使懂俄文，他泛泛一笑置之。过了几分钟，这位译员翻译说：“这项决议名声很臭，象是一堆刚拉出来的马粪发出的恶臭，没有别的比这味儿更难闻的了！”
    在翻译过程中，赫鲁晓夫一直盯着我。我决定要诱使他摊牌，让他自己讲条件。我想起了情况介绍材料中说，赫鲁晓夫在青年时期当过猪倌。我还回忆起我童年时，人们广泛使用马粪作肥料，但是，有一回一个邻居曾使用了一筐猪粪，恶臭熏天。我一边直视赫鲁晓夫的眼睛，一边以交谈的口吻答道，“恐怕主席弄错了。有一种东西却比马粪还难闻，那就是猪粪。”
    翻译后的一刹那，赫鲁晓夫欲怒未怒，两侧太阳穴的血管看来随时会胀裂。然后，他突然笑了起来。他说：“这点你是对的。”“所以，也许你说得对，现在我们该谈别的问题了。然而，我必须告诫你，你在访问期间将会听到关于这项决议的意见。”关于这个问题而很少在其他问题上，赫鲁晓夫是信守诺言的。
    我难得象在1959年与赫鲁晓夫所进行的一系列高级会晤那样作如此充分的准备。经过在克里姆林宫办公室的第一次会晤后，我认识到，没有大量的事先工作能使我完全准备好与赫鲁晓夫的会晤。他对此根本没有预料到。什么礼貌、礼仪、旅行计划对他来说都等于零。在我整个访问过程中，他常常对我发表高谈阔论的长篇演说，在美国电视台模型的摄影机前奚落美国，在美国厨房模型的洗衣机前用核导弹威胁西方，在感到惊讶的尼克松夫人、赫鲁晓夫夫人和其他客人眼前，他把一个社交性的午餐变为五个半小时的外交政策辩论会。
    与赫鲁晓夫会晤刚结束，我反复思考了这几次会晤的情况，而赫鲁晓夫这个人的形象也就在我脑海里形成。他总是采取攻势，对其对手的弱点有种本能的感觉和向对方榨取好处这种几乎是强制性的倾向结合了起来，也就是，对手让步一英寸，他便推进一英里，只要别人显露出一丁点儿胆怯，他就在你身上辗过去。无论在语言上还是在行动上，他都是一个饶有趣味的人，尤其是有观众在场时，他有卖弄自己的癖好。
    他是一个在会晤前要做准备工作的人，对其对手的立场，了解得如同对自己的立场那样清楚，他为此自鸣得意。在辩论中，他给人印象特别深刻，因为他善于随机应变，国为他在被逼到墙角或难以守住阵地时，能够曲解、搅乱和改变话题。他的感情显得很激动，然而他的言行向我表明了，在讨论重要付题时，他严肃认真、冷静、不动声色，并采取分析态度。
    赫鲁晓夫使世界时而感到有趣、时而感到惊愕，达十一年之久。他于1953年从斯大林助手的行列中平安无事地爬了上去，而于1964年他的同僚出入意外地将他废黜时，他又砰地一声下了台。他给世界留下了执政时期的赫鲁晓夫的三个形象：是一个爱吹牛皮的小丑。他经常在公开场合喝得酩酊大醉，在这方面，他胜过任何一个现代苏联领导人；是一个能冒险的实用主义者。他一直不为教条所束缚，但他力图用其考虑不周的灵丹妙药而不是采取从长计议的办法来解决国内问题；是一个共产党的极权主义者。他踩着对手和同胞的尸体爬到执政的地位，通过把那些反对者送去流放而执政，一直到自己成为自己一手使用过的那套手段的牺牲品而告终。
    通过我与赫鲁晓夫的会见，发现这个小丑戴着两副面具。
    一会儿他可能是吵吵嚷嚷、兴高采烈、性格开朗，洋溢出友谊和几乎是诱人的魅力。他脸上笑嘻嘻，说着一切场合都说的粗俗的话。他跟我说话时，有时抓住我的西服翻领，仿佛准能吸引我的注意力似的。他常常向我靠近，小心地向两旁观察一下，看是否有人在偷听，然后小声地泄露点有关苏联军事计划的“秘密”。
    过一会儿，尤其是在有人听他讲话的场合下，他可能成为粗暴的、飞扬跋扈的、怒不可遏的一个深深刻上个人印记的高调外交的大师。在他发表装腔作势故意夸大其词的讲话期间，他跟我面对面地站在一起，用食指轻轻地碰我一下，好象口头上的强调还嫌不够，需要用实际的动作来加强讲话的效果。他常常眯着眼睛，象机关枪手瞄准准星一般。然后，他的论点、大话、亵读的语言象连珠炮似地脱口而出。在与赫鲁晓夫会晤结束后，我不禁想到，在他怒火燃烧的一刹那所说的许多话，在文明外交时代足可以挑起宣战的。在我们时代，这些话不过使译员感到脸红而已。
    赫鲁晓夫这个小丑能够熟练地运用戏剧表演艺术，这一点是我在和赫鲁晓夫参观美国国家展览会时走到电视台模型前发现的。一个青年技术员要求把我们相互寒暄致意的话录下来，以便在展览会开放期间向观众重播。起初，赫鲁晓夫似乎表示怀疑，但是工人群众的场面壮大了他的胆。他很快爬上讲台讲起话来，以便让人摄影，并向观众重播。
    他问我：“美国存在多久？三百年？”我答称，美国大概是一百八十岁了。他一边大挥其手臂，把整个展览厅扫视一遍，一边说：“哦，那么美国已生存了一百八十年了，这是她已达到的水平”，“我们存在还不到四十二年，再过七年我们将会达到同美国同样的水平”。观众被他的吹嘘吸引住了，他们的欢呼声似乎在怂恿着他。赫鲁晓夫说：“当我们赶上你们并超过你们时，会向你们招手的。”他以矫揉造作的姿势若无其事地把这个最后奚落人的话应付过去，当他挥动其圆而胖的小手，向想象中的正在远处消失的美国告别时，他眼睛睁得大大的，煞有介事地凝视远方。
    贴着赫鲁晓夫的一些滑稽动作的照片的相册，不仅极其吸引人，而且能说明问题。这些快照有的是在他处于极佳状态时拍的，有的是在情况不佳时留下的。例如，照片上的主人对他的国家和他本人的威望的态度如何，他是极其敏感的，他可以施展其小丑动作来表现这一点。1956年在南斯拉夫乡村访问期间，他使用的那辆公家汽车的轮胎跑了气，他便开玩笑似地向五十九岁的副手阿纳斯塔斯·米高扬挑战，要求立即在马路边与他进行摔跤比赛。这场开玩笑似的比赛分散了新闻记者的注意力，而铁托手下的人则可以借此机会修理这辆车。记者们为这个景象感到瞠目结舌，都发出了一系列有关描述这两位共产党重量级运动员在路边比赛的消息，而没有报道令人难堪的跑了气的轮胎事件。
    但是，大部分照片常常是暴露他的缺点的，因为这些照片常常说明赫鲁晓夫是个无耻的恶棍。在1959年柏林问题危机期间，英国首相麦克米伦访问了莫斯科，并且建议柏林争端应当在外长会议上进行讨论。在赫鲁晓夫看来，由于外长缺少必需的决策权力，这些会议是徒劳无效的。为了说明外长们是多么无足轻重，他随口向麦克米伦说，如果他要他的首席外交官安德烈·葛罗米柯脱下裤子坐在冰块上，他也会这么干的。
    麦克米伦并未听清赫鲁晓夫所说的最后一句下流话。1960年赫鲁晓夫在向联合国发表的演说中，他提出了若干改革国际机构的建议，其中一个建议是把联合国总部迁到瑞士、奥地利或苏联。当联合国大会否决了他的建议时，他又喊又笑，来扰乱其他代表的发言。他那种象乡巴佬式的祖鲁表现，在麦克米伦讲话时达到了高峰。在全世界几乎所有国家代表面前，这位苏联领导人脱下了一只鞋子，就象用小木糙一样，把桌子敲得砰砰作响。
    赫鲁晓夫是个粗野的狗熊般的人，是其俄罗斯祖国的粗俗的矮胖子，一个典型的性情暴躁、好说大话的“穆热克”——乡巴佬。
    但他只是在想扮为丑角时，才是一个小丑，此刻，他的丑角表演艺术自然地就表现出来了。他是把装腔作势故意夸大的语言和轻率的态度作为策略加以运用的。
    在赫鲁晓夫统治时期，苏联在实力上远不如美国。赫鲁晓夫企图用意志力来弥补军事实力的不足。他以核战争进行恫吓，并为了使西方害怕苏联的实力而宣称：“你们的子孙将会在共产主义制度下生活”。他骗不了多数西方领导人，但是，他的好战使得许多公众相信，在他自称想要“和平共处”的同时，他对发动一场战争会毫无顾忌的。
    他在1956年访问英国期间，发表了一篇讲话，表现了他典型的本性。他告诉听众说，他在车队进行的时候看到有几个人在抗议他的访问，尤其注意到了一个向他挥舞拳头的人。为了加强语气，他边挥舞拳头边说：“一报还一报，我的回敬就是这样，我们彼此都明白。”听众笑了起来，但赫鲁晓夫转而平静地说：“我要提醒那个人这么一个事实，过去曾多次试图用这种方式跟我们讲话……。希特勒向我们挥舞过紧捏的拳头。他现在躺在坟墓里了。难道我们不该变得文明理智些而不相互挥舞拳头，我看该是时候了。”
    赫鲁晓夫也可能作为务实主义者被载入史册。他不是一个用死记硬背的方法懂得共产主义圣典每一个教条的马列主义理论家。他信仰共产主义事业及其胜利的必然性，但他只是逢礼拜天在理论的祭坛上做做礼拜而已。我很难设想他实际上是否读过马克思的三厚卷《资本论》。在这方面，他与斯大林不同，后者广泛阅读并写下了大量有关共产主义理论的书籍。
    赫鲁晓夫以自己的实用主义而感到骄傲。有一次，他向我谈到他的副总理伏罗尔·科兹洛夫，他是来出席全苏展览会的开幕式的，我在纽约欢迎过他。科兹洛夫是个执行者，他盲目奉行党的迂回曲折的路线。赫鲁晓夫曾以明显的蔑视态度议论过他。他说道：“科兹洛夫同志是个不可救药的共产党人。”赫鲁晓夫也是一个不可救药的共产党人，不过，他不愿受教条本身的束缚。
    他常常严惩那些马列主义的“夸夸其谈的雄辩家”，认为他们是一些学舌的“鹦鹉”，死记硬背一些在当今时代“不值一戈比”的过时的理论段落。他有一回惊叹道：“如果马克思、恩格斯和列宁能从坟墓里爬起来，他们会嘲笑这些书蛀虫和引经据典的人。这些人不去研究现代社会和创造性地发展理论，而企图在经典著作中找到一条关于如何处理拖拉机站问题的语录。”
    他对共产主义理论的宗旨的信仰，不是后天获得的，而是天生赋有的。他脑子里装着来源于共产主义意识形态的旧框框，然而他不大注意意识形态的错综复杂性。他不同意斯大林的那句格言：“如果事实与理论不符，改变事实。”但是谁也不能指责他错过推动事业前进的机会，或者象他所说的，“推动历史前进的机会”。
    在我访苏期间，赫鲁晓夫陪同我到莫斯科河上乘船游览之际，正是他处于最佳精神状态之时。有八个场合他让船停下来，向附近游泳的人招手致意，并喊道：“你们谁是被控制的？
    难道你们是奴隶不成？”这些游泳者显然都是共产党显要人物，他们齐声回答“涅特”——不是。然后，他用胳膊肘碰碰我的胸脯，并大声说：“看我们的奴隶是如何生活的？”这时，苏联新闻记者把每个字都记了下来。我们上岸时，赫鲁晓夫微笑着。
    我对他说：“你知道，我真该佩服你，你决不放过一个机会进行宣传。”他反驳道：“不，不，我不搞宣传，我说的是真话。”事实上，只要谎言能解决问题，他在一生中就从来不说真话。
    我在苏联整个访问期间，他不断向我兜售他那个版本的真理。尼克松夫人和我在列宁格勒、斯维尔德洛夫斯克、西伯利亚的诺沃西比尔斯克所遇见的成千上万的人民特别热情地欢迎我们。这一点给我们留下了深刻的印象，那就是，俄罗斯人体格强壮、勤劳和友好；大多数人似乎真正喜欢美国人。但是，在一个工厂或一个市场的逗留期间，赫鲁晓夫总安排好一名共产党干部，用向我提出预先演习过的政治问题来干扰我。提问者总是向前走来，自我介绍说是“一个普通的苏联公民”。然后，他几乎是用背诵的方式问我：“为什么美国阻挠为停止原子弹试验所作的努力？或者：为什么美国想要战争？”或者：“为什么美国拿在外国领土上建立军事基地来威胁我们？”
    哈里森·索尔兹伯里是美国驻苏联首席记者，他在《纽约时报》上把赫鲁晓夫特地安排的责问概括如下：“副总统理查德·M·尼克松向几个质问者宣讲了自由言论的优点。领导人和在群众中出现的质问者之间可以自由地、轻松地交换看法，这是在苏联生活中极其难得的经历之一。向尼克松先生直接提出的问题的相似住和质问者所使用的策略表明，这些都是在中央人士授意下干的。”
    在这个意义上他是一个实用主义者，那就是他不让教条紧箍自己。赫鲁晓夫是一个不可思议的不切实际的人。他在处理苏联问题上就象一个不顾一切后果的赌徒去赌轮盘赌那样，只凭热情而缺乏深谋远虑。他对战略是不耐烦的，对具体的事情却易受到影响，因此，他不惜孤注一掷，把财产统统押在赌注上，而多半是两手空空地离开赌场。他思潮来得快，行动则更快，常常是让行动跑在思想前面。他喜欢试图用一次冒险的进击来解决重大的全国住问题。
    他一次又一次地推行宏伟的计划。他开垦大片大片的处女地，只是让这些土地遭受沙暴的蹂躏；他扩大作饲料用的玉米田面积，只是让上千万英亩的土地荒废掉，因为这里的土壤不适宜于种植，他竭力鼓吹使用钢筋混凝土和预制构件建筑的好处，只是从不想增加水泥的产量。
    赫鲁晓夫夸下海口说，正是通过这些和类似的计划，苏联将在七年之后超过美国的生产水平。但是，正如其他任何在五十年代去过苏联旅行的人一样，我注意到，苏联的原始运输体系这个问题就使赫鲁晓夫所讲的话变得毫无希望和不切实际。
    赫鲁晓夫真正想使苏联繁荣起来。但是他没能理解或者也许他太懂得，繁荣需要什么条件。他必须严厉地彻底调整会放松对人民的控制的整个苏维埃经济和政治制度的某些方面，这是他不愿意做也不能做到的事。相反，他寄希望于宏伟的规划，这些规划与其说是经济学家的计划，倒不如说象魔术师的把戏。当这些魔术把戏看来一个也不灵时，最高主席团里的听众变得焦的不安，最后使劲把他拉下了马，除别的方面外还谴责他盲目执行“轻率的计划”。赫鲁晓夫企图要两者兼而得之，即既要保持对经济的全面控制，又要追求繁荣，但最后却一一个也捞不着。
    这个爱吹牛皮的小丑和错误地指导别人的实用主义者是赫鲁晓夫个性的两个重要方面。但在与他初次会见后，我可以说，他身上的极权主义渗透到了他的骨髓里，而且使得他的存在生气勃勃，他那种冷酷无情的个性总可在他残忍的深蓝色的眼睛里见到。这双眼睛在他强调某一个问题时好象变得煤似的乌黑。这种情况只有在他情绪好时，略为遮盖而已。
    这位极权主义者虽然在外表上显得古怪，但在幽默感方面却很出色。他在外交招待会上开的玩笑无疑常常带有阴险的暗示。他的许多笑话涉及契卡的活动情况，契卡是俄国早期的秘密警察机构。他好象特别喜欢这些笑话，很明显，这是因为契卡和他自己的警察机构相类似的缘故。
    他最喜欢的一个老掉牙的笑话是关于在莫斯科检阅部队的事。队伍中有个士兵打了个喷嚏。在场的契卡军官要求这个人站出来。谁也不回答。第一排战士列队，并且给枪毙了。这个军官又问谁打喷嚏。没有人回答。第二排士兵被执行枪决。
    他又第三次问谁打喷嚏。后排一个士兵用胆怯的声音回答说：“是我干的。”这位军官用德文说：“祝你长命百岁！”
    赫鲁晓夫也欣赏令人毛骨惊然的幽默。1959年在莫斯科郊外赫鲁晓夫别墅举行午餐会期间，米高杨议论斯大林别致的工作习惯时说，斯大林常常在半夜三更召见他的下属。他说：“现在赫鲁晓夫同志是我们的总理了，我们可以睡得更香些。”我对他这番话开始不免一怔，后来才恍然大悟。之后，米高扬带着笑容说：“我猜你能够从多方面来理解这句话。”赫鲁晓夫坐在米高扬的对面，听了这些双关语，高兴地笑了。
    赫鲁晓夫以会讲丰富多彩的讽刺话和尖酸刻薄的顶嘴而出名。在这方面，需要一个当年的邱吉尔才能与他相匹敌。但是，赫鲁晓夫的幽默不同于邱吉尔，他的幽默几乎总是好战的、咄咄逼人的、恐吓人的，其用意不是要引起欢笑，而是发布一通未明确表达的挑战或威胁。邱吉尔的打趣话锋利机智，而赫鲁晓夫的诙谐总是野蛮、生硬。
    对赫鲁晓夫来说，幽默是不断鞭鞑对手的短棒武器。在他责骂农庄庄员不出售屠宰用的牲畜时，他说，他们“不是收集供人欣赏的动物的动物园管理员。”当他被问到俄国能否永远保持共产主义时，他说，“不到虾学会吹口哨，或者没有镜子你能看见自己耳朵”的时候，俄国不会放弃马列主义。在一个艺术展览会上，当一位诗人向他解释道，某种抽象艺术方面的“形式主义的倾向”应当“及时改正过来”，他听得不耐烦，他强烈地厌恶现代艺术。对此，赫鲁晓夫气愤地脱口而说：“让坟墓把他们这些驼背弄弄直吧！”
    在我和赫鲁晓夫离开美国国家展览会上的电视台模型后，他就我曾做过律师这个背景不断地戏弄我，暗示我是个狡猾的、不诚实的、玩弄词藻的人，而他是一名诚实的矿工和工人。当我们经过美国食品杂货店模型时，我对他提到，我父亲开过一个小杂货店，我的兄弟和我边上学边在店里工作。赫鲁晓夫把手挥了一下，并哼哼鼻子说：“所有店主都是贼。”我回答道：“偷窃行为到处都有，甚至在我今晨参观的市场上，我看见人们把从国营商店买来的食品还要过磅一下。”赫鲁晓夫这一下被难倒了，力图改变话题。
    赫鲁晓夫难得沉缅于自我贬低的幽默，但他真要这么做时，他几乎总是利用这种幽默来争取别人对某个论点的同意，这种论点连他自己也并不真正相信。在厨房模型前较量之后，我和克列门特·伏罗希洛夫一起走，他当时正担任最高苏维埃主席这个名誉职务。赫鲁晓夫保持几步远的距离走在后面，我招手示意他跟我们一道走。他对我说：“不，你和主席一起走，我知道我自己的位置。”
    赫鲁晓夫开的阴险的玩笑和侮辱性的挖苦话，给我们提供了了解此人的一个梗概，他是作为斯大林的学徒学会统治国家的。在斯大林——监工中最残忍的一位——的统治下只有最胜任者才能得以幸免。这个熟悉统治以便将来准备接班的人，必须不仅是残酷无情的，而且是聪明的。前大使福伊·考勒是美国少数几个苏联问题专家之一，他把赫鲁晓夫说成是俄文形容词“希特里”的化身。他写道：“根据词典，这个词的意思是鬼头鬼脑、狡猾、欺诈、错综复杂的，或者是诡计多端的。但是，其意思远比这些深远，还意味着是无耻的、精明的、聪明的、机智的。把这些形容词叠在一起，你就会得出一个希特里赫鲁晓夫，也就是一个阿谀奉承者，或者是一个恶棍，视情况需要而定，他始终是一个蛊惑人心的政客和机会主义者。”
    赫鲁晓夫在1918年二十四岁的时候参加了布尔什维克党。
    1928年他在基辅担任低级党的官员时，引起了乌克兰共产党头目拉扎尔·卡冈诺维奇的注意。卡冈诺维奇在1929年回到莫斯科时，把赫鲁晓夫作为忠实的第一副职官员带了来。三十年代，这两人大受清洗带来的好处，他们是比斯大林还斯大林主义者，这两颗政治明星平步青云，扶摇直上。作为主管莫斯科地铁建设的赫鲁晓夫赢得了一个强硬、可靠的官员的好名声，就是说，他不怕两靴沾了泥或者不怕两手沾了鲜血。由于他个人简历上有那一段经历，他于1938年被任命为乌克兰共产党首脑。
    在苏联，没有比分派事务更困难的了。乌克兰民族主义的余火仍在发光，并且是被斯大林的农业集体化运动燃起来的。
    在农业集体化期间，有几百万乌克兰农民被杀害，这堆余烬一触即发，随时有可能复燃起来。赫鲁晓夫的使命是清洗任何有民族主义同情心的党员，并加速四千万居民的俄罗斯化和农业国有化，以扑灭这堆余烬。
    赫鲁晓夫成为斯大林的总督之时，正是大清洗运动处于高潮之际。他的前任在六个月里便消灭了于1937年选举出来的乌克兰共产党中央委员会的几乎百分之七十的成员。斯大林委派赫鲁晓夫代替他是为了加速这个步伐。赫鲁晓夫没有使他的后台老板失望。不久，1937年产生的那个委员会的一百六十六名成员只留下三个。他还清洗了当地各级党组织的书记和成千上万的普通党员。
    在第二次世界大战中，当希特勒军队侵占乌克兰时，当地人民把他们当作了解放者，兴高采烈地欢迎他们。他们正是从赫鲁晓夫手里得到过解放。1943年，德国占领军挖掘出九十五个群葬墓，埋有一万具尸体。随同尸体发现的物品证明，死者是1937～1939年共产党政治清洗运动中的牺牲品。
    1940年，根据希特勒一斯大林条约波兰被瓜分时，赫鲁晓夫主管接收东部波兰。德国人进攻苏联后，他的职衔是中将，不是前线军官而是一名政治委员，他的任务是保证斯大林的命令得以执行。战后，他又回到乌克兰，并处死那些与德国人合作过的人。不久，他向斯大林吹嘘说：“半数主要工人已被干掉。”
    斯大林于1953年3月去世，但他的影响并未随他一起消失。这个影响继续存在，是通过他执政年代给那些协助他统治和现正在接替他的人留下了深刻的印象而存在。斯大林主义的教训简直是残酷的。直觉告诫赫鲁晓夫，如果他不是处于最高层或向其靠近，他就会听凭那些位居最高层的人摆布。智慧忠告他，只是在他没有权力粉碎对手或者他需要对手在消灭别人时助他一臂之力时，才与对手妥协。经验教育他懂得列宁的一句格言的意义：“重要的事不是打败敌人，而是把他消灭。”
    斯大林一去世，争夯接班的斗争便马上开始。在赫鲁晓夫获得共产党第一书记的地位时，苏维埃最高主席团其他成员都藐视他。秘密警察头子拉夫连季·贝利亚称他是“我们的土豆政客”。据说，卡冈诺维奇不喜欢他的副手爬到这么显赫的地位。格奥尔基·马林可夫总理和维那契斯拉夫·莫洛托夫这位斯大林时期的了不起的外交部长给赫鲁晓夫起了一个绰号“涅道斯道依尼”——“一钱不值”。
    赫鲁晓夫对什么都记得一清二楚，一概不予宽耍他着手使用其被恩赐的职权，象三十年前的斯大林那样去损害他的对手。赫鲁晓夫一方面熟悉党的机构，另一方面有选择时机的不可思议的天赋，有达到目的的极其顽强不屈的精神和攫取权力的残酷手段。他使这两方面结合起来，到1957年，他终于获得了显赫地位。
    他征服了与之争夺权力的竞争者。结果是，贝利亚这位斯大林死后最使人心惊胆战的人物被逮捕并枪决了。卡冈诺维奇曾大力促成了赫鲁晓夫的发迹，后来在几个省里的一个未特别指出的岗位上劳动。马林可夫曾被斯大林指定为接班人，他在西伯利亚管理一个小发电厂。参加过签订希特勒—斯大林条约会谈的莫洛托夫，则在外蒙古与乌兰巴托的外交官碰杯。
    斯大林主义使赫鲁晓夫从气质上变成一个极权主义者，同样也被证明是有罪的。他根本不能容忍反对意见，不管这种意见来自他争权夺利斗争中的同事，还是与之辩论的我。假如辩论双方势均力敌，他便等待时机。但是，一旦他感到自己获得了优势，他就会最大限度地扩大这种优势。
    在我同他举行的所有会谈中，他态度极其僵硬，从来都是寸步不让，或者不留任何磋商余地。在他看来，他总是绝对正确而我总是绝对错误。在克里姆林宫的会议上，当我用他自己的话来作出回答时，他便后退了。在美国电视台模型前我对他那种装腔作势、故意夸大的讲话不加理睬时，他把这种克制视为软弱，并最大限度地加以利用。
    在电视摄影机前，赫鲁晓夫作了一番咄咄逼人的表演后，我们又走到美国家庭模型前。正当我们走进该住房的中心厅时，他边打量两侧房间，边继续采取攻势。我们停在厨房前，在那里，我们只谈洗衣机，不谈别的。他发表了一通不着边际的讲话，他说为什么只有一个洗衣机的模型比更多的洗衣机模型好之后，我说：“谈谈与洗衣机有关的优点而不谈与火箭有关的实力，岂不更好？这难道不是你想要的那种竞争？”
    他听完翻译后，看来是生气了，他把大拇指塞进我的胸口，喊道：“是的，那就是我们想要的那种竞争，但是，你们的将军说，他们是如此强大，足可以摧毁我们。我们也能向你们显示点东西，以便你们知道俄国的精神。我们是强大的，我们可以打击你们。但是，在这方面，我们也能够向你们展出点东西。”
    他已经脱下手套向我挑战了。该是诱使他摊牌的时候了。
    我边用手指指着他，以便将我的信息表达出去，边说：“在我看来，你们是强大的，我们也是强大的。在今天，在当今这个时代争论谁家更强大这个问题，是毫无意义的。如果发生战争，我们全会输掉。”赫鲁晓夫力图对我的观点一笑了之，但我迫使他对这个问题有清楚的认识。我又说：“我希望总理懂得我所讲的一席话的全部含义。当你把我们任何一个强大的国家置于这么一个地位，即要么不得不接受支配，要么奋起反抗而别无其他途径可循时，那么你就是在拿世界上最有破坏性的东西开玩笑。”
    他狂怒地进行还击，有时他的感情似乎失去了控制，但是，事后我注意到了，赫鲁晓夫“决不发脾气，他还利用它哩”。
    现在，他正利用它，使我看起来象个反派人物。他严厉地警告我不要威胁他，并强烈地否认他本人曾发表过哀的美敦书。他叫喊道，“这番话在我听起来象是威吓。我们也是巨人。你们想威胁我们，以牙还牙，我们也会以威胁回敬威胁的。”
    我说，就我们来说，我们将永远不干威胁别人的事。于是，他就诬赖我在转弯抹角地威胁他。他蓄意曲解我的用词。他说道，“我从来没有这样做过。我们有处理事物的一套方法。我们的方法要比你们的高明。要竞赛的恰恰是你们。是的，是的，是的……。”
    我说，我们完全意识到苏联的力量，但愿强调一下，要在核子时代谈论边际差别，不管怎么说都是没有意义的。
    他的本性的要害是怀疑心重。我们离开家庭模型之后，百事可乐公司国际部总经理唐纳德·肯德尔向他敬了一杯该公司生产的饮料。他怀疑地注视着这坏饮料，要等我先尝之后才敢喝。等我品尝之后，他就直着喉咙，咕噜咕噜一口气喝光了。
    我和赫鲁晓夫在所谓“厨房辩论”中的相会，使我确信，他是一个彻头彻尾的极权主义者。他从来不只满足于他说他的一套，而让我表达我的一套。他迫使发生争论，以便威吓我向他屈服，并胁迫我保持缄默。他不是通过辩论的逻辑，或者说话的口才，而是靠他那种装腔作势、故意夸大其词的力量和威胁而取胜于对方。
    这种性格描写对那些最了解赫鲁晓夫的人来说，似乎有些粗糙。是赫鲁晓夫开创了尽人皆知的“解冻”这个稍许缓和了一点的新闻检查时期，又是他揭露了斯大林时代非正义的屠杀。
    但是，任何这些事件都不能证明对他的这种性格的描写是不成立的。相反，这两个事件恰恰证实了这一点。
    在“解冻”时期，赫鲁晓夫允许在文学艺术方面有更大的自由表达的权利，但他为自己保留了这种特权，即他可以决定什么可以批评而什么不可以批评。斯大林时代的许多恐怖活动是对文艺方面一律加以批判，而那些流传到赫鲁晓夫时代的东西则不然。赫鲁晓夫严格地强制实行他的文学方面的原则；他明白，允许知识分子有点自由而不出现滚雪球现象是多么困难！有一回，他对一些作家说，1956年，匈牙利政府如果简单地枪毙几个煽动不满的作家，那么就可能因采取先发制人的办法而使匈牙利革命受挫。他边冷冰冰地凝视着这些作家，边说，如果类似情况发生在苏联，“我的手不会发抖。”
    同样，在1956年共产党代表大会上所作的“秘密”报告中，由于新近发现了道义上的急剧反应，赫鲁晓夫并未谴责斯大林的恐怖统治。他把这作为经过深思熟虑的政治赌博的一个组成部分，是特意这么做的。赫鲁晓夫小心翼翼地字斟句酌，从未谴责过斯大林残忍的本质。他赞许地提到，列宁“无情地和毫不犹豫地……采取最严厉的手段”。他甚至讲得更远，以至于把消灭“右倾分子”列数为斯大林对共产主义的“功绩”。他只谴责与他的政治对手有牵连的那些罪行。事实上，他正是通过歪曲斯大林的清洗历史来进行他自己的罪恶活动。
    被流放的持不同政见者符拉第米尔·布加伏斯基报道说，当赫鲁晓夫在共产党大会上谴责斯大林的罪行时，有人从听众席中给他递了一张条子，问他：“那时候你在哪里？”赫鲁晓夫通过扩音系统把条子念了一遍，并且喊道：“谁写的这张条子谁就站起来。”一、二分钟后，很清楚，没人打算走上前去。赫鲁晓夫决心回答这个问题，说：“好吧！我当时就在你现在的那个地方。”
    这则轶事可以说是不足为信的，但无论这是事实还是杜撰，它都生动透彻他说明：在赫鲁晓夫揭露斯大林个人迷信的同时，他基本上完整无缺地保留了斯大林的体系。尽管他从民族的心灵中消除了斯大林这个妖魔，但他从未清除掉自己身上的斯大林主义。
    在厨房模型里的热烈辩论后，他使自己变成一个友好、欢宴作乐的主人。在克里姆林宫的午餐会上，他竭力劝我们和他一道按照俄国传统的做法在干杯后把香槟酒怀扔进壁炉。他也不再坚持要求我们在剩下的访问期间乘坐俄国飞机，而主动提出让我们使用自己的飞机。
    这些说明了赫鲁晓夫为了消除敌意而改变其步调。尽管他在实质问题上寸步不让，但在个人关系上可宽以待人。如果在讨论重大问题上，一个微不足道的代价能换来那怕是微弱的优势，他认为这个代价是值得的。他是政治家风度的一个铁一般原则的活生生的实证：良好的个人关系并不一定导致较好的国家关系。
    但是，赫鲁晓夫知道，这一切都是做给别人看的。整个时期最冷酷无情的领导入之一约瑟夫·斯大林在利用具亲切和魅力作武器方面，做得十分露骨。赫鲁晓夫和其后的勃烈日涅夫以同样的态度对待我后，我进一步明白了为什么哈里·杜鲁门有一次把斯大林称为“好老乔”。然而，尽管他们两人经过周密计划后表现出了热情，俱这并不意味着会有任何实质性让步。
    在美国大使为他举行的正式宴会上，赫鲁晓夫不断地用他的献媚来博取我的欢心。在整个晚宴期间，他富有表情地、具体地描写了俄国乡村的美景。突然，他坚持认为，我们应当按照日程安排去参观。我们的日程表要求我们在次日早晨去他的别墅，但他很快地安排我们就在宴会结束后坐二十二公里的车前往他的别墅，以便第二天在那里呆上一整天。
    随着，我们的轿车在通向他的避暑别墅的行人稀少的路上飞速奔驰，把沉闷的、无生气的莫斯科抛在后头，我为此而感到高兴。我在夜幕中在外张望时思考着苏联首都色彩黯淡的街道和外观。我想，我们把共产主义联系起来的颜色不应当是红的而是灰的。
    他的别墅位于环绕莫斯科的森林深处。1917年革命前，它曾是沙皇的避暑别墅，红色沙皇接收过来几年后，它是供斯大林用的，赫鲁晓夫登上王位后又移交给他了。这是我所参观过的最豪华的别墅。这所官邸比白宫大，周围有原来保留下来的草坪和花园。在官邸的一侧有一道通向莫斯科河的大里石台阶。我想到，布尔什维克自过地下革命的苦行僧生活以来经过漫长的道路才到这里。
    大概中午时分，赫鲁晓夫及其夫人坐着轿车来了。赫鲁晓夫炫耀他那件使人眼花镣乱的绣花衬衣。他象一名精力充沛和热情的职业导游员那样，滔滔不绝地讲话，让我们排好队准备拍照。然后，他引我上船游览莫斯科河。我们返回后，和女士们共进午餐。我想过，午餐后，我们将要求离开她们，井继续我们的正式会谈。
    赫鲁晓夫带我们坐在极其漂亮的白桦树和松树的天然伞篷下放着的那张长桌边，这些树都是在叶卡捷琳娜时代种的。桌子上摆满各式俄国的美味佳肴和软硬饮料。尽管赫鲁晓夫以喝酒有海量而出名，但他只略微饮了些伏特加和多种葡萄酒。他喜欢品尝佳肴和美酒。但是，正因为他出名的脾气永远是他的奴隶而不是他的主人，在这种场合下饮酒严格他说是为了取乐，而决不允许它干扰公事。在整个下午的会谈中他头脑极其清醒。
    午餐开始时的谈话轻松愉快而亲切。正当上第一道菜时，米高扬副总理开始与坐在对面的尼克松夫人攀谈起来。她紧挨着赫鲁晓夫。这位苏联总理打断米高扬，并申斥他说，“瞧你这个狡猾的亚美尼亚人。尼克松夫人是我的客人。你就呆在那边！”然后，他用手指在桌子中间划一条线，并宣布说，“这是一道铁幕，你不能越过它。”
    此间，我与赫鲁晓夫夫人进行了愉快的谈话，而这位苏联领导人并不试图对她象个人财产似地加以控制。她有着她丈夫的那种旺盛精力，但丝毫没有粗鲁的地方。她对人友好的热情和她丈夫常常是粗俗的举止言谈形成对照。她有着高雅的兴趣爱好，诸如古典音乐、芭蕾舞、法国和俄国文学，都有见地谈论到了。
    先上的菜中，有一道与众不同的美味佳肴，这是来自西伯利亚的冰冻白鱼。这道菜是供生吃的，鱼被切成了薄片，并拌有盐、辣椒和大蒜等调料。赫鲁晓夫劝我尝一尝，并说，“这是斯大林最喜欢吃的一道菜。斯大林说鱼把其利器插在它的脊骨里了。”赫鲁晓夫吃了双份，我也下定决心如法炮制来个双份。
    几分钟后，正当撤盘准备下道菜时，赫鲁晓夫把外交上的闲聊突然转到军事方面。他吹嘘起苏联导弹的力量和精确性，列举导弹的有效载重量和射程的数据。然后，他几乎是经过事先考虑了之后小声地又说，一个月前，一枚机器失灵的苏联洲际导弹偏离轨道，直飞阿拉斯加而去。他说，导弹未载弹头，并且最后掉在大洋里，但假如在美国领土上坠毁的话，他耽心会引起一场风波。
    为使谈话生动。赫鲁晓夫表演了一整套姿势，连铜管乐队的指挥也会为之倾倒。他常常迅速把手一翻，象赶走一只苍蝇那样，挡开别人的讲话。如果没有得逞，他便用粗俗的话打断别人。假如他感到听够了别人的议论，而期望听下面的话，常常不耐烦地两眼朝天看。当要加强讲话效果时，他把两臂伸直，把两手合成杯状，好象要让大家都看到他手中握有无可辩驳的真理。当他感到气愤时，就把两手伸过头顶一齐挥舞起来，好象告诫乐队要吹奏得更响些。
    我问他由于导弹的准确性高，他是否用导弹替代轰炸机。
    他答道：“由于导弹更为准确，而且不受人为的失误和人的感情支配的影响，我们几乎停止了轰炸机的生产。人常常由于情感的突变不能够把炸弹投掷在指定的目标上。而对导弹你就用不着为它耽心。”
    他说，他为世界上的海军感到难过，除了潜艇，舰只简直是受导弹袭击的“坐着的鸭子”，在未来战争中只能“给鲨单当饲料。”我询问了有关他的潜挺计划。他回答说：“我们正在建造尽可能多的潜艇。”米高扬给他递了一个提醒似的眼色，并说，“主席的意思是，我们正在建造防务所需的潜艇。”
    当我问到有关苏联水下发射导弹使用固体燃料的发展情况时，赫鲁晓夫自称不知情。他说，“啊呀，那是一个我无法讨论的技术性问题。”尼克松夫人表示了惊讶：还有什么题目是这位一人统治的政府首脑所不能讨论的。米高扬再次给他的顶头上司解围说，“甚至赫鲁晓夫主席有许多事要处理而忙不过来，所以，这就是我们前来帮衬他的缘故。”
    于是，我对他说，他发表了那些有关军事实力的装腔作势，故意吓人的讲话，要想缓和国际紧张局势和经过谈判签订持久的协议是不可能的。他好象同意要节制这种做法，但不到十秒钟，又自食其言。他说，他拥有导弹方面的优势，没有反导弹体系倒是可能的。然后，他笑着提到一段在英国流行的有关悲观主义者和乐观主义者的讽刺话。他说，悲观主义者说，只要要六枚炸弹就能把联合王国消灭掉，而乐观主义者说，需要九枚或十枚。
    我转了话题，讲到苏联竭力颠覆非共产党国家的政府。我对他说，希望他不至于那么天真幼稚，以为美国并不知道克里姆林宫向其他国家的共产主义运动所发出的指示。然后，我指出他在波兰的一次讲话中，宣布了对世界各国共产主义革命的支持。
    他答道，“我们反对对个人搞恐怖，但是，如果我们支持另一个国家的共产党起义，那是另外一码事。”他又说，如果“资产阶级”不和平投降，暴力革命也许就会是必不可少的。
    我问道，“换句话说，你认为资本主义国家的工人是‘受控制的人’，而解放他们是合法的？”
    他说，被剥夺自由的人这个词是个粗俗的词，一点也不“科学”。他又说，如果苏联人支持一次真正的国内革命，这不叫干涉他国内政。
    我问他，苏联新闻界为什么赞同1958年在委内瑞拉首都加拉加斯共产党领导的乌合之众对尼克松夫人和我所进行的袭击。赫鲁晓夫放慢了脚步，然后靠过身来，低沉而激动他说，“我们有一句谚语：‘您是我的客人，但真理是我的母亲。’所以，我将回答你提出的非常严肃的问题。你们是那里的人民发泄正义的愤怒的目标。他们的行动不是针对你个人的，而是针对美国的政策——针对你们美国失败的政策。”
    我指出，一个超级大国的军事实力和革命者的热情两者一结合是危险的。我还说，如果他不能特别小心从事，事态有可能继续发展到无法控制的地步。
    我对他说，艾森豪威尔和他应当会晤，在互让的基础上讨论东西方分歧。我还强调双方必须作出让步。我说，“你说，美国一向是错的，而苏联决不会错的。那样的话难以取得和平。”
    这一席话再次使他激动起来。他就柏林和德国问题发表了一通象连珠炮似的讲话，几乎长达一个小时。我无法插话。等他平静下来时，我力图弄清楚就他的立场来说是否还有谈判的余地。我问道，“假设坐在你对面的是美国总统，而不是副总统，你的立场是否就这么固定下来而甚至不听一听总统的意见！”
    赫鲁晓夫说，这是个“合理的”问题，但他只能用苏联无法接受这样的话来作出回答。然后，他直截了当地说，无论召开或不召开最高级会议，他决不允许西柏林的占领政权永久化。
    他预兆不祥地暗示，如果他的条件得不到满足，两个超级大国间会出现对抗。
    我告诉他，他不能指望艾森豪威尔总统只是为了在苏联建议书上签个名而丢出席最高级会议。他好象表示同意，就这样整个下午他第一次稍作了点让步。但他还说，他不能只是为了认可美国建议而去参加最高级会议。如果是那样，我倒不如去打猎和打野鸭子，”显然，他在这个问题上没有兴趣辩论下去了。看来，大家对此感到愕然。他马上站起来，表示午餐到此结束——午餐自始至终已经五个多小时了。
    赫鲁晓夫给我留下这么一个印象：他是一个精力充沛、纪律性极强、耐力极好的人。他象一个体格强壮而无拳击艺术感的拳击家，坚定地守住阵地，随时迎接别人的口头打击，也给别人以还击，从不放慢速度。他试探我的防守情况并寻找破绽，以便进行猛击、全面进击，曲臂挥拳向上一击，做了一些诸如此类的动作，以便得分，使我放松警惕，或者把我顶起来，一拳把我打倒在地。如果一个论点的防线不奏效，他便试设第二道防线。如果第二道也失守了，他便试设第三道和第四道。假若我把他逼到角落里，他要么摇摇晃晃地走出来，要么沿着拳击台的绳子冲出去，改变话题。他是一个有他自己一套打法的拳击大师，从不让我确定讨论的范围，并且常常对我的问题给予有利于他的不同解释。汤普森大使过分宽宏大量，他事后评述说，“在他们一角，是一个重量级拳击运动员，在我们一角也是个重量级运动员，他们打成了平局。”
    正当我们的飞机从莫斯科起飞前往华沙时，我有一种极为沮丧的感觉。这是因为我认识到，大多数苏联人民那么热情地欢迎我们，几乎可以肯定他说，他们永远不会从窒息他们的、压迫他们的天罗地网下逃脱出来。但是，即使如此，我还是很快明白了赫鲁晓夫为什么对被控制国家决议案表现出了如此的敏感。
    我们的车队离开巴比采机场时，我有一种模糊的想法，华沙的情况也许不一样。波兰仪仗队在其接受分列式检阅时，走着俄国式的正步步伐，人们会在我们车队通过时鼓掌欢呼。我不禁想到，赫鲁晓夫要依靠这些人跟西方打仗，事前必须三思而后行。如果把这里对我的欢迎和几天前赫鲁晓夫给我的冷淡接待作一比较的话，波兰政府对此是敏感的，因此，他们没有公布我们车队经过的路线；但是，自由欧洲电台播送了这则消息，结果，一传十、十传百地弄得家喻户晓、尽人皆知。
    多年来，尼克松夫人和我在世界各地的访问中受到了一些热烈的欢迎，例如1953年在东京，1963年在布加勒斯特，1971年在马德里和1974年在开罗，但没有一次近似我们那天在华沙受到的强烈自发的欢迎。估计有二十五万人挤满了人行道，并拥入街心，一次又一次地挡住车队的前进。有些人喊着，有些人唱着，许多人哭着。
    成千上万把花束扔进我的车里、尼克松夫人的车里，甚至扔进随行的新闻记者的车里。有几个不顾拥挤钻进人群的新闻记者被告知，“这次，我们自己花钱买了花束。”波兰政府在赫鲁晓夫访问那天宣布放假，把孩子们和政府工作人员用车运到车队经过之处，并买来花束让他们在“自发性”欢迎场合会抛扔。许多人把花保存下来，以备我们抵达那天用。当我们的车队在华沙街上徐徐行驶时，群众高喊“NiechZyje！”——“美国万岁！”，唱着“Stolat”——祝你长命百岁！
    鉴于这次经历，数百万波兰人在1980年全都起来反对共产主义，这件事对我来说并不感到突然。对别国进行控制，并且已经取得成功的一种统治制度不曾有过，更不用说赢得这些国家的人民的赞许了。
    那天，在华沙的极为感人的接待，加强了我对共产党控制的东欧国家问题所长期抱有的信念。然而，无论我们对他们多么同情，我们必须谨慎行事，以免鼓励被压迫国家人民去挑起这种武装镇压，赫鲁晓夫1956年强加于匈牙利人民的武装镇压。同时，我们应当不断地努力，保持与东欧和苏联人民联系的渠道畅通，应当小心而不致做出任何扑灭他们的微弱的希望——有一天能从他们背负着极其沉重的共产主义压迫下解脱出来——这种事来。约翰·福斯特·杜勒斯在去世几个月前说过：“共产主义为邪恶顽强不屈，让我们为正义坚定不移。”
    在别墅的午餐后，我把赫鲁晓夫叫在一起，跟他单独谈了几句。我们讨论了他收到艾森豪威尔总统邀请他访问美国的信件。我对他说，我们想要他能受到有礼貌的欢迎，如果在日内瓦举行的有关柏林问题已陷入僵局的会谈中能取得某些进展的话，他可以保证得到这种礼仪。赫鲁晓夫对此表示冷淡，不置可否，而葛罗米柯在日内瓦象以往那样仍是毫不让步。
    艾森豪威尔做出邀请共产党世界这位领导人访美的决定引起了一场争论的风波。强硬派保守分子和东欧血统的美国人强烈地反对他来访。他们认为，访问会给苏联道义平等的幻想，从而削弱美国人民反共的意志。我不同意这种看法。只要美国人天然是可以信赖和友好的，他们的反共情绪不会仅仅由于共产主义领导人在车队里乘着敞篷车向美国人挥挥手就因此跌落。
    我相信，假如访问不会在人们心理上引起一种欣快症，倒是一个明智而又稳妥的好主意。例如，许多人以为，只要我们不断地向赫鲁晓夫表明我们的和平意愿，苏联领导人就会使自己的僵硬立场有所松动，就会解决东西方之间悬而未决的问题。
    新闻界有些人，甚至政府里有些人是那么天真，以至于认为，如果艾森豪威尔对赫鲁晓夫表示尊敬，慷慨地给予优遇，以他出名的魅力使劲地做后者的工作，在解决我们之间的基本分歧方面就能取得真正的进展。
    我不同意这种立常根据我的经验，我认为，赫鲁晓夫会错误地理解这种过分的友好是软弱的表现。在解决基本分歧方面，我并不指望有什么重大进展。对艾森豪威尔至关重要的事是，要给赫鲁晓夫一个深刻的印象：艾森豪威尔既是讲礼貌的，又是通信达理的主人，也是一个不能任意受人摆布的强有力的领导人。
    在我看来，赫鲁晓夫这次访问，首要的是要收到使他受到教育的效果。他知道，美国在军事上和经济上是强大的。但是，他的意识形态告诉他，多种不公正的现象折磨着资本主义社会，并且耗尽其实力。赫鲁晓夫收到的是其助手呈上的第二手材料。这些材料趋于加强这种看法：他的助手常常向他报告他想要听的东西，而不是给他所必需知道的材料。事实上，赫鲁晓夫忠贞不移地相信卡尔·马克思一百年前所描绘的、但已经过了时的资本主义形象，而即使在当时这种形象根本上也是错误的。赫鲁晓夫不断重复关于自由社会的丑恶和虚弱的谎言，但是，由于谎言被重复多次，事实上甚至连他自己也相信了。
    我认为，通过对美国的访问会彻底地纠正赫鲁晓夫的这些错误观念。他会逐渐地欣赏这个国家的基本实力及其人民的意志。
    赫鲁晓夫在1959年9月抵达华盛顿时，成了俄国历史上第一位踏上美国国土的苏联领导人。他完全知道这个事件的重大意义。但是，对稍许偏离其他我所见的来访要人受到的礼仪这种做法，他更是感到迷惑不解。他把偏离官方安排的日程理解为对他国家的荣誉的攻击。他是一个极易被激怒的人。如果别人不去刺激他，他自己也会激动起来。
    在他抵达前几天，我发表了一篇即席讲话，其大意是，苏联人已向月球发射了三颗月球卫星，而不是象他们所声称的是一颗，这是因为他们连续发射不中，不得不再试。赫鲁晓夫听到了关于这篇讲话，决意把它视为对苏联威望的一种侮辱，是我想让他在美国的访问不成功的迹象。在他访问期间，他宣布，他将：“把手搁在《圣经》上发誓”，我说的不是这个意思，并向我挑战，如果真认为我的一番话是准确的，我也应该做类似的发誓。他还抨击了我的有关苏美关系的讲话，这是我在美国牙科协会大会上发表的一篇讲话中所涉及的。他忽略了我在美国军团和美国退伍军人大会上所发表的演说。这两个组织正要发表谴责赫鲁晓夫访问的文告。只是在我向他们强调了给赫鲁晓夫以有礼貌的欢迎的重要性后，他们才重新作了考虑。
    当艾森豪威尔邀请我出席在自宫椭圆形办公室举行的最高级会晤的第一次会见时，赫鲁晓夫和我握手时面无笑容。他以辛辣的讽刺口吻提到我们在莫斯科的辩论。艾森豪威尔说，他看到了从莫斯科带来的电视上放映的短片，并认为这表现了相互克制和相互以礼相待。他尽量用这番话使对方平静下来。
    然后，赫鲁晓夫抱怨我反对这次访问，并说我正在竭力破坏对他的欢迎，指出我最近的一次讲话是个证明。他说，“由于我读了那篇讲话，抵达这里后我意外地发现，美国人民以宽容和明显的友好态度欢迎了我。在苏联，如果我事先发表反对来访者的讲话，不会有任何这种性质的欢迎仪式。”我提醒他，我抵达莫斯科后，在他的讲话中辛辣地对我进行攻击。赫鲁晓夫声称我的讲话更糟糕，然后他要求艾森豪威尔做出裁决，究竟谁的讲话更具有挑衅性。艾森豪威尔和我互相作手势示意，如果留他们两人单独谈，情况会好些，我立即找了个借口离开了。
    在我们安排赫鲁晓夫在美国各地访问时，我觉得有必要找这么一个陪同的人，他能够在赫鲁晓夫对我们政策必定要进行粗暴笨拙的攻击时，予以有效的回击。艾森豪威尔热情地赞同我的推荐：我们驻联合国大使亨利·卡伯特·洛奇是最能胜任这项工作的人。他是一位熟练的外交发言人，在联合国东西方辩论中挺能自我克制，他的职位也够高，足以代表艾森豪威尔充当正式陪同。洛奇十分有效地完成了这项任务。几乎每到一处，都需要他力挫赫鲁晓夫气焰嚣张的讲话，他既狠狠地反击但又讲礼貌。
    这次旅行结束后，洛奇对我说，赫鲁晓夫是“苏联的哈里。杜罗门”。他们两人都是头脑简单、直率和粗鲁的人。我敢肯定，他们两人谁也不会欣赏这种比较。洛奇认为，在美国各地访问期间，赫鲁晓夫受到了一次真正的教育。他对我说，当这位苏联领导人看到加利福尼亚各工厂停车场上成千上万的工人小汽车和衣阿华州玉米地的巨大生产效率时，他张着大嘴，瞠目结舌。
    在美国各地旅行后，赫鲁晓夫和艾森豪威尔到戴维营去了，试图经过反复讨论就双边问题达成一些协议。艾森豪威尔要求我出席在阿斯本·洛奇的起居室举行的这次谈判的第一次全会。很清楚，赫鲁晓夫无意达成协议，立即把目标对准我。
    他一边直视我，一边说，艾森豪威尔政府中许多成员想要改善与苏联的关系，但也有一些人希望坚持对抗政策。他不停地凝视着我的眼光是不会被人误解的，但他没给我可以做出反应的任何理由。因此，艾森豪威尔插话说，他认为就当前对外政策来说，他的政府是一致的。
    赫鲁晓夫独有的俄国式的自卑感和他对苏联威望那种着迷似的情感使他觉得他的荣誉不断受到蔑视，而别人根本没有这个意思。在全会后的午餐会上，我试图使谈话活跃起来，问赫鲁晓夫有何业余爱好。他说，他喜欢到黑海游泳，或到乡村去打猎。艾森豪威尔说，他喜欢出去钓鱼、玩高尔夫球，但他发现难以摆脱这种不停地为电话所打断的情形。赫鲁晓夫听完翻译后，为一句话又生了气，并说，“在苏联也有许多电话。事实上，我们不久将比美国多。”文森豪威尔意识到，他的客人当真了，不禁笑了起来。
    午餐后，艾森豪威尔和我意见一致，我应当回华盛顿去，希望在我不露面的情况下，他与赫鲁晓夫也许会进行建设性的会谈。这位总统以他的通情达理的态度和富有感染力的魅力尽了最大努力来争取这位苏联领导人。但是，赫鲁晓夫就苏联最近成功地进行空间探测一事表现出来的趾高气扬，刺激了艾森豪威尔，比在谈判桌上刺激得还要厉害。这时，艾森豪威尔结束了与赫鲁晓夫的会谈，清楚地认识到，世界上一切祝酒、宴会、友好的外交谈话都不会使赫鲁晓夫在坚如磐石的立场上后退一步。但是，赫鲁晓夫起码认识到，艾森豪威尔表面上显得友好，骨子里却是一个铁人。
    我最后一次见到赫鲁晓夫是在他回国前不久，在苏联大使馆他举行的告别宴会上。我对他说，我相信他的访问顺利，受到了非常有礼貌的接待以及非常热情的欢迎。他忽气冲冲地顶了我一句，“如果我的访问顺利，那不是因为你想要让它顺利。
    我得到的报告说，你希望这次访问失败。”
    我感到，他那种不断表现出来的好斗的言谈举止，其背后必有某种目的。赫鲁晓夫知道，1960年总统选举即将来临，我可能打算当候选人。在“厨房辩论”后，我的名望越来越高，这一点明显地使他恼羞成怒。他这种回击的方法是炫耀自己的口才。
    “首先，他企图破坏艾森豪威尔政府的威望。他可以通过破坏艾森豪威尔政府的威望来破坏我的威信，他这种推断是对的。他想必推想到，如果美国人民相信他们的总统在与苏联关系上能取得进展，那么认为总统确定其继承人是个最好的选择。如果总统在这方面显得无能，美国人民就会抛弃我。当他的军队于1960年在俄国上空打下美国U一2间谍飞机时，他使得四大国巴黎会议因此而夭忻，并无耻地利用这个事件竭力让艾森豪威尔当众出丑。使美国感到难堪显然是符合他的利益。
    然而，他也不会放过一个机会来破坏对手参加选举。
    有人也许争辩说，赫鲁晓夫真为由于侵犯苏联领空这件事而感到气愤。但是，除了U—2事件外，我不曾记得他曾几何时采取这种假正经的伪善态度，说苏联没有从事过间谍活动。
    1959年在他别墅举行的午餐会上，他向我耳语说，他获得了一份：“美国战争行动计划”，他怀疑我们的间谍也获得了苏联的计划，他甚至拿间谍活动开玩笑。1959年在白宫为赫鲁晓夫举行的宴会期间，他被引见给中央情报局局长艾伦·杜勒斯。赫鲁晓夫讥讽说，“我看了你也看的报告。”然后建议我们两个国家应当搞联合情报网，以便节约经费。“这样，我们不必为了同一个情报而花两次钱。”我受不住诱惑而把这位苏联领导人引见给爱德加·胡佛。一听说胡佛，赫鲁晓夫便斜眼看着他说：“我想，有几个人我们都认得。”
    他对我持续不断地采取好成的姿态也起了作用。他确信报界听说我们之间的对抗情况，会很快发表许多有关“赫鲁晓夫不喜欢尼克松”的传说。这些传说产生了预期的结果。选举前不久，国务卿克里斯琴·赫脱的夫人极力主张我设法做点补救工作。她说，她的朋友正在谈论是否投票选举肯尼迪，因为他能够与“赫鲁晓夫合得来”，而我不能与他相处。选举后，赫鲁晓夫公开向新闻记者吹嘘说，他竭尽全力促使我选不上。几年后，他甚至声称，已告诉肯尼迪：“我们使你当了总统。”
    赫鲁晓夫的战略是否事实上帮了肯尼迪的忙而损害了我，这只是猜测而已。但是，像1960年的那次选举中，寥寥无几的几张选票对选举结果可能会产生相当大的影响。几乎所有观察家都同意，赫鲁晓夫的行动并没有帮我的忙，当然，他也不打算帮我的忙。
    赫鲁晓夫的对外政策可能是象他干预美国政治生活那么微妙，或者像苏联一个装甲师那么勇往直前而不回头。他的目标是征服全世界，始终坚定不移，并不断得到其俄国传统和共产党人意识形态的激励。正如康德拉·阿登纳对我说的，赫鲁晓夫要统治世界这一点是毫无疑问的。但他不要战争，不要一个城市变成废墟和尸骨遍野的世界。
    赫鲁晓夫在“和平共处”的旗帜下到处招摇过市，但是不是真诚地要求和平往往是个疑问。查尔斯。波伦大使曾对我说，1959年日内瓦会议后，许多美国官员都相信，他要求和平的愿望是真诚的，这种看法大错而特错。我问这是否意味着赫鲁晓夫不要和平。
    他答道：“问题不在于此。”“赫鲁晓夫想要整个世界，但是和我们一样知道现代战争的后果。他想要达到他的目标而又不发生战争。从那个意义上讲，他要和平。错误在于他是真诚地要和平的这种说法。我们是唯心论者，他们是唯物论者。”他一边指着面前的咖啡怀，一边又说，“你与其说赫鲁晓夫或任何一个其他共产党人是真诚的，不如说这只咖啡杯是真诚的。
    他要和平并不是因为他是真诚地要和平，而是因为他相信他的征服世界的目标可以大大地向前推进一步，而又不会在这个时候发生战争。
    在我和约翰·福斯特·杜勒斯的最后一次会见后，也就是他死于癌症的前四天，对赫鲁晓夫的“和平共处”的理论有了一个完整的解释。我于1959年准备访问苏联，我前往沃尔特·里德医院看望杜勒斯，并征求他的忠告。我对他说，有些人极力主张我尽力使赫鲁晓夫相信，我们对苏联没有侵略野心，我们真诚地要和平。我问道，他认为我应当向赫鲁晓夫特别强调哪个问题。
    杜勒斯通常只需思考片刻就可以做出回答。这次，他想的时间较长。然后，他说：“不必使赫鲁晓夫相信我们的良好愿望。他知道我们不是侵略者，并不威胁苏联的安全。他了解我们。但是，他所需要知道的事是我们也了解他。当他在说他要和平竞赛时，他的真实意图是要在我们的世界里开展两个制度的竞赛，而决非在他那个世界里开展这场比赛。他所鼓吹的和平共处，象征着共产党世界的和平，以及对非共产党世界的无休止的争吵和冲突。”
    我可能从未听到过还有别的评论是这样一针见血地抓住了赫鲁晓夫的“和平共处”的实质。在自由世界中，他热衷于玩弄强权政治的游戏，但认为共产党集团的国家间是绝对不准玩这种游戏的。赫鲁晓夫的游戏的规则基本上是不公平的，但不幸的是，他拥有实施这种自我宣布的统治的军事实力。
    赫鲁晓夫装腔作势故意夸大的言语只能掩盖，而隐藏不了普遍的不安全感。然而，那种妄自菲薄的情绪也正是俄国人所特有的，早在彼得大帝时代就有这种先例。彼得大帝使俄罗斯向欧洲开放，只是为了表明他的祖国事实上在各个领域都落后了几个世纪。自那时起，俄国人一直在努力赶上去。
    英国首相哈罗德·麦克米伦在我访问苏联前跟我说过，赫鲁晓夫以炫耀俄国的国宝，尤其是以历代沙皇遗留下来的珠宝和金器而感到自豪。麦克米伦感到，赫鲁晓夫极度渴望被“接纳进俱乐部”，也就是凭借他自己的资格——而不是他手中握有的强大的苏联军事力量，要别人承认和尊重他为一个世界大国的人物。我们同意，只要他同意遵守规则，就应当被接纳进“俱乐部”赫鲁晓夫及其继承人勃列日涅夫为使俄国成为一个真正的欧洲国家经历了漫长的道路。斯大林难得离开苏联，而赫鲁晓夫游历了世界各地，他在执政的十一年中。出国访问达五十二次之多。斯大林是一个瞩目东方的亚洲专制君主，而赫鲁晓夫和勃列日涅夫都对西方虎视眈眈。勃列日涅夫跟我讨论中国问题时，常常靠近我，好象密友似地低声说：“我们欧洲人应当联合起来，共同建立反对潜在的中国侵略的壁垒。”
    我认为，赫鲁晓夫之所以引起西方那么大的兴趣。是和他对西方的经济成就表示了极高的尊敬有关。他也懂得，没有经济上的成就，征服世界就无异是一枕黄粱。但是，在想要取得西方的经济成就的同时，他还坚持保留共产党的政策。他试图吸收西方经济概念把它运用到僵化的苏联意识形态制度上时，他才发现这两者简直是水火不相容的。他想取得西方的成就，而又不会受其思想的影响。到头来，两头落空。
    赫鲁晓夫的政治生涯出其不意地结束了。这种突然的下台恰好与他的个人风格相一致。在1964年10月1日三人宇宙飞船在拜库诺尔宇宙中心发射前不久，赫鲁晓夫和三个宇宙飞行员通了电话，祝愿他们一路顺风并告知，在他们返航时，他将给他们准备一个场面壮观的欢迎仪式。赫鲁晓夫挂完电话后，列昂尼德·勃列日涅夫也给机组通了电话，井祝愿他们一路平安。对一个赫鲁晓夫手下的人来说，这个行动是前所未有的。
    在飞行途中，赫鲁晓夫通过无线电话机跟伏斯考德号飞船的宇宙飞行员讲了话。他用奇怪的预言性的话来中止他的谈话，他说：“米高扬同志在这里。他确实把电话机从我手中拉过去。我想我不能制止他。”这三个字宙飞行员经过七天飞行返回陆地时，赫鲁晓失因没有出席这次庆祝活动而引人注目。
    他已被撵下了台，过着失宠政客的养老生活，而被人们忘却。
    他的同僚要废黜他有两个原因。首先，即使几乎所有这些同僚曾把他们的成就归功于他，但对他的那种反复无常、无法预测的治理国家的做法，日益感到不满。斯大林每当实行戏剧性的新政策时、对那些支持过旧政策的人彻底加以消灭。赫鲁晓夫的清洗，不象他协助斯大林执行的清洗那样严厉。党的官僚主义者也许会丢官，但很少掉脑袋。苏联问题专家罗伯特·康奎斯特说：“最后，他招来了部下的怨恨，而没有采取足够的恐怖手段对他们进行惩处，真是一个致命的失误！”
    第二，俄国简直替他感到害臊。他那小丑的言谈举止和对外宾的粗暴无礼，逗得统治集团有时啼笑皆非，有时高兴。但是，俄国人由于有根深蒂固的自卑感，总想要在国际舞台上得到承认。正如有几个苏联官员在最高级会晤期间向我暗示的那样，认为赫鲁晓夫破坏了他们的威望。在听说赫鲁晓夫已被赶下台这则消息时，一个苏联外交官说，感谢上帝，那个白痴给清除了。他使我们在全世界面前出洋相。
    赫鲁晓夫从一个世界上第二号最强大国家的绝对领导地位降到了苏联人称之为“平民百姓”。他永远过着被软禁的生活，禁闭在难以辨认的公寓或简朴的乡间住宅里，只是有时在严密监视下乘车稍事外出而已。对许多领导人来说，下台后的日子是难堪的，而对赫鲁晓夫来说，这种日子简直生不如死。在公开场合露面时、很显然养老生活在折磨着他。他惊人的精力消失殆尽；两眼黯淡无光。他的嗓门变得嘶哑，他没讲几句话，声音竟小得如耳语一般，逐渐听不见了。
    1965年我在莫斯科进行私人性质访问期间，有一回和两个苏联导游进餐，一个加拿大的新闻记者建议我到赫鲁晓夫公寓去拜访他，可我的导游料想会随时跟着我。我对他们说，我要上便所。于是，加拿大朋友和我从后门溜了出来，乘了一辆出租汽车来到赫鲁晓夫住的简陋公寓。我们到达时，碰上两个粗壮的大个子女人阻拦我们进门。其中一个女人一手提着一桶水，一手拿着一把墩布，我问她能否见见赫鲁晓夫。我的朋友当时给我翻译，这个女人通过他回答说，“他不在这里。我不知道他在哪里。”对她来说，赫鲁晓夫可能跟他的月球卫星一起呆在月球上。
    我留了一张手写便条。便条说，我希望有一天我们会再次相见。我猜想，他可能从未收到这张便条。几年后，在他于1971年去世后，我获悉赫鲁晓夫被告知我曾打算看望他，他由于没能见到我而感到十分遗憾。
    赫鲁晓夫和我进行热烈的“厨房辩论”时，我感觉到有人撞了我一下，这时他推开人群，来到把厨房和过道隔开的栏干旁去找个位置。当他聚精会神地听着辩论时，我瞥了他一眼。
    他对我们的辩论只做出一次反应。赫鲁晓夫喊“我们也是巨人”时，他使劲地点点头。当时我对他没有多加注意。但是，我事后得知，这个人的姓名就是列昂尼德·勃列日涅夫。三十年后，我们重逢了，但不是又一次邂逅相遇，而是作为世界上最强大的国家的首脑出席最高级会议。
    勃列日涅夫在我第一次见到赫鲁晓夫的同一个办公室里迎接了我。我们握手时，他很亲切。他长着一副方而宽的脸，一双冷冰冰的蓝眼睛显得毫无表情，只是有时露出强作的、相当谨慎的微笑。他象赫鲁晓夫那样，做了一个姿势示意我在摆在室内一边的一张长桌旁和他面对面地就坐。然后，他抱怨我们在越南采取的行动，但他只是敷衍塞责地提了一下。在他发表近乎形式的讲话后，他很快使人感觉到又热乎起来。他说，有必要发展我们之间的个人关系，就象发展第二次世界大战期间罗斯福和斯大林之间的那种关系。
    我说，在研究了盟国领导人之间的关系史后，我发现，战争时期低级官员之间的分歧，常常在首脑层达成协议而加以消除。我又说，“那就是我愿意和总书记建立的那种关系。”
    他显然是愉快地答道，“我就太高兴了，在我这方面，我完全作好了准备。”然后，我说，如果把这些问题都交给官僚主义者去做决定，那我们什么也解决不了。他由衷地笑了起来，用手掌拍拍桌子，一边说，“如果情况真是那样，那我们不就成天埋头于文件啦！”正是在这种愉快而充满希望的调子中，我们结束了第一次简短的会晤，而这种调子与我和赫鲁晓夫的首次会晤恰好形成了极其明显的对比。
    勃列日涅夫已成为苏联第四任专制统治者，我作为总统，将和他举行三次最高级会议。勃列日涅夫1906年出生在乌克兰一个工人阶级的贫民区，在列宁统治时期，他还是一个青少年；斯大林清洗时期，他是一名步步高升的共产党官员：赫鲁晓夫当政时期，他已是一个备受信任的中将。他不是一个空想家，而是一个组织工作者：他不是一个理论家，而是一个技术专家；他是一个有献身精神、冷酷无情的共产党人，他领导苏联，第一次妄图争夺对世界的持久的支配权。
    通过比较，已对勃列日涅夫和他那位好咆哮的前任作了一番有趣的研究。赫鲁晓夫穿着普通袖口的衬衣和不太合身的西服，而勃列日涅夫为了与他那裁剪合身的绸西服相匹配，穿着法国式袖口的衬衣并扣着金袖链。赫鲁晓夫几乎总是与他的司机一起，坐在他轿车的前座，而勃列日涅夫却不屑向他的司机点一下头就一屁股坐在后座舒服的沙发垫上。
    即使两个人的兴趣爱好相同，但他们从事爱好的方式却大大不同。比如，两人都喜欢打猎，赫鲁晓夫喜爱打野鸭子的每个方面，从河水轻轻拍打他船舷的水声直到群鸟突然朴朴起飞都能引起他的兴趣。勃列日涅夫告诉我，他更喜爱打野猪，但很明显，他缺乏他前任那种运动家的风度。勃列日涅夫只是坐在他乡间别墅的门廊中，坐等他的猎物闯入用玉米粉作诱饵的特定地区，并借助于望远镜开枪把野兽击倒。
    打猎不是勃列日涅夫的唯一嗜好。他对技术上的一些灵巧的新发明，诸如自动门和奇妙的电话支架一类东西都有浓厚的兴趣。为了说明俄国人那种既有纪律又有悠闲的情况，勃列日涅夫有一次给我看了他那只奇妙的新烟盒，它的内部装有一个定时器，目的就是为了避免他一支接一支地抽烟。每小时他总要机械地消灭一支按规定抽的烟，随后合上烟盒。但几分钟后，他常常把手伸进上衣口袋，从他随身带的一盒普通烟中抽出一支来过过瘾，一直到报时器允许他抽第二支烟的时候。
    勃列日涅夫这个世界上第一个“工人国家”的领导人，也喜爱收集资本主义世界生产的各种高级豪华轿车。1973年美苏最高级会谈期间，当我们乘飞机去戴维营时，为了祝贺他的来访，我向他赠送一件官方礼物——一辆深蓝色的林肯大陆牌轿车。他一再坚持要立即试车，跳上了驾驶座，并示意我坐在客座上。他加大了发动机的油门，在围绕戴维营的狭窄的公路上疾驶起来。勃列日涅夫习惯于不受阻挡地在莫斯科供要人们专用的街道上驾车。我真不愿意想象如果当时特工人员或海军的一辆吉普车突然闯入那条单行道，那不知会发生什么样的后果。
    一度路上有一段极为陡峭的斜坡，上面挂着“慢！急转弯危险！”的标志。甚至驾驶一辆专供打高尔夫球的车辆在这种斜坡上行驶时，我都感到要使用刹车，以防汽车在尽头急转弯时滑下道去。当我们在斜坡上行进时，勃列日涅夫驾车的时速是五十多英里。我向前伸出手并对他说“慢一点，慢一点”，但他毫不在意。当我们到达尽头，他急刹车猛拐弯时，橡胶轮胎发出了“吱”的尖声。
    在我们驱车结束后，他对我说：“这是一辆非常高级的汽车。刹车不错。”我回答说：“你是一个水平很高的司机。我是绝不会以我们乘坐的车速来作那样的拐弯的。”我冥思，外交并不总是一件轻松愉快的事清。
    勃列日涅夫赞成过美好的生活，并喜爱乘坐游艇、看纯种马的比赛，并要有漂亮的女子作伴。1973年在戴维营举行最高级会议期间，当我走近勃列日涅夫的小型别墅去进行我们第一次会谈时，一位非常迷人的、体态健壮的年轻女子正要离去。
    勃列日涅夫的译员把她介绍给我时说，她是他头头的女按摩员。当我同她握手时，我闻出了她身上洒的香水味，这种香水叫阿班吉，是法国的一种高级香水，这恰巧也是尼克松夫人最喜爱的一种香水。
    在世界上的领导人中，勃列日涅夫并不是唯一的爱好奢华和舒适的人。但他是第一个不顾廉耻地纵情享受的苏联领导人，1976年，在我中国之行的一次长时间谈话中，人民代表大会的副委员长喋喋不休地对我说，苏联人不象中国人，他们是修正主义者，因为政治界和文化界的知名人士都过着特权生活。他说：“光从这一点考虑，党政领导人、艺术家、科学家等等已成为百万富翁，而且象百万富翁那样行事——这就是今日苏联问题的所在。”尽管他没有充分陈述中国社会等级划分的情况，但他对苏联人的批评是正确的。
    勃列日涅夫和他的同僚们已不折不扣地构成了一个“新阶级”——与普通苏联公民隔绝、脱离，把他应该关切的事情抛到九霄云外。事实上，在我去苏联的历次访问中，我不可避免地想到共产党的特权阶层比任何一帮资本家更接近于马克思对一个统治阶级所下的定义。
    我有一次听到的有关勃列日涅夫的笑话，最完美他说明了这种矛盾状态。育一次，他带着他母亲去他优雅的乡间别墅一游。他骄傲地带她观看了郁郁葱葱的花园、金壁辉煌的门厅以及豪华的卧室，她怀着惊讶的心情转身问他：“列昂尼德，这一切都很漂亮，但如果共产党人回来，那你将怎么办呢？”
    在私生活方面，勃列日涅夫可能是一个“新沙皇”，但他的外交政策却回到了老沙皇的扩张主义。如果他是旧政权的一个领导人，那人们就会称他为“列昂尼德大帝”，由于他在全世界扩大了俄国的影响，因而获得了这个受赞美的雅号。在他的领导下，苏联和它的共产党盟国控制了南越、柬埔寨、老挝、埃塞俄比亚、南也门、安哥拉、莫桑比克，最近又控制了那个“决定亚洲命运的旋转式栅门”——阿富汗。另一个不祥之兆是，莫斯科正在扩大它在加勒比海和中美洲的共产党桥头堡。
    当赫鲁晓夫从权力的宝座上跌落下来时，参加打牌的人可能已经更换，但这场赌博的性质丝毫没有改变。渤列日涅夫与赫鲁晓夫有同样的目标：增强苏联的力量，扩张苏联控制的地盘，并抓住每一个机会来输出共产主义。赫鲁晓夫是一位连骗带吓的大师，因为他必须是这号人。他手中几乎没有什么王牌。勃列日涅夫可以表现得亲切真诚些，因为通过大规模增强军事实力，他给自己分发了几张爱斯王牌。
    在个人外交方面，赫鲁晓夫和勃列日涅夫与林登·约翰逊相似。他们都不得不用某种实际动作来加强他们讲话的效果。
    不管赫鲁晓夫走上前来吓唬我，还是企图戏谑般地狠狠地触我的肋骨，他的那种依靠动作来加强效果的外交总是咄咄逼人的。当勃列日涅夫伸出手来碰我手臂或抓住我的手臂时，他是想央求而不是威吓。但一旦这些较为和解的手段不能打动我时，他也会动武的。
    勃列日涅夫给我最深的印象是，他在感情上是反复无常的。他一忽儿以十足的诚意谈到，深切地期望把和平遗留给子孙后代。过一会儿，他又非常明确地表示决心，他有权控制全世界其他国家的命运。
    勃列日涅夫可以轻而易举地从友好一下子转到无情，这一点是很突出的。1972年，我们举行最高级会议时，他热情地陪同我方成员乘船游览莫斯科河。当我们泛舟漫游时，勃列日涅夫一面骄傲地指着速度计，一面开玩笑地不断用胳膊时轻轻推我，这时速度计显示出我们正以每小时九十公里的速度前进。
    在这次令人愉快的游览之后，晚餐前勃列日涅夫让我们坐下来进行一次会谈。他不久前还打趣地拍拍我的背，而现在又开始愤怒地谴责我为结束越南战争所作出的努力，并指责我企图通过与中国建立新的关系来对他施加压力，那时我突然想起了杰基尔博士和海德先生。他这次出击仅仅是长时期攻击的第一手。连续三小时，勃列日涅夫、阿历克赛·柯西金、尼古拉·波德哥尔内恶狠狠地轮番对我进行责骂，犹如克格勃的审讯者轮流审问一名难以对付的嫌疑犯一样。
    然而，会议刚结束一会儿，我们上了楼，在晚餐席间进行了一次十分亲切的谈话。我照例开了一个玩笑，我说，不能让基辛格喝得太多，因为过一会儿，他还要与葛罗米柯谈判。这句俏皮话把苏联领导人大大地逗乐了，他们纷纷前去，借各种名义强劝基辛格喝伏特加。看起来，似乎刚才楼下那次语言刻薄的唇枪舌战根本没有发生过一样。
    勃列日涅夫象他同代的许多苏联领导人一样，在谈论战争所带来的苦难时，感情尤其冲动。第二次世界大战中，苏联牺牲了两千多万人，对那些苦难岁月是如此记忆犹新，好像这些日子在昨天才结束一样。
    1972年我在电台和电视台向苏联人民发表讲话时，谈到一位十二岁小姑娘丹娘的故事，她在日记中挨个地记述了在列宁格勒被日期间，她家庭成员牺牲的情况。我最后说：“让我们尽我们所能做的一切来确保每个孩子免遭丹娘所遭受的苦难。”
    勃列日涅夫事后告诉我，我的结束语使他热泪盈眶。第二年，在圣克利门蒂我家里的一次私人宴会上，在向他祝酒时，我又重述了那一段话，那时，勃列日涅夫是满眶泪水。他从椅子上站起来，绕过餐桌，拥抱了我。
    有一次，勃列日涅夫俯身对我说：“我是一个易动感情的人，尤其是当我想起那些在战争中牺牲的人时，更是不由自己。”但是，人们不应把那种感情的流露当作是多愁善感。他的声音是有力而深沉的，这个声音散发出巨大的吸引力和个人的魄力。他做一些强有力的手势，常常从他的椅子上站起来，在房间里来回踱步。有一次他就这种习惯开玩笑地对我说：“每次我站起来，我又作了一次让步。”他有时滔滔不绝，含糊不清，但他善于巧妙地把话题从他易遭抨击的地方扯开。勃列日涅夫完全可能象赫鲁晓夫那样强而有力、机灵、狡猾，毫不逊色。
    1973年第二次最高级会议期间，有一天晚上，我们早已结束会议休息，因为勃列日涅夫说，与华盛顿三小时的时差给他带来不适。然而，几个小时后，一个特工人员带着基辛格的口信来到我的房间：勃列日涅夫要求会谈。我进行了一番安排，我们就在我楼上的书房中进行会谈。勃列日涅夫和葛罗米柯、苏联大使安纳托利·多勃雷宁鱼贯而入时，他大笑着说：“总统先生，我睡不着。”我回答说，这倒是一个谈判的好机会，不会被人打断，也不会使人分心。
    以后三个小时，勃列日涅夫在中东问题上不断地敲打我。
    他坚持要求同我们一起，把一项解决办法强加给以色列人和阿拉伯人。他说，至少我们必须就一系列“原则”达成一致的看法，这些原则将指导一项解决办法，例如以色列军队从所有占领的领土上撤走，承认两国的疆界以及谋求这项解决办法的国际保证等等。
    我回答说，争端的任何一方不会、也不应该接受一项强加给它的解决办法，相反，我们应该使双方开始会谈。我指出，如果我同意他的“原则”，那我将损害以色列的权利。我坚决认为，如果我们事先制定了有争论的原则，那双方将拒绝进行谈判——在这种情况下，原则将使他们的目的落空。
    有一阵勃列日涅夫装出看手表和皱眉的样子。他说：“可能我把你搞得十分疲倦了。但我们必须达成一种谅解。”他使人毫不怀疑，我们之间的协定必须大大有利于阿拉伯人。他大声地坚持说，没有这样一项解决办法，他将空手离开最高级会议，并不祥地暗示，他不能保证战争将不再卷上重来。他说：“如果原则不明确，我们要避免军事形势的逆转是困难的。”
    在这次半夜召开的会议上，他感情冲动到了极点，与第一次最高级会议期间我们在夏季别墅里就越南问题进行会谈时一样冲动。我仍然拒绝了他关于超级大国进行共管的建议，重申只有通过以色列入和阿拉伯人之间的直接谈判，才能取得一项持久的解决办法。在勃列日涅夫作了几乎一个半小时的独白之后，我为这次讨论收了场，我说，我们应该集中全力，争取在今年和平解决阿拉伯、以色列争端，因为“中东是一个最危急的地方”。
    在整个讨论过程中，我决意保持冷静的态度，来对付勃列日涅夫的感情冲动。一种表面的能忍受痛苦和困难的自制能力，比装腔作势、故意夸大的言词更能给勃列日涅夫留下深刻的印象，这一点他与赫鲁晓夫是不同的。我们未能达成任何协议，因为我们都在向着不同的目标努力。直截了当他说，美国要和平，而苏联是要中东。但是，当我们的会谈破裂时，我感到我已给勃列日涅夫留下了深刻的印象，我们要承担对以色列的义务，并要通过谈判来寻求一项公正的解决办法。
    四个月后，10月6日，我从以色列总理戈尔达·梅厄那里得到消息说，叙利亚和埃及正在最后以倒数时间计算方式来计算发动战争的时间。我立即回想起在那次最高级会议上，勃列日涅夫暗示了中东战争再次爆发的可能性，不知是否在那个时候，他已表示要支持阿拉伯人发动进攻。
    美国和以色列的情报机构在进攻迫在眉睫之前，都一直没有发觉阿拉伯人的军事准备工作。其结果是以色列处于易受攻击的地位，尤其是因为发动侵略的那天，正是犹太教的赎罪日，那天是犹太人最神圣的节日，以色列的许多士兵正在度假。在战争的头几天，以色列蒙受了严酷的形势逆转，到第三天他们死亡的人数，比1967年整个战争中死亡的人数还要多。
    几天之后，双方的武器和给养开始减少。当我们得到报告说，苏联人大规模地将物资空运到叙利亚和埃及时，我们已开始进行各种安排，恢复对以色列的供应。苏联人每天给他们的被保护者运送七百吨装备和给养。与此同时，我们的空运却发生问题，未能顺利进行。空运是在五角大楼搁浅的，关键性的时间都浪费在决定使用飞机数量及飞机型号等事项上了。基辛格告诉我、五角大楼只想派三架C一5A型军用运输机，以便在与叙利亚、埃及和苏联人的关系上少引起政治上的麻烦。我问他有多少架飞机可供使用，他回答说，约三十架。然后我告诉他：“我将作出政治决定。派遣三十架飞机和派遣三架所带来的压力一样大，我们打算承受这种压力。”后来，又经过官僚机构的几次耽误之后，我告诉基辛格去转告五角大楼“把能飞的东西”一齐运会。次日，三十架C-130型运输机飞往以色列，一周之后，这次行动比1948年到1949年柏林那次空运的规模还要大。
    在第一周战斗结束时，以色列人已转入进攻。在苏联期待阿拉伯人速胜的希望破灭之后，勃列日涅夫给我发了一封信，要求我派遣基辛格去莫斯科进行直接谈判。作为停火的建议，他们已草拟了一系列条件，以色列、埃及和叙利亚同意停火于10月21日生效。停火很快地就失效了，但三天之后，交战各方又同意了另一次停火。
    然而，勃列日涅夫并来认输。12月24日，我们的情报机构获得一些令人大吃一惊的情况：苏联的七个空降师，约五万人，已处于戒备状态；八十五艘苏联船只，包括登陆艇和载有部队直升飞机的船只正在地中海待命，不久以后，埃及总统安瓦尔、萨达特公开要求勃列日涅夫和我派遣一支共同维持和平部队去中东，很明显，勃列日涅夫会支持这种计划的，因为这会给他一个机会，重建苏联在埃及的军事立脚点。不久，我们听到谣传说，苏联在联合国进行活动，要不结盟国家发起一项决议，要求在中东派遣一支美苏共同部队。
    我给萨达特发去一信，警告他把大国的争夺引进这个动荡地区的危险性。几个小时以后，勃列日涅夫的信件也来了。他说，以色列仍违反停火，因此敦促我们和他一起派军事小组去这个地区。他要求立即答复，并说：“我将直率他说，如果在这个问题上，你认为不可能与我们采取共同行动，那我们将面临这样一种局面：即必须立即考虑单方面采取必要措施的问题。
    我们不能允许以色列方面采取武断专横的行为。”这封信对苏美关系可能构成为自十一年前古巴导弹危机以来最严重的威胁。
    我吩咐白宫办公厅主任黑格将军和基辛格把我们主要的国家安全官员召集在一起，对这个几乎是含蓄的恫吓拟出一个坚显的答复。光言语是不会达到我们的目的的—我们需要行动。我的国家安全顾问们一致建议我们宣布美国所有的常规部队和核部队处于军事戒备状态，10月25日清晨，我们就这样做了。
    当我们确信苏联人已获悉戒备的初步迹象之后，我给勃列日涅夫发了一封信，我说，前一晚我已研究了他的来信，但感到他关于派遣苏美军事部队去中东的建议难以接受。我否认发生过任何重大的违反停火的事件，并说，根据这种情况，我们把他“关于单方面采取行动的建议看成会涉及到难以估量后果的、最严重关切的事情”。我说，我随时准备同意派一些美国和苏联的人员去这个地区，但不是作为战斗部队。相反，这些人员可以包括在一支扩大的联合国部队中。然后，我以明确的语言提出了我们的论点：“然而，你必须知道，我们在任何清况下都不会接受单方面的行动。”
    那一天早晨的晚一些时候，从萨达特那里来了一封信，说他理解我们的立场，他将要求联合国提供一支国际维持和平部队。然后，勃列日涅夫来了一封信。现在他只要求派遣七十名个人“观察员”去中东。尽管这与他早先一封信中所说的军事小组大不相同，我还是再次表示坚决反对，建议应由联合国秘书长来决定停火观察员的人员组成。
    这次戒备起了作用。勃列日涅夫没派遣任何军事人员会这个地区，这样，通过努力使这场冲突取得和平解决已成为可能。这次戒备取得成功有两个原因。第一，勃列日涅夫知道我们在核武器方面比苏联仍略占优势。第二，他知道我们决心维护我们的重大利益，并与我们的盟国站在一起，就象前一年我们在越南问题上所采取的决定性行动中所显示出来的那样。在圣克利门蒂午夜举行的会议上，我坚定地拒绝屈从于他在中东问题上的要求，这大大地增强了我在危机时间通过莫斯科-华盛顿热线所说的一番冷漠的话的分量。因此，在整个10月危机中，勃列日涅夫认识到他面临的是一个有可靠的军事力量、并有决心来使用这支军事力量的敌人，于是，他让步了。
    当勃列日涅夫和我1974年再次会见时，他对以色列人表示不满，把造成中东紧张局势的责任推在以色列人身上。他也极力否认苏联人曾直接要求阿拉伯人发动1973年的一场战争。
    从他断言的语调中，我感受到，他对我们在10月危机期间交换意见的口吻一直是那么强硬而感到痛苦。但他讲得很清楚，他不想在接近战争边缘的时刻再度冒险。
    在外交方面，他总是一个现实主义者。正如多勃雷宁有一次告诉基辛格的那样，勃列日涅夫和苏联整个领导班子都有一个“神经痛处”：中国。看来，在勃列日涅夫用一种形式或另一种形式向我们提出呼吁，要我们与他一起组成一个反对他称之为“黄祸”的同盟之前，任何一次最高级会议都不是十全十美的。
    在我们第二次最高级会议期间，我告诉他，我认为他对中国人的关切是过分夸大了。他们至少在二十年内不可能取得足够的核力量，以此来对苏联进行一场冒险的侵略。勃列日涅夫摇摇头，表示不同意，因此我问他，他认为中国变成一个核大国要多长时间。
    他举起两只张开手指的手说：“十年，十年之后他们的武器水平将相当于我们今天的水平。到那时，我们将更加先进，但我们必须使他们深刻地认识到，这种情况不可能继续下去。
    1963年在我们的党代表大会期间，我记得毛泽东是如何说的：‘让四忆中国人死吧，还剩下三亿呢。’这就是毛泽东的心理学。”勃列日涅夫然后暗示说，整个中国领导层在本能上是侵略性的，甚至在毛泽东去世以后仍然是侵略性的。
    我们在三次最高级会议上签订了一些重要协议，包括1972年第一个限制反弹道导弹条约以及限制战略武器会谈第一阶段的第一个限制战略武器协定。但是，勃列日涅夫和我都认为，我们之间逐步发展起来的个人关系与任何特殊条约同样重要。
    通过相互了解，我们大大地减少了危害和平的危险，即估计错误，这是最危险的，也是最不为人们所认识的。
    在核子时代，没有一个神志正常的领导人会有意地跨越两个超级大国之间战争边缘这条界线。但是，领导人不会见，不把他们的分歧摆出来，彼此不了解，那他们就会无意地冒险，互相把对方推向战争边缘——这并不是因为他们要战争，而是因为他们对什么行动将会挑起战争会估计错误。在历次会议上，勃列日涅夫和我都发现这一方和另一方所抱的决心都是等量齐观的。因此，在考验另一方之前，每一方都得再三思考。
    很清楚，我们要在我们有争议的方面取得进展，那我们必须一起行动，并且相互尊重。这就是主要的理由。为什么我在当时以及现在都认为，如果我们要想少犯可能导致战争的估计错误，那么两个超级大国领导人之间每年举行最高级会议是必不可少的。
    在过去的三十六年中，我有一个非比寻常的机会，即既对国际共产主义运动的战略进行了第一手材料的调查，又对共产党领导人进行了估量。
    1947年，我目睹了共产党人利用遭受战争破坏的西欧所面临的各种痛苦。
    同年，我协助国会进行了一次调查，揭露了共产党的间谍已钻进了美国政府的最高层。
    五十年代，我看见几十万难民冒着生命危险，从东德、匈牙利、北越、北朝鲜以及共产党中国的共产党统治的压迫下逃出来。
    1958年，尼克松夫人和我在委内瑞拉的加拉加斯遭到共产党领导下的一群暴徒的袭击，几乎丧了命。
    七十年代初期，我和勃列日涅夫之间发展了一种个人关系，这种关系比自斯大林和罗斯福以来的任何一对苏美领导人之间的个人关系显得更为密切。
    在苏联、中国、罗马尼亚、匈牙利、波兰、捷克和南斯拉夫访问期间，我看到了共产党人统治所带来的后果。我也收到了由其他人传给我的、对苏联所作所为的精辟见解，其中有些来自其他一些共产主义国家的领导人。
    尽管这种经历是大量的，但我不敢假设我们对苏联每个方面的政策应该是什么样的政策。这些政策充其量也包含着大量的推测。在我写的《真正的战争》一书中，已详尽地叙述了我认为我们应采取的做法。
    如果经验还没有使我们搞清楚我们应该做些什么的话，那末它在某些我们不应该做的方面确实给予了明确的指导。
    在与苏联打交道时，我们不仅仅是在和一个大国打交道，说得更具体些，是在和相对来说较少的一部分人打交道、他们控制着这个大国。通过对赫鲁晓夫、勃列日涅夫以及可能成为他们的接班人的了解，我们可以更好地了解苏联对各种不同政策方案可能作出的反应。
    在美国发生的辩论，看来经常是在两个极端之间摇摆不定，用意都是好的，都是从爱国出发的，而且都是把人们引导到错误道路上去的。
    一方面是超鹰派。他们争辩说，因为苏联人撒谎、骗人，他们夺取能够夺取的一切，并下定决心要打败西方。因此，我们不应与他们打任何交道。他们争辩说，我们应增加我们的核能力，一直到我们占有无可争议的优势。他们断言，由于俄国人威胁我们，我们不应该与它进行文化交流，进行贸易，进行谈判。他们认为，如果我们遵循了这个方针，那么东方集团不牢靠的经济将不可避免地崩溃，随着经济的崩溃，共产党政权也将垮台。
    另一个极端是超鸽派。他们争辩说，克里姆林宫领导人是年老、保守、谨小慎微的人，如果我们不威胁他们，他们将不会对我们构成任何威胁。超鸽派建议，如果我们树立一个榜样，单方面地减少我们的核能力，这样，苏联人将会跟着做，并利用那些资源来为他们的人民建立更加美好的生活。
    这两种观点都没有击中目标。苏联人决不会允许美国重新取得核优势，作为极权主义国家的领导人，他们可以把他们所选择的任何一部分资源倾注在军备方面。采取拒绝谈判的手段来减少核战争的危险是轻率的。有人认为，孤立苏联会使它垮台，这种意见是不现实的，甚至会产生相反的效果。外部冲突有时会加强一个独裁的政权，而紧张局势的缓和有时却可能削弱这样一个政权。没有七十年代的缓和，允许波兰团结运动出现的局面是永远也不会形成的。
    另一方面，把“你想人家怎样待你，你也要怎样待人”这条基督教的金科玉律应用在我们与苏联的交往上是极为幼稚的。卡特总统拘着最良好的意图，试图单方面采取克制，以期望苏联人会照着做。其结果是灾难性的。在他裁减美国军备生产计划时，苏联人却加速了他们的军备生产计划。其结果是，里根总统为了恢复核力量的平衡，不得不加强军备生产。
    有两种缓和，强硬的和软弱的。强硬的缓和是建立在有效的威慑基础之上的。这种缓和鼓励苏联人进行谈判，因为苏联要进行侵略，花费的代价太高。与此相反，软弱的缓和使苏联人不愿去谈判，因为他们为进行扩张所付出的代价如此之低，而侵略所得的收益对他们却很有吸引力。
    以实力为后盾，并使威慑成为可以信赖的强硬的缓和维护了和平。软弱的缓和，不是招致战争，就是招致在不发生战争情况下向敌人投降。我们需要缓和，但它必须是那种正确的缓和。
    如果有些亭我们不能做，那也有些事我们可以做。由于绝望而放弃一切，并说因为我们不能做一切事情，因此我们就什么都不去做，这是愚蠢的。
    苏联领导人是难以对付的、冷酷的、强硬的现实主义者，他们懂得国际力量这门算术。
    就我们而言，首要的、必不可少的事情是必须维护西方的自由，并直截了当地对苏联领导人讲清楚，为了维护西方的自由，我们决心采取一切必要的措施。我们把这种决心表达得越清楚明白，那么他们对这种决心进行最后考验的可能性就越校这意味着恢复军事力量的平衡，这样我们就可以制止战争，防止在没有战争的情况下遭受失败。当美国在核武器方面享有优势时，这些力量都是有利于和平的。如果苏联人威胁要采取侵略行动，我们可以象1973年10月所做的那样，使我们的核部队实行戒备，那样敌人就会让步。但是，今天这种威吓将是不可靠的，因为在战术和战略陆基导弹方面，优势已转到苏联人方面。这种优势掌握在象苏联这样一个侵略国手中，就成为一种不祥的威胁。因此，为了和平的利益，我们必须花大量美元，这是恢复力量平衡所需要的。
    苏联领导人想要军事优势，并要利用这种优势来统治世界。但是，如果我们使他们确信，我们将不让他们享有这种优势，那就存在一种真正的可能性，他们会就相互的军备限制甚至裁减军备问题进行认真的谈判。
    今天，有许多人建议，双方应同意在目前的核武器水平上实行冻结，并说，这种作法将减少战争的危险性，促进军备控制。令人啼笑皆非的是，恰恰是事情的反面才是正确的。在冻结的情况下，苏联人将保持他们目前的有利条件，这将增加战争和核讹诈的可能性。冻结也将使达成任何军备控制协定的可能性化为乌有——这样一项协定将减少核武器的数目—，因为冻结将使苏联毫无愿望去进行谈判。克里姆林宫的人们可能年老多病，但他们并不是傻瓜。除非我们有什么东西可给，否则我们也不可能从他们那里得到任何东西。
    冻结的提案——作为打破核僵局的一贴万应药，可以不费吹灰之力就达成——是空洞无物的。这个提案是建立在两个谬误的前提基础上的。第一个前提：我们总可以摆脱核时代的危险。但是，只要这些武器存在，这种危险仍然是很大的。即使双方同意把他们的核武库减少一半，每一方仍将有足够的火力把另一方和世界摧毁好几次。
    第二个前提：军备和军备竞赛引起战争。这个论点是，如果我们要把世界从毁灭中拯救出来，我们必须停止军备竞赛。
    但从历史上来看，并不是由于武器的存在才引起战争，恰恰相反，正是由于政治分歧未能解决，才有可能导致使用武器。武器是政治紧张局势带来的后果，而不是造成紧张局势的原因。
    措词美好的裁军决议，没有一项能解决这些深刻的政治分歧。
    我们不能摆脱核僵局，但我们必须学会与它共处。我们必须越过军备控制这个不会带来任何结果的问题，而把注意力集中在这个问题的核心上：美苏之间的根本分歧。我们必须在会议桌旁，而不是在战场上逐步寻求一个解决这些分歧的办法。
    但是，在寻求之前，我们必须诱导苏联人进行谈判，只有在我们的力量足以使对方对我们的敌意感到害怕时，他们才会来谈判。勃列日涅夫了解这一点，即使他对此持反对的态度。我们必须使他和他的后继者清楚，我们也了解这一点。
    我们也必须在那些与我们的利益有较为重大关系的世界其他地方反对苏联人的侵略性的冒险主义。我们不能充当世界警察，但我们也不能在苏联人和他们的代理人颠覆和攻击我们的盟国和朋友时袖手旁观。我们必须准备好，在世界遥远的地区显示我们的力量，以挫败苏联的挺进，因为那里正是决定世界命运的地方。
    此外，该利用我们庞大的经济力量来对苏联在国际上的行动施加影响的时候到了。军事上，我们在某些方面可能处于落后的地位，但在经济上，我们拥有极大的有利条件。他们死乞百赖地要与我们进行贸易，假如我们把我们的贸易结构改动一下，使他们经不起经济压力的脆弱住扩大到最大限度，与此同时，缩小我们自己的脆弱性，那我们就可以通过贸易来施加影响。
    勃列日涅夫和他的克里姆林宫的同僚们将会对他们需要做交易的建议加以嘲笑，但骨子里他们确实需要一场交易。我们应该让他们有机会来进行一场交易——但要有代价。一定要使他们懂得，如果他们继续在涉及我们利益的地区进行直接或间接的侵略，那么这场交易就将告吹。列宁曾说过，资本家将排着队来向苏维埃俄国出售绳索，而苏维埃俄国将要用这根绳素把资本家绞死。我们应该向他们出售绳索，但要以这样的方式出售，如果他们企图伸手来扩大他们的征服地，那绳索将捆住他们的手。
    在遏制苏联力量的同时，我们必须并有可能迫使苏联统治的那部分世界的内部发生变化。要达到这个目的，不能象虔诚的教徒那样，成天空谈变化——勃列日涅夫及其一伙，以蔑视的态度，不理会这种泛泛空谈一而是给早已在活动的各种势力以更多的鼓励，来促使这种变化发生。
    共产党世界将不会以某种突然发生的大变动方式而崩溃。
    但是，它已发生了变化，而且将继续发生变化，我们可以加速这种变化。西方寄希望的正是这个变化过程。
    有些人认为，通过和平演变的方式使共产党世界发生改革是毫无希望的，因此，对这种设想不予理睬，他们举起双手认输，并说，共产党世界将永远受人欢迎。他们忘记了它已经发生了多么大的变化。
    英国的前任首相麦克米伦有一次提醒我说，从伊丽莎白一世女王统治时期到安挪女王统治时期，一百年过去了，伊丽莎自女王在她的顾问们失宠时，把他们的头都砍了，而安娜女王则慑于公众舆论，只能把她的失宠顾问们流放。他是在1958年，斯大林去世五年之后发表这番议论的，斯大林曾将数百万他真正的敌人和想象中的敌人处以死刑。当赫鲁晓夫对他的对手实行清洗时，他只能把他们发配到各剩勃列日涅夫只能把赫鲁晓夫送到莫斯科的郊区。
    变化的步伐是非常缓慢的，对一个象美国那样缺乏耐心的民族来说，这种变化显得尤其缓慢。我们必须有充分的耐心，承认缓慢的变化总比没有变化强，我们必须长期坚持这些政策，为了使缓慢的变化保持下去，这些政策有时是必要的。
    人民与人民之间的接触、文化以及情况的交流，可能不一定象几位天真无知的、鼓吹这些活动的人所说的那样，会起那么大的作用，但这些活动确实起了作用；它们是这个渐进变化过程中重要的一部分。如果非战略物资的贸易，如同军备控制一样，与苏联在其他地区的行为联系在一起，那它也是越来越重要的一部分。贸易结构可以进行改造，这样，我们可以通过贸易施加影响——其结果是，通过贸易建立起来的相互依赖，可以对我们有利。思想本身也是一种力量，我们可以用强力来实现思想渗透。一位在波兰出生的教皇戏剧性地代表着宗教信仰可以集结的力量。我们最大的资本是共产主义在世界上行不通这个最明显不过的事实，这一点对铁幕两边也是一清二楚的。甚至连共产主义那些最卑下的辩护士，除了共产主义的凄惨后果外，现在也只能仅就共产主义是正确的这一点进行辩解了。
    俄国人民是强大的，东欧国家的人民也是强大的。在东西方的争夺中，他们的力量将最终寄托在西方的各种力量之中，因为西方的敌人正是他们的压迫者。
    在今后几十年中，领导人将不得不适应这样一种情况：超级大国以某种不太稳定的、不分胜负的局面相对峙。不管人们如何想象缓和这个词，生活中的实际情况就是这样——这种实际情况要比其他情况更为可龋缓和不是友好聚餐，它是一种努力，是为了寻求各种方法来在分歧情况下实行共处，而不是为分歧而进行战斗。只要苏联坚持它的扩张主义目标，那么没有威慑，就不可能有缓和。但是，在缓和情况下的威慑，比没有缓和情况下的威慑，既容易实行，也更加有效。
    美国必须在军事上强大，在经济上强大，在意志方面也必须坚定，美国需要强大的盟国的合作——与强有力的领导人进行合作。苏联是一个非常现实的威胁，应付这种威胁是西方领导人的首要职责。正因为它是一种如此严重的威胁，我们就必须继续发挥创造性，寻求各种办法来减少我们之间的分歧，在可能的地方通过谈判来解决这些分歧，在不能作出决定的地方，则把这些分歧阐述清楚。
    如果我们立场坚定，如果我们强大到在必要时，足以用武力来作为我们说话的后盾，那么俄国领导人就会尊敬我们，如果我们在行动上表现出软弱，他们将以蔑视的态度来对待我们。但是，如果他们看到他们必须与我们谈判，如果他们看到我们愿意谈判，那么他们也会愿意谈判的。
    克里姆林宫的领导人有一种不能由己的被驱使的力量：维护和扩大他们权力的力量，但他们并不是疯子。他们要夺走他们认为可以夺取的东西，但仅仅是他们认为他们能够夺取的东西。如果他们认为他们必须在一个侧翼后撤，以保护他们在另一个侧翼的阵地，他们也会这样做的。
    我们的任务就是增强导致发生变化的压力，以及当这种变化发生时，使人民抱有将会取得报偿的希望。
    约在二十五年前，当我第一次见到赫鲁晓夫时，我曾在伦敦市政厅发表的、并得到赫鲁晓夫赞赏的一篇演说中发出呼吁，提议东西方举行全面的和平竞赛，它既是物质领域的，又是精神领域的。这是一场西方握有所有王牌的竞赛。我们应该记住这一点，并继续用完这些王牌。


北极星书库-理直德·尼克松-领袖们-7、周恩来——中国式的革命家-www.ebook007.com

7、周恩来——中国式的革命家

    在过去的半个世纪里，中国的历史在很大程度上是毛泽东、周思来和蒋介石这三个人的历史。在打败了蒋介石军队之后，随着毛泽东对大陆的统治的巩固，中国共产党人实际上把毛泽东和蒋介石之间的对抗描写成上帝和魔鬼之争。毛泽东把自己看作当代的秦始皇--两千年前第一个统一中国的皇帝。
    他发动了一场个人迷信运动，把自己神化了。周思来则长期处于幕后，作为一个忠实的官员，运转着中国的国家机器。在台湾，蒋介石凭借着独裁手腕进行统治。但是，他没有象毛泽东那样过份美化自己，因而维护了自己的尊严，创造了经济上的奇迹，并且教导他统治下的人们要光复大陆。
    这三个人中，我认识蒋介石的时间最长。我把蒋介石及其夫人看作朋友；在某种意义上说来，其他两人则不是。我和蒋介石夫妇有私交。我们之间的关系，也是共同的信仰和道义上的产物。但是，赢得中国大陆战争胜利的是毛泽东和周思来。这两个人中，周恩来更有远见卓识。简言之，他是我所结识的具有非凡天才的人物之一。他洞悉权力斗争的现实，在这方面已达到炉火纯青的境界。如今，这三个人都已去世了。但是，周恩来留下的遗产，在现代中国却逐渐取得了支配的地位。
    我1972年访问中国之前七个月，派亨利·基辛格去北京执行一项秘密使命，为安排我的访问进行谈判。基辛格首次秘密访问北京的两天里，花了十六小时以上的时间与周思来进行坦率而又广泛的讨论。他归来时对我说，周思来与戴高乐一样、是他所遇见的给人印象最深刻的外国政治家。
    尽管基辛格象我们一样，有时也采用夸张的手法，但他确实难得夸奖一位他从未见过的人物。我与周思来晤面并会谈了一周之后，才理解基辛格为何如此不寻常地称赞周恩来。
    我在结束1972年的中国之行时，在告别宴会的祝酒词中说道：“我们在这里已经一周了。这是改变世界的一周。”一些观察家觉得我被这次戏剧性访问冲昏了头脑，对访问的意义估计过高。不过，我相信历史将会证明：如果不迈出美中关系正常化这一步，目前与苏联的力量均势对我们将是极为不利的。当时，对外交关系这一突破作出了贡献的人物和事件，均已载入了1972年的上海联合公报。其中最值得称赞的人物便是周恩来。
    周思来是一位共产主义革命家，又是一位儒雅的人物；他既是致力于意识形态的人，又是一位精明的现实主义者；既是政治上的斗士，又是最大的调和者。在扮演如此错综复杂的角色的人物中，很少有人能象周思来一样，在思想上和行动上都应付裕如。而周思来却可以扮演这些角色中的任何一个，或是毫不犹豫地将这些角色揉合在一起。对他来说，这并不是意味着在适当的时机逢场作戏，而是说明这位内心世界十分丰富复杂但又敏锐聪颖的人物具有不同的几个侧面。这在很大程度上表明，他在政治生涯中有着漫长而又丰富的经历。
    共产主义理论家特有的冷酷无情，使他有可能利用每个历史时期的机会，并经受住政治上的挫折和物质上的困难。儒雅之上所具有的个人素质，则赋予他以超人的品德，使他成为亿万中国人民的“敬爱的领袖”；现实主义者的精明，又使他能够准确地估计国内政治和国际外交风云方面的潜在势力。这位政治斗士的韬晦，使他的政策在他身后还得以延续，并延伸到毛泽东以后的时代；调和者的机智和谦逊，又使他在更大的灾难性人物分裂中国时，能够把这个国家维系在一起。
    这些品质的相互作用，使周思来能够脐身于共产党的最高领导阶层，其时间比列宁、斯大林或毛泽东都要长。
    周思来早期的生活，是一个革命领袖在政治上逐渐成长起来的典范。他出生在上海西北约二百英里的江苏省淮安县。他母亲去世后，他父亲不能养活他，于是，周氏家族把他接过去，由他的几个叔叔共同抚养他。从孩提时代起，周思来就受到中国传统的官僚家庭的正统教育。他和他的一个叔叔及婶婶生活在中国东北的沈阳时，又进了一所由基督教传教士开办的小学，一直读到十五岁。正是在这段时间里，他学到了他们从西方带来的“新知识”。
    初等教育结业后，周恩来参加赴美国留学的考试，由于入学考试的成绩不够理想而未能实现。之后，他考入具有反封建传统的天津南开中学就读，又在日本度过了两年时间。在那里，他第一次阅读了卡尔·马克思的著作。1919年，周恩来回到中国，进入南开大学学习。然而，政治鼓动工作对他来说，比学习科目具有更大的吸引力。他由于在组织学失罢课和游行示威方面起了作用，被监禁了四个月。
    1920年，周恩来从监狱中被释放出来时，已经二十二岁了。
    之后，他赴欧洲继续求学，访问过英国、德国，但大部分时间是在法国度过的。作为一个罢工组织者，他的大名远扬，激进的中国留学生也很欢迎他。他虽然参加课堂学习，但政治鼓动工作仍占用他的大量精力。不久，他得到了共产国际的助学金。
    1924年，周思来回到中国，加入孙中山领导的国民党。那时正处于国营合作时期。他被任命为黄浦军官学校政治部主任。当时的校长正是年轻的军官蒋介石。周思来给蒋介石以深刻的印象，被留作国民党军队的政委，并派他和几位军官前往上海组织起义，以便武装占领上海。
    1927年，对共产党日益增长的力量感到恐惧的蒋介石占领了上海，立即调转枪口，向他部队中的共产党人开火。周思来幸免于难。在蒋介石军队迫使周的残部进行长征之前，周思来曾组织过几次不成功的城市暴动来反对国民党。在六千英里的长征途中，他成为毛泽东可以信赖的助手。第二次世界大战期间，国民党和共产党组成了抗日统一战线，周恩来代表毛泽东与蒋介石进行联络。后来，他又作为共产党的首席代表，与国民党进行旨在结束内战的谈判。1949年中国共产党取得胜利之后，周思来任总理、外交部长，有时兼任这两个职务，其时间超过了四分之一世纪。
    我1972年访问中国期间，周恩来无以伦比的品格是我得到的最深刻印象之一。通过多次长时间的正式会谈和非正式交谈，我终于了解了他，并对他产生了极大的敬意。“恩来”译成英文是“恩惠降临”之意。这个名字很能概括他的风度和气质。他待人很谦虚，但沉着坚定。他优雅的举止，直率而从容的姿态，都显示出巨大的魅力和泰然自若的风度。在个人交往和政治关系中，他都忠实地遵循着中国人古老的信条：决不“伤人情面”。
    周恩来的外貌给人的印象是：仪态亲切，非常直率，镇定自若而又十分热情。双方正式会谈时，他显得机智而谨慎。
    他穿着一套做工精细的灰色中山服，上衣口袋上方别着一枚“为人民服务”的小徽章，端坐在谈判桌对面，身子稍向前倾，双臂放在桌子上，有时，他双手交叉置于胸前，右臂显得有些瘦弱--这是长征途中一次受伤留下的永久性的纪念。他已是七十三岁的人了，但他那向后梳的头发仅仅略呈灰白，而且有一点弯曲：黝黑的肤色则差不多与地中海人相似，和其他的中国人不大一样。
    在正式的会议上，他轮廓清晰的面部的表情始终比较严峻；在听我讲话时，头总是侧向一边，同时两眼紧盯着我。亨利·基辛格曾经把周思来比作眼镜蛇：静静地蜷伏着，保持着出击的姿势，以便伺机猛扑过去。曾经用来描述查尔斯·帕纳尔这位十九世纪的爱尔兰伟大爱国者的警句，完全可以用到周恩来身上：他是重冰覆盖下的一座火山。
    周恩来懂英语、法语、德语、俄语和日语。所以在他听完翻译前，就已经知道我所说的意思了，这是一点也不奇怪的。
    他偶尔还纠正翻译的译文，使之能够更精确地表达他的思想及各种差别细微的词义。他讲话时不用提纲，并且很少带他的助手参加讨论。他讲话很有逻辑，完全使人信服。为了加强话语的份量，他有时还降低声音，或点头以示强调。
    周恩来身材瘦削，似乎显得有些虚弱。然而，他精力之充沛却超过他许多年轻的助手。由于肩负了大量的工作，他工作很长时间，总是起早睡晚，在他担任总理兼外长时尤其如此。
    他经常利用清晨的零星时间会见外国来访看，谈话继续到日出，谈话结束时，精神却仍然星烁如初。
    随着非正式的宴会和观光活动的增加，我们的互相了解加深了；周恩来的姿态也更加开朗，表情更加丰富了。他经常靠在椅背上，用富于表现力的手势来增强谈话效果。当要扩大谈话的范围，或是从中得出一般性结论时，他经常用手在面前一挥；在搁浅的争议有了结果时，他又会把两手放在一起，十指相对。在正式会谈中，他对一些俏皮话暗自发笑；在闲聊时，他又变得十分轻松自如了，有时对善意的玩笑还发出爽朗的笑声。他开怀大笑时，两眼闪射出快乐的光芒，脸上皱纹显露，显示出这是发自于内心的真正的喜悦。
    在国宴上，周思来和我彼此都用茅台祝酒，而不用这种场合中常用的传统饮料香槟酒。茅台是一种烈性酒，用粮食酿成，含酒精高达五十度以上。曾经有一个笑话说，有一个人由于茅台酒喝多了，饭后点香烟时，他爆炸了。在一次宴会上，周思来点燃了一根火柴，放在装有茅台酒的杯子上来证明它的可燃性，这杯酒果然不久就燃光了。
    我们绕着宴会厅与五十多位高级官员碰杯，我注意到周恩来向每个客人祝酒时，只用嘴唇轻轻碰碰杯沿。当我和他回到自己的座位时，都还拿着原来的那杯酒，坐下来休息。谈到酒量，周恩来对我说：在长征途中一个偶然的机会，他一天喝了二十五杯酒，这使我非常惊讶。由于年龄的原因，他的酒量已被限制到二、三怀。我记得曾经读过一段书，说红军在长征途中曾经攻占了生产茅台酒的茅台村，把那里的酒都喝光了。
    周恩来夹夹走江湖卖药的人常有的那种目光，对我说：长征中，茅台酒被看作是包治百病的“万应良药”。
    我们谈话的内容涉及到政治、历史和哲学。所有这些周恩来都很在行，周恩来是一位由学者转变成了造反者的人，但从未失去学者敏锐的头脑和深刻的思想。然而，他的意识形态有时也会影响他对一些问题的思考，使他曲解他读过的历史。例如，在我们的谈话中，他在提到法国革命战争中反抗殖民主义者的军队时，称它为“志愿军”。事实上，在当时的法国军队中，除了象拉法夷特（Lafayette）这样的少数人外，都是受过训练的职业军人，他们为了反对英国军队这一政治目的而战斗。
    周恩来还对我说：林肯发动内战是为了解放奴隶；他之所以获胜，则是因为“人民”支持他。事实上，林肯这位历史上少见的伟人和中国人崇敬的人物之所以进行内战，并非为了解放奴隶，而是为了使南方回到合众国中来。他发表《解放奴隶宣言》是一个明智的策略。但它只是要解放在叛乱的州中的奴隶，而不是解放仍留在合众国中的边远各州的奴隶。林肯坚定不移地反对蓄奴，但他首先考虑的是拯救合众国。
    虽然周恩来是一位具有献身精神的革命家，但他安然居于古老的北京的金碧辉煌的宫殿之中，平静、优雅地在其中活动，象一位君主时代的圣哲一样。看见他生活在这样的环境中的人，谁也想不到他就是那场专门为了征服世界、改造文明和改变人性的运动的领导人之一。宫殿里的装饰，是中国过去受人尊重的标志。这些宫殿用豪华的中国风景画和金、银、玉石制成的古代艺术品装饰起来，这里丝毫没有北京街道上四处张贴的宣传标语的痕迹。
    那里的艺术品和装饰品的精美程度，可以与周恩来的品格和他处理国家事务的完美技巧相比美。周恩来的敏捷机智大大超过我所知道的其他任何一位世界领袖，这是中国人独有的、特殊的品德，是多少世纪以来的历史发展和中国文明的精华的结晶。在谈话中，周恩来仔细地分辨每个词语的不同含义及它们之间的细微差别；在谈判中，他用迁回的办法，避开争议之点；在外交上，他有时善于通过似乎不重要的事情来传递重要的信息。
    周恩来和我所遇到的其他中国领导人都极有兴致地向我提到：乒乓球队的交流为我们两国关系的突破揭开了序幕。他们似乎都很欣赏取得这一外交突破的成就的方法，就象欣赏已经取得的成就本身一样。例如，毛泽东说过：中国曾经坚持在改善关系前，应该解决所有的主要问题，这确实有点“官僚主义”。他说：“后来，我看你做得对。于是我们就打起乒乓球来了。”
    周恩来也具有另一种罕见的本领：他对琐事非常关注，但没有沉湎于其中而不能自拔。我们在北京的第三天晚上，应邀去观看体育和乒乓球表演。当时天已经下雪，而我们预定第二天要去参观长城。周离开了一会，我以为他是去休息室。
    后来我才知道，他是亲自去关照人们清扫通往长城路上的积雪。第二天，路上洁净得如同不曾下过雪似的。这个例子是很典型的。
    我还发现，在机场欢迎我们的仪仗队是周恩来亲自挑选的。这些士兵身体健壮、魁梧，穿着整洁。周本人还亲自为乐队挑选了在晚宴上为我们演奏的乐曲。我相信他一定事先研究过我的背景情况，因为他选择的许多曲子都是我所喜欢的，包括在我的就职仪式上演奏过的《美丽的阿美利加》。在结束这次旅行后，国务卿威廉·罗杰斯告诉我：有一次，在他与周恩来会谈之前，进来了一位年轻的妇女，递给周恩来一份报纸清样请他过目。这是周为第二天报纸编排的头版。
    对于周恩来来说，任何大事都是从注意小事入手这一格言是有一定道理的。他虽然亲自照料每一棵树，但也能够看到森林。
    周恩来还具有其他中国人的品德--不可动摇的自信心，它来自中国人民享有的几千年的优越的文化传统。然而，中国人对自己的文化遗产也有着两种不同的认识。
    一方面，这种认识与过去两个世纪中中国所遭受的民族耻辱所引起的自然的愤懑是结合在一起的，使他们对外交上丧失尊严的现象极其敏感。我有一位名叫哈罗德·李的朋友是牛津大学毕业生，香港居民。他对中国人和西方人的心理都有超乎寻常的了解。他曾概括地描述过中国人对待外部世界的态度。
    1965年，我问他：如果美国政府承认北京政府，共产党中国人会作出什么反应。他的回答是直截了当的，说：“你们要承认‘我们’？”接着，他又以怀疑的口气说：“你完全错了。问题在于我们是不是会承认你们。”1954年，在讨论越南问题的日内瓦会议上发生的一件亭，也足以说明周恩来对中国民族尊严受到藐视时何等的敏感。他当时是中国的代表；国务卿约翰·杜勒斯则是美国的代表。杜勒斯曾经告诉记者说：只是在一种情况下，他与周恩来才会见面，这就是“在我们的汽车相撞的时候”。碰巧在一天上午的会议前夕，杜勒斯与周恩来都提前到达了，而且相遇了，周恩来伸出手来，准备握手，杜勒斯却一摇脑袋，走出房间，使这位中国外长受了侮辱。六年之后，周恩来对他的朋友埃德加·斯诺提起此事，仍然面有温色。在当时的特殊情况下，杜勒斯对周恩来的怠慢是可以理解的。因为在朝鲜战场上，成千上万的美国人被共产党中国的“志愿军”杀死了；台湾的蒋介石政府不久又将与美国签订一项共同安全条约；大陆中国和苏联还结成了旨在对付美国的军事同盟。但我很清楚，这件事确实伤害了周恩来的感情。因此当我第一次到达北京时，我一走下飞机的舷梯，就特意一边向周走去，一边伸出我的手。我和周握手的照片，成为我访问中国时最值得纪念的留影。
    另一方面，在我们与中国人打交道时，他们的自信心又使他们能够转而进行认真的自省，而不至于对自己的缺点感到不安。在我们的谈话中，周恩来不断地提到有必要了解和克服他们自己的不足之处。我们第一次会见时，他就提到出席会议的双方人员平均年龄的巨大悬殊，说：“我们的领导层中，年纪大的人太多了。就这一点来说，我们应该向你们学习。”类似的是，当我们游览北京十三陵时，一个低级官员特意吩咐一些孩子穿上鲜艳的衣服，还教他们在我的一行到达时应该怎样做。
    周恩来对此表示歉意，说：“有人带了一些小孩来这儿，是为了点缀陵墓的风光，造成一种假象。你们的记者向我们指出这一点，我们承认这是不对的。我们不愿意文过饰非，而且已经批评了当事人。”在我们访华的过程中，我情不由己地想起赫鲁晓夫的高谈阔论是多么装腔作势，而中国人的待人接物又是多么平易近人。其实，赫鲁晓夫的吹牛不过是为了掩盖其自卑的心理；周恩来机警的自我批评则是自信心充分发展的明显表现。我知道，这只是如何待人接物的一种方式，但在事实上，这表明中国人对他们的文化和哲学的绝对优势坚信不疑。凭借这一优势，他们总有一天会战胜我们和其他人。
    周恩来的才智和吸引人的魅力，使许多人为之倾倒。但他们没有意识到周恩来的这些品格与冷酷的政治活动家的品质是同时并存的。记者弗雷德·厄特利说，周恩来是一位“难于抗拒的……机智的、有魅力的、讲究策略的人”。西奥多·怀特承认，他“对周恩来的品德几乎没有任何怀疑，对周的判断也没有任何疑问”。一位在日本的中国记者说：“应该说，他是我见过的给人印象最深刻的人物。”
    另一些人见过这位无情的政治家和并朱为他的魅力所动的人，则把周恩来描绘成另一种类型的形象。五十年代担任过远东事务助理国务卿的沃尔特·罗伯逊曾经对我说，周恩来虽然很有风采，但他曾经亲手杀过人，然后又抽着香烟安然离去了。
    四十年代曾经与周恩来打过交道的一位美国官员对我说：“您把周的姓读成‘乔’了。嗯，他对我来说，确实象一位姓‘乔’的，丑怪的人。我曾经想过我们应该与他决裂。但忽然之间我又发现，我错了。对他没有用的东西，他是不会承认一是一、二是二的。”
    国民党一位曾经参与谈判的高级官员也对我说过：“最初，我完全相信他是正确的。因此认为谈判双方也许都应有所让步。但随着时间的流逝，我开始怀疑这个人了。他虽然可能是真诚的，但他也不会被他的政治偏见完全蒙住眼睛。后来我终于认识到，在他的话里没有丝毫道理。最后，我发现他的一切都是在演戏。他是一位我从未见过的了不起的演员。他一会儿笑，一会儿哭，使他的观众也跟着他笑，跟着他哭。但是这些纯粹是在演戏！”
    当然，周恩来这两种不同的形象是互相结合在一起的。他总是根据他的国家的利益和意识形态来处理问题。他之所以讨好外交官和新闻记者，几乎也都是为了增进他的国家的利益。
    但是，如果为了这些利益而要求他背弃信守，他可能也会无动于衷地离开同伴。在和我们的关系中，周恩来信守与我们的协议中的条文和精神。然而，他这样做的目的并不是为了单纯的友谊，相反，他是为了他的国家的利益才与我们建立友谊的。
    在延安就认识周恩来的西奥多·怀特许多年后写道，他过去对周恩来的信任是绝对的。他将周恩来的两种形象联系在一起，概括他说：周恩来“与本世纪共产主义运动史上出现的任何一个英明而又无情的人物一样，在行动时果敢而机智，象猫扑老鼠一样。他非常果断，能够凭自己的行动冲出一条道路。
    与此同时，他又是一位具有高度热情的、和蔼而富有同情心的、彬彬有礼的人。”
    周恩来把儒士的个人品德和列宁主义革命家的冷酷无情结合在一起。因此，他的个性特别适合于他所扮演的政治角色。
    他象台金钢一样--融合在一起的台金比其中的任何一种金属都要坚韧。共产主义制度总是奖励善于施展诡计的人，同时毁灭进行妥协的志士。周恩来的政治天才，在于他能够成功地同时扮演斗士和调解人的角色。
    一位新闻记者曾经问过周恩来：作为一个中国共产党员，您更多的是中国人还是共产主义者，周恩来回答：“我更多的是中国人。”当然，周恩来的同事都是中国人，但是他们当中的大部份人首先是共产党人，其次才是中国人。尽管周恩来信仰共产主义，俱使这一信仰极端化并不是他的天性。
    周恩来出身于官僚家庭，这种背景也使他有别于他的同事。这个家庭植根于旧中国的为人处世之道，家族里的成员总是教育自己的孩子攻读古书，以便进身仕门，保持若干世纪以来在这个帝国的官僚机构中的社会地位。周恩来在青年时代便摒弃了旧社会的哲学信条，但他不可能完全摆脱旧社会在文化上给他留下的影响，他自己也从未想到要摆脱它。在一定程度上，他一直保持着对中国的过去的尊重，即尊重旧社会那些值得保留的东西。
    周恩来不同于大多数中国共产党人，他经常承认对自己的过去和家庭怀有负疚之心。1941年，国共两党为了重建抗日统一战线而进行谈判。休会期间，周恩来对一小群人讲了话。大家寂静无声，周恩来以动人心弦的话语表达了他的负疚之情。
    他说，他希望打败日本人之后，能够回到他母亲的坟前扫墓，这使在场的中国心埃”抗日战争期间，周的父亲由于走投无路，只好写信向他当时业已出名的儿子要钱。周立即从他微薄的薪水中分出一部份钱，寄给他的父亲。1942年，他的父亲去世了。周按习俗在共产党的报纸上发了一则讣告。我猜想，此举一定会使他的同事感到疑虑，甚至吃惊。
    在我们1972年的历史性会见的若干年之前，周恩来就告诉过一个记者：中美两国之间没有建立正常的关系，这是美国的过错。他说，任何一个美国人到中国来都是会受到欢迎的，但这必须对等。他接着说：“中国有句古话：‘来而不往，非礼也’。”他又强调：“这句话是孔子说的，但他不是马克思主义者。”
    对于一位中国共产党人来说，把孔子的话当作权威加以引证，这可能会引起争议。但对周恩来而言，这又是完全符合他的性格的。他自小受到的教育，使他具有孔子所说的“君子”或治理国家的上等人所应有的品德——聪明、自尊、文雅、和蔼、果断和坚毅。
    这些品德使周恩来在处理政治关系时大得裨益，也有助于他和竞争者们和平共处达半个世纪之久。一度曾任中国共产党政治局委员的张国焘说，周恩来在党内派别之争中能屈能伸，而且是一个成功的调和者。这主要因为他是一个“圆滑的人”，“属于处世随和，会交朋友，不走极端，总能适应生存环境这一类人。”
    他具有的这种儒家精神的美德，也使他赢得中国人民对他的永久的爱戴。他是唯一获得了“我们敬爱的领袖”这个称号的社会活动家。群众对他的热爱，在中国的政治上也变成了一股绝无仅有的力量。这在他逝世时表现得更加明显。在向周恩来的遗体告别的仪式上，江青这个极左分子无礼地拒绝向周恩来的遗体脱帽致敬。当电视转播这一镜头时，一群在电视机旁观看的广州居民喊了起来：“揍死她！”
    在周恩来的追悼会上，周选定的副手邓小平热情洋溢地称赞这位已故总理。这一讲话后来成为一个政治问题。极左分子在一张大字报里要求毛泽东谴责这个讲话，并说：“这个悼词必须撤消”。毛泽东当时虽然在政治上同情极左分子，但据说他这样回答：“对周恩来的任何攻击，人民都是会反对的。周恩来的悼词不能改。人民不会同意改。”
    共产主义的意识形态使周恩来对一些残酷的事件习以为常。马克思列宁主义对历史有一种固定的看法。它的拥护者们相信历史最终将导致全世界实现共产主义；他们的任务就是推动历史前进。由于他们这么看待自己，所以回避了对所有道德问题的考虑。因为他们对于自己所犯的罪恶，都认为是难免的，是为了推动历史前进的。
    然而，对于共产党人来说，当他们之间有了分歧时，问题也跟之而来了。在这种情况下，根本没有什么道德可言，也没有什么妥协的余地，有的只是暴力行动。在分歧中，双方不可能都是正确的。不管哪一方错误，它都是在“阻挡历史前进”。
    罪行大的，往往招致杀身之祸。
    周恩来在政策和政治问题上喜欢运用策略，而不是进行无情的压制。作为一位总理，他推行了广泛的经济改革，有些作对了，很多则是有害的，但都未引起任何社会动乱，不象他的政治对手们——他们以强迫的方式，经常进行过多过急的改革，反而招致社会的动荡。激进派要求在一千年内才能办到的事情在一个礼拜之内就要大功告成。周思来不顾他们的反对，始终如一地推动着循序渐进的现代化计划。
    在中国政治上变幻无常的各种联盟中，周思来不动声色地行使着权力，而且收效颇大。他从未给他的同事们留下想要争得更大权力的印象。以得到毛泽东庇荫的强硬路线分子为核心的帮派形成以后，周思来虽然对这一伙人推行的新政策感到不是味儿，但他仍然能与他的对手们共事。在这种情况下，他韬晦以待，直至这个帮派陷于困境。这时，他的支持与否就变得举足轻重了。到了这个关键时刻，他会立即转而加入奉行更加温和的路线的对立派。
    但是，如果有人将党内斗争升级到采用暴力，周恩来也会跟着干。在宣布美中恢复外交关系后不久发生的一个不幸事件就是例证。当时，曾经担任红军领导人的林彪调集力量反对最高领导一事变得越来越明显了。周恩来和他的同事们竭力制止他。林彪知道事情已经败露、失败已经定局，马上登上飞机，企图逃往国外。在我和周思来的会谈中，他告诉我，林彪的飞机当时向苏联飞去，但在中途失踪了。他补充道，此后再也找不到那架飞机。说完，他一笑了之。
    中国六十年代和七十年代初发生的文化大革命，也许是周思来在当权的岁月里所面临的最严峻的考验。
    1949年共产党取得胜利以后，毛泽东就一直担心国家的革命精神和活动会逐渐消退，青年人会变得意志消沉。他认为，只有在大动荡中，才能使中国保持它的革命原则。他号召中国青年与旧的制度进行斗争，声称：“我们开始搞革命时，也只不过是二十三岁的小伙子：当时的统治者却是一些上了年纪、又有经验的人。他们比我们学问大，但我们掌握的真理比他们多。”
    在那些年月里，许多青年人由于缺乏受教育的机会和没有钱而备受挫折。他们带着一种复仇的心理，响应毛泽东的号召，将成千上百的学校和工厂付之一炬。哲学家林语堂将“革命总是吞噬他们的孩子”这一陈词滥调颠倒过来，评论道：“在中国，是孩子们在吞噬着革命。”
    毛泽东的红卫兵含混不清的使命，就是要摧毁现有的政治秩序和官僚机构。作为总理的周思来正好居于这一机构的顶端。在文化大革命的高潮中，近五十万红卫兵包围了人民大会堂，实际上把周思来软禁起来。周思来凭着他那种一向镇静沉着的精神，与来包围他的人进行了长达三天两夜的马拉松式谈判，渲泄了他们的不满，平息了他们的火气，使人群终于逐渐散开了。
    基辛格1971年秘密访华归来后，对我说过：周思来在谈到文化革命时，几乎隐藏不住他内心的苦闷。这是一点也不奇怪的，因为周思来是为了实现建立平等的社会这一远景而斗争的第一代领导人；他也是一位想循序渐进地推行经济现代化的领导人。因此，他一方面赞同文化大革命所要达到的目标，另一方面又深知要在今后数十年内满足人民最基本的需要和国防方面的需求，就必须实现中国经济的现代化。
    正象埃德加·斯诺所说，周思来是“一位建设者，而不是一位诗人”。当周恩来看到红卫兵的怒潮摧毁了他精心奠定的现代化基础时，他一定会感到非常的痛苦。
    中国人怀念周恩来，可能是把他看作一位把党和国家拧在一起的伟大的调和者。然而，世界上的人怀念他，则是因为把他看作中国第一流的外交家。他是中国的梅特涅、莫洛托夫和杜勒斯。在谈判中，天生的灵活性、对国际权力斗争原则的熟悉和热切坚定的思想信仰这些品格集于周思来之一身，此外，他对外国情况也十分了解，具有高瞻远瞩的历史洞察力和极其丰富的经验。所有这些，使他成为当代最卓越的外交家。
    在外交事务上，毛泽东给予周思来以相当大的自由和权限。1972年，在我和毛泽东的晤谈中，当涉及到特定的国际问题时，毛就对我说：“这些问题不应在我这里讨论，而是应该和总理会讨论。我和你只讨论哲学上的问题。”因此，我后来和他的谈话虽然涉及到最高级会谈的议程的全部问题，但都是从哲学的角度来进行讨论的。最为有趣的是，在我和周思来随后举行的会谈中，周思来总是引用毛泽东的话语，以此作为他在谈判席上所持立场的指导原则。
    中苏分裂和中美建交，是形成当前全球战略平衡的两大外交事件。周思来则是这两个事件的中心人物。导致中苏破裂的论战的起因，归结起来不外是哪个国家在共产主义集团中应居首位这个问题。作为第一个最大的共产主义国家的苏联，1917年起，就在国际共产主义运动中享有至高无上的权力了，它死抱住自己的优越地位不放。中国可能已经成为第二个最大的共产主义国家，但毛泽东和周思来显然不甘心屈居第二位。
    谁居首位的问题，既表现在一些具体的问题上，也表现在一些象征性的问题上。苏联成为唯一拥有核武器的共产主义国家之后，其领导人要求中国在外交上也跟着它的指挥棒转，因为中国需要苏联核保护伞的保护。苏联领导人也把核垄断当成对其他共产主义国家的不大不小的威胁。在共产主义世界里，苏联的核武器既是其盟国的保护罩，又是悬在它们头上的剑。
    因此，中国想要发展自己的核武器是不足为奇的。中国人要求苏联给予技术援助，苏联开始时勉强同意了，后来索性撕毁了协议。
    在一些象征性的问题方面，中国领导人认为，在与苏联打交道中，任何不平等的关系都无异于向野蛮人叩头。1957年，在莫斯科的一次会议以后，周思来气愤地抱怨说，赫鲁晓夫也应该学学汉语了，免得谈话老是用俄语进行。赫鲁晓夫辩解道：“可惜汉语实在太难了。”周恩来愤怒地回答：“俄语对我的困难，并不亚于汉语对你的困难。”
    在1961年苏共代表大会上，中苏分歧公开化了。当时赫鲁晓夫企图谴责阿尔巴尼亚，因为阿尔巴尼亚一直顽固地坚持走斯大林的道路，无视克里姆林宫的新路线。周恩来作为中国共产党的官方观察员，反对赫鲁晓夫这样做。周思来可能已经意识到，如果持独立思想的阿尔巴尼亚今天受到谴责，中国明天也将受到谴责。
    在那次会议中，赫鲁晓夫发动了对斯大林主义的全面谴责，以此回敬周恩来。周恩来却在这个时候向斯大林墓献了花圈，题签上称斯大林是“伟大的马克思列宁主义者”。赫鲁晓夫又采取了一个别人都不敢采取的行动——暗中操纵代表大会，通过了一项关于把斯大林的遗体从列宁陵墓旁边移走的决议。于是周恩来退出了大会会场，中苏两国之间的分裂变得无可挽回了。几年之后，周思来说，“约翰·杜勒斯的阴魂正在克里姆林宫徘徊。”
    由于中苏分裂，到了六十年代末期，中国发现自己已经处于孤立的地位，而且被敌对的强国所包围。我最后决定与北京作出和解的姿态之前，曾经尽量为周恩来设身处地地考虑过：当他环顾四周以后，一定会看清中国真正的和潜在的敌人是谁。
    中国的东北方是日本。它对中国并未构成军事威胁，但日本的经济力量可能在将来成为对中国的可怕的潜在威胁。
    南面是印度。自从中国派遣军队参加了一系列的边境冲突以后，周恩来对印度人只有蔑视而已。然而，他懂得，印度是世界上第二个人口最多的大国，有了苏联的支持，它可能会成为一个严重的威胁。
    北边是苏联。它拥有强大的军事力量，可以在三十分钟内突袭并摧毁中国微不足道的核力量。在中苏边境，苏联还驻有全部现代化的四十多个师，比十年前至少增加了三倍。
    太平洋彼岸是美国。作为一个共产主义者，周恩来把美国看成意识形态上的最大死敌。但作为一个中国人，他也认识到：在亚洲和太平洋地区所有的邻国中，美国是现在或将来都不想反对中国的唯一国家。更重要的是，美国是唯一有能力制止中国的北方死敌的国家。
    上述格局为中美恢复邦交准备了条件。这并非由于这一方喜欢那一方的哲学，而是为了维持力量的微妙平衡——这对中美双方的利益都是至关重要的。他们需要我们，我们也需要他们。正因为如此，当周恩来获知我们希望重新打开两国关系的信号时，他就象毛泽东在一首诗中所写的那样，以“只争朝夕”的精神行动了。
    斯大林令人望而生畏的外交部长维奇斯拉夫·莫洛托夫曾经警告一位美国谈判看说：“如果你认为我们很难对付，那么，你等着对付周恩来吧！”但当我们和周恩来接触后，发现他并不是莫洛托夫所说的那种毫不妥协的谈判者。作为一位忠诚的共产党人，他把我们看作意识形态的敌人：作为一个讲究实际的中国人，他又懂得他需要我们。
    我们的分歧很大。但是我们的共同利益更大。我们的任务是减少分歧，而不是扩大分歧。中国领导人想要摆脱由于中苏关系破裂而使自己受到敌视和包围的处境。我们也看得出来，中国政府急于结束这种“愤怒的孤立”状态：同时，我们也看到了通过三角外交将有助于遏制苏联的机会。虽然中美复交是双方共同的利益所在，但我们必须在联合公报中阐明我们的关系，并解决许多技术性的问题。
    在谈判中，我感到要求周思来突然放弃由他的意识形态所决定的外交立场是不可能的。但我也懂得，他是一位把民族利益看得高于意识形态的现实主义者。因为他对基辛格说过：“舵手必须顺水行船。”
    当我和周恩来讨论美军留在日本和太平洋地区这一问题时，我知道这是个尤为敏感的问题，并注意到中国人要求美军撤出日本和废除美日共同防务条约。于是我指出，即使我们的政策违背中国意识形态方面的原则，但这实际上还是符合中国利益的。在谈到苏联时，我又说：“美国可以从日本水域撤出，但别的国家仍会在那里渔利。”我继续说：日本要么应该寻求同克里姆林宫和解，要么应该重新武装自己。
    我知道，周思来作为一个现实主义者，大概会同意我的分析，但是作为一个理论家，他又不会明确表态。果然，他以一种特有的微妙姿态作出了反应：他沉默了一会儿，然后转变了话题，对我的看法不作任何评论。但是，在场的人没有一个不清楚周恩来的沉默正是表示首肯。
    除了共进午餐、晚宴和其它公开活动之外，在面对面的正式会谈中，我与周思来会晤了十五个小时以上。他有四个特点给我留下了不可磨灭的印象：精力充沛；准备充分；谈判中显示出高超的技巧；在压力下表现得泰然自若。
    他的精力是惊人的。我注意到在一些时间较长的会谈中，随着时间的推移，会谈双方的年轻人逐渐感到困倦，翻译也显得语调不清了，但七十三岁的周思来却始终反应敏捷，态度强硬和保持着高度的警觉。他从不离开正在讨论的议题，从不延宕时间影响讨论，也不要求休息。如果在下午的会议上双方对联合声明的措词没有取得一致意见，他也不会把问题留给他的助手，而是在当天休息的时间里或晚上，亲自与基辛格一起去完成它。第二天早晨，他看起来就好象刚从乡间度过周末归来似的，又以旺盛的精力去解决重大的问题了。巨大的权力和责任感，使他永葆青春。
    他和我见过的其他领袖一样，事先为会谈作了充分准备，只是在碰到高度技术性的细节问题时，才回过头问一下助手。
    基辛格曾经对我说过，周恩来的谈判技巧将会使我感到吃惊。他说对了。我们的会谈既涉及象征性的问题，也涉及实质性的问题。我会见毛泽东之后，和周思来坐下来进行第一轮会谈。就在这一次会议上，周恩来提出一个象征性问题，十分巧妙地试探我的意图，以便摸清我这次来中国是否放弃了自己过去强烈地坚持的观点。
    周思来说：“下午，您对毛主席说，今天我们终于握起手来了。不过，约翰·杜勒斯可不想这样做。”
    “可是您说过，您不想和杜勒斯握手了。”我回答。
    “未必，”周思来说，“我倒愿意和他握手。
    “那好，我们握手吧！”我说着，把手伸向桌子对面，再次和他握手。
    周恩来对于这个问题似乎很感兴趣。他继续说：“当时，杜勒斯的助手沃尔特·比德尔·史密斯先生想采取不同的做法，但又不敢打破杜勒斯的戒律。于是，他右手拿着咖啡怀。由于不能用左手握手，所以他只用左手摇摇我的胳臂。”听到这里，在场的人都笑了。周恩来接着又说：“但是，当时我们也不责怪你们，因为当时世界上流行的看法是：社会主义国家铁板一块，西方国家也是铁板一块。现在我们明白了，情况并非如此。”
    我对周恩来的说法表示同意，说：“我们已经冲破了旧的框框。我们根据每个国家的所作所为来看待这个国家，而不是把它与它所属的国际集团混为一谈，由于它们持有同样的哲学观点而把它们说成漆黑一团。我应该坦率地告诉总理阁下，我当时在艾森豪威尔政府里任职。观点和杜勒斯先生相似。但是，从那以后，世界已经变了。中华人民共和国和美国之间的关系也必须改变。”
    周思来是强硬和不肯让步的，但在弭合中美两国的分歧方面，他又是灵活的。在公报中有关台湾问题的那一段，中美之间的观点相去甚远。我们不愿抛弃台湾，也不能抛弃台湾：周思来则不愿意也不可能放弃对台湾的毫不含糊的主权要求。
    他想利用中美联合公报来肯定中国的这一要求。中美公报的确是一个了不起的成就，这主要应归功于基辛格和周恩来。双方终于达成一项折衷的协议，即双方都用心平气和的词句在公报中阐述各自的立常总是着眼于首要问题的周恩来懂得，中国与美国的新关系与台湾问题相比，显然重要得多了。
    在我们所有的会谈中，周恩来总是镇定自若，与赫鲁晓夫的滑稽可笑和勃列日涅夫的矫揉造作恰成鲜明的对比。他从来不提高讲话的调门，不敲桌子，也不以中止谈判相威胁来迫使对方让步。1976年我重访中国时，特意向周恩来夫人谈到她的丈夫给我最突出的印象：他总是那样坚定不移而又彬彬有礼，他在“手里有牌”的时候，说话的声音反而更加柔和了。
    周的沉着冷静，我认为主要归功于他所受的教育和他的经历，但也反映出他已达到炉火纯青的境界。周恩来从来没觉得有必要象苏联领导人明显地表现出来的那样，在他的助手面前显示一下自己的大丈夫气概。
    周思来的谈话不象毛泽东的谈话那样丰富多彩，但他在谈到某些问题时，有时也有相当生动的想象力。当我们坐车从机场前往北京市内的宾馆时，他言简意赅地说：“您从大洋波岸伸出手来，和我握手。我们已经二十五年没有联系了。”
    周恩来擅长写诗，有时用诗来表达他的感触。在谈到1972年美国总统竞选时，他希望我能获胜，并提起毛泽东写的一首题为《咏梅》的词，说：“在这首词中，毛主席的意思是说，那些开拓事业的人，不一定都是收获成果的人。百花盛开之时，也是他们行将凋落的日子。”周思来继续说，“这一次您开了头，但您可能看不到它的最后胜利。不过，我们将欢迎您再次来访问。”
    我们在北京的宾馆里举行最后一次长时间的会谈时，周恩来再次引证诗词来说明他的观点。他说：“在您楼上的餐厅里有一幅毛主席手书的《题庐山仙人洞照》，最后一句是：‘无限风光在险峰。’您是冒着一定风险来中国的。然而正如诗中所述，在危岩之上，正有着无限优美的风光。”周恩来和毛泽东的诗才，在伟大的领袖们中也是不常见的。最成功的政治，则比优美的散文更富有诗意。
    在中国内战期间，周恩来与国民党人和美国调停者之间的谈判，为共产党取得胜利准备了必不可少的条件。他的拖延战术为红军力量的壮大赢得了宝贵的时间。他装出愿意进行妥协的姿态，使蒋介石的美国担保人处于被动的地位。
    一位在台湾的国民党官员甚至对我这样说：“在内战时期，只要有周思来一个人在我们这一边，那今天在台湾流亡的可能就是毛泽东了；安居于北京的则可能是我们。”这个官员的话语是否夸大姑且不论，但他有一点却说得很对：过去对毛泽东在中国革命中所起的作用估价过高了。毛泽东不可能单枪匹马地征服中国，统治中国。假如没有周恩来，他是否能取得这样的成功，那是一个很值得研究的问题。应该记住之点是：并不是由于有毛泽东一个人，而是由于有他和周恩来二人的合作，才使他们赢得了中国。
    农民出身的毛泽东反抗地主和军阀；周恩来作为一个知识分子，则反对不平等和外国侵略。他们两人各自代表着在共产主义革命中联合起来的、中国社会的两种主要力量。
    尽管毛、周二人的合作是中国历史上一件大事，可是这一合作开头时并不顺利。周恩来于1931年到江西毛泽东的根据地时，是一位在城市暴动中失败的人。他迅速接管了军事指挥权。许多年后，毛泽东回忆说，这段时期里他“在党内没有发言权。”当国民党军队把红军赶出江西根据地、红军开始长征之后，毛与周合作，一起制定了迁回的行军路线和红军的战略战术。在二万五千里长征途中，周恩来在政治上支持毛泽东，并，帮助毛泽东升迁为中国共产党的主席。他们的这种合作关系终于定型了，在此后的四十二年中，广为世人所知。
    他们当权之后，这种合作又处于互相对抗与互相依赖之间，出现了动摇不定的情况。在毛泽东看来，世界是充满矛盾和经常处于动摇不定的状况之中的。毛泽东把斗争看作高于一切。
    周恩来则是一位比较务实的人，他更多地强调要有选择地通过斗争来获得具体的成果。周恩来运用他那卓越的行政管理才能和用之不竭的精力，与中国五千万官僚极大的惰性进行斗争，获得一定程度的成就，使毛泽东能够全神贯注地关心自己，对国家领导工作采取超脱的态度。
    前日本首相田中角荣曾说，“在毛泽东面前，周恩来好似一位笨拙的秘书、正在服侍一位出名的国会议员。”很难想象举止优雅的周恩来会是笨手笨脚的样子。不过，当毛泽东在场的时候，周思来总是退到不显眼的位置，这也许是有意识的。因为他明白：觊觎毛泽东的宝座是极其危险的。
    这并不等于说，毛、周二人的合作缺乏相互信任和尊重。
    毛泽东从来没有当众赞扬部下的习惯。但有件事可以说明毛、周这两位领导人之间的深厚情谊。文化大革命中，一群红卫兵给周恩来贴上了“资产阶级腐朽的代理人、玩弄反革命两面派手法”的标签，要求斗争周恩来。对红卫兵的要求，据说毛泽东这样回答：“那好吧，让我也和他一起挨斗吧。”九年之后，当周恩来卧病在床，奄奄一息时，长期深居简出的毛泽东到医院同他一起度过了他弥留的时刻。当时，除了照料周恩来的医生之外，毛泽东是与周恩来最后诀别的人。
    这两位中国二十世纪的伟大领导人之间的密切合作，于1972年文化大革命进入尾声、中美恢复关系取得胜利时达到了顶点。
    在周恩来陪同我走进陈设着大批书籍的毛泽东的书房时，我想起了动身来北京之前几天在白宫一次晚餐上，法国作家莫尔劳克斯曾对我说：“您将与一位巨人打交道，但他是一位面对死神的巨人。”毛泽东和我见面之后，我和他没有进行谈判，他是在试探我的想法，我也在试探他的想法。他想知道我的全球观点是否和他的观点一致。他很想辨明美国的富裕是否已使美国人变得软弱无力，以及我们在越南遇到的麻烦是否已使我们元气大伤。
    他的身体显得十分虚弱。在我进屋时，他的秘书扶他站立起来。他抱歉地对我说，他的话不能说得很清楚。后来周恩来告诉我，这是由于他患支气管炎之故。但我认为这实际上是中风病的后遗症。他的皮肤没有皱纹，但病容使他脸呈蜡色。他的脸是慈祥的，但又是缺乏表情的。他的眼神有些茫然，但又是锐敏的。他的手看起来不象老人的手，并不僵硬，而且皮肤柔软。然而，由于年岁已高，他的精力显然不济了。原先中国方面安排我和毛泽东的会见仅约十五分钟。后来由于毛泽东被我们讨论的话题吸引住了，一直谈了一个小时。我注意到，由于毛泽东开始感到疲倦，周恩来越来越频繁地看表。
    这两个人之间的不同之处也是很明显的。周恩来的外貌、言行和举止，表现出他是一位具有高尚文化素养的、雍容大度的外交家。毛泽东则是一位健壮的、朴实的人，具有一种天生的吸引力。他是中国的主席，即使到了晚年，仍然被公认为领袖。
    周恩来则是最高的行政官员。
    毛泽东谈吐随便，言简意约，常常省去不必要的字眼。这给我以他想在顷刻之间把许多思路揉在一起的印象。他以安详而又平和的语调阐述自己的观点。这在小型的会议上会给我以深刻的印象。如果大演说家这样做，那只能招致失败。
    即使在谈论严肃的问题时，毛泽东也喜欢发出令人骇异的话语。他开怀大笑说，“在您上次的竞选中，我投了您一票。”我说，那您一定是两害相权取其径吧。他高兴地回答说，“我喜欢右派。人们说你们是右派——共和党站在右的一边，还说希思首相也是右派。”我随便说出了戴高乐的名字。毛泽东表示异议，说，“戴高乐是另外一回事。”他接着又说，“人家还说西德的基督教民主党也是右的。比较起来，我喜欢这些右的人掌权。”
    在谈到我们的外交关系正常化时，我把话题扭了回来，说：“我认为，在今天的美国，值得指出的最重要之点是：右派做到了左派只能说说而已的事情。至少目前是如此。”
    毛泽东常用自谦之词来委婉地说明他的观点。我和毛泽东开始会谈之前，当摄影师在拍照时，我们进行着轻松的交谈。基辛格提到他在哈佛大学当教授时，曾经指定他的学生阅读毛泽东的著作。毛泽东回答说，“我的这些著作算不了什么。我写的东西并没有什么教益。”我说：您的著作已经推动了国家，也改变了世界。毛泽东回答道：“我一直没有能力去改变世界。我顶多只能改变北京郊区的几个地方而已。”
    1976年我再度到中国访问时，毛泽东的健康状况已严重恶化了。他的话语听起来就象是一些单音字组成的嘟哝声。但是，他的思想依然那样敏捷、深邃。我说的话他全能听懂，但当他想回答时，就说不出话来了。他以为翻译听不懂他的话，就不耐烦地抓起笔记本，写出他的论点。看到他的这种情况，我感到十分难受。无论别人怎样看待他，谁也不能否认他已经战斗到最后一息了。
    在那些年月里，美国正罹受越南战争综合症之苦，并力图摆脱作为一个世界大国所应承担的责任。毛泽东向我提出了一个关键性的问题：“和平是美国的唯一目的吗？”我回答说，我们的目的是和平，但是和平不只意味着停止战争。我对毛泽东说：“它必须是公正的和平。”
    我们在与中国共产党人打交道时必须牢记：他们是对他们的利益和理想坚信不疑、并愿意为之而战斗甚至牺牲的革命者。假如我在回答毛泽东时强调需要和平和友谊，中国人会认为我们是错误的：更糟糕的是，他们还会认为我们是一群傻瓜。最后，他们会说：如果和平是你们的唯一目的，那好吧，只要你们什么时候投降，什么时候就可以得到和平。因此，我们必须对中国人重申：我们也会为我们的利益而斗争。
    由于帕金森氏病的侵袭，毛泽东的行动当时已很困难。他不再是体魄健壮的人了。这位八十二岁的、步履瞒珊的农民，现在变成了一个拖着步子的老人。毛泽东象晚年的邱吉尔那样，仍旧非常自尊。我们谈话结束时，他的秘书们把他从椅子上扶起来，让他和我一起朝门口走去。但是，当电视镜头和聚光灯对着我们，要录下我和他最后握手的镜头时，毛泽东推开他的助手，独自站在门口和我们告别。
    罗斯·特里尔在他写的毛泽东评传中说：“从外表看，毛泽东的不宁静是显而易见的。他的举上的平衡如果确实存在的话，也是对立的性格特征互相冲突的结果。毛泽东在讲到自己的性格时说过，他一半是虎，一半是猴。无情的一面和狂热的理想主义的一面在他身上交替出现。他没有象周思来那样把自己的各种性格特征融为一体，而是任其发展，把毛泽东本人推向各个不同的方向。
    作为国家政策的决策人，毛泽东是容易冲动的。他每天起床很晚，睡得很迟。毛泽东象斯大林一样，常常为了一些琐事，在天不亮的时候就把他的下属找去。他经常从日常工作中摆脱出来，独自作长时间的内心自剩有时，他会花几个钟头去征询政策问题专家的意见，然后又信步踱进花园，就同一问题向卫兵求教。
    法国作家莫尔劳克斯对我说，毛泽东有一种“信教者”的性格，他富于幻想，并为此而着迷。毛泽东把中国社会看成一个大家庭。当有人告诉他，他的儿子已经在朝鲜战场上牺牲的时候，他平静地回答说：“没有牺牲就不会有胜利。我的儿子牺牲了，同别人的儿子牺牲是完全一样的。”如果毛泽东的身上有猴气的话，就意味着他为这种幻想所支配。他身上的虎气则表现在他竭力去实现这种幻想，从而震撼了中国。毛泽东希望人民点燃起自己的革命热情。但是，只有这种热情符合于毛泽东的想法时，他才能够容忍。当他们偏离他的轨道时，他就会用合法的约束和严酷的国家警察机器来达到他的目的。直到最后，毛泽东似乎还没有领悟到这样的高压统治会产生官僚政治、窒息人民的创造性和挫伤他们的自觉性。
    作为中国的马克思、列宁和斯大林，毛泽东以其高超的战略洞察力、灵活的战术和令人望而生畏的暴力手段，在历史上留下了不可磨灭的痕迹。他把农民阶级当作一个革命的阶级，以取代产业工人，从而修正了马克思主义。他采用把士兵组成军队的办法，而不是组织秘密集团进行武装暴动的办法来进行革命，从而修正了列宁主义。他嘲笑那些把他的统治与秦始皇的血腥统治相提并论的人，说：“你想把我们污蔑为秦始皇、但是你错了，我们比秦始皇还要超过一百倍。”而秦始皇的暴政又是中国历代皇帝所望尘莫及的。
    单凭他的洞察力和冷酷无情，毛泽东是不可能在中国取得成功的。他同时还具有能够吸引狂热追随者的领袖人物的超人魅力，以及藐视巨大困难的意志力。毛泽东的领导才能来自于他的坚强意志。我见到他时，感到他们的意志力或多或少是天生就有的。他大部分生动的诗歌是在长征途中或长征以后写成的。
    他在描写使人振奋的斗争场面，特别是描写残酷的斗争场面时，运用了鼓舞意志的手法，使人读起来感到增添了力量。由于具有这些品质，他才有可能激励他的同志们去完成象长征这样的史诗般的业绩，使他的同志们成为一支几乎是不可战胜的队伍。
    1972年，毛泽东在与我的晤谈中用他的大手在我的面前一划，以一种概括我们的晤谈甚至是概括中国全貌的姿态，对我说：“我们共同的老朋友蒋介石大元帅不赞成这次会谈”稍顷，他接着说，“我们与他之间的友谊的历史，比你们之间的友谊的历史还要长得多。”1953年，我第一次见到蒋介石。这位大元帅在谈到中国时，也做了一个类似的手势，清楚地表明，他的谈话不但适用于中国大陆，也适用于他的堡垒——台湾。
    我觉察到毛泽东和蒋介石这两个人在谈到他们的国家时，都采用有点类似帝王的姿态。毛和蒋所用的手势和语言，似乎都表明他们国家的命运是和自己浑为一体的。这两位领导人在历史上同时出现了。他们之间没有妥协，只有冲突。一位成为胜利者，一位成为失败者。
    说来也奇怪，毛泽东和蒋介石在许多方面都很相象。他们都是东方人，毛泽东一生只有两次离开中国，1949年和1957年，他先后两次去莫斯科会见苏联领导人。蒋介石也只有两次出访，离开亚洲：一次是1923年受命去莫斯科，一次是1943年去开罗出席四强会议。他们两人经常长期过着深居简出的生活。毛泽东利用这一时间写诗：蒋介石则经常一边在山间散步，一边背诵古诗。这两个人都是革命家。毛泽东造了他专横的父亲的反和整个社会的反，蒋介石则造了国内腐败、对外软弱无能的满清王朝的反。有趣的是，蒋介石割掉他的辫子——这是造反的象征——比毛泽东还早七年。
    他们两人之间，既有表面上的差别，也有实质上的差别。
    毛泽东懒散地躺在椅上的样子，就象是不留心丢在那里的一口袋土豆，蒋介石笔直地坐着的姿态，则好象他的脊梁骨是钢制的一样。毛泽东很随和，无拘无束，说话很有幽默感，使谈话气氛很轻松；我与蒋介石会见时，却从未发现他有任何幽默的话语。毛泽东的书法是信笔成书、不拘俗套的，蒋介石的书法则笔直字方，一望成行。
    他们二人的差异，更深刻地反映在他们爱国的方式方面。
    他们都爱国，毛泽东力求把过去的一切推倒重来，蒋介石则力求在旧的基础上建设新的国家。胜利之后，毛泽东简化了汉字。这不仅是为了便于书写，而且是为了铲除造形复杂的汉字所写成的历史。蒋介石在溃败之时，还在接送难民的分舰队中腾出地方，枪运了近400，000件中国古代艺术品（去台湾），而把他的许多忠实助手和士兵留在大陆。
    我第一次见到毛泽东时，他提到蒋介石在最近的一次讲话中，还把共产党领导人称为“匪徒”。我问毛泽东：“你们怎样称呼蒋介石？”他笑了笑，周思来接过话头回答：“一般说来，我们叫他们为‘蒋帮’。在报纸上，有时我们也称蒋介石为匪徒，他们用匪徒的称号来回敬我们。当然罗，这不过是彼此相骂罢了。”周思来与蒋介石之间的关系，就象在公园里乘坐滑车一样，时起时落。二十年代初期，周思来在黄浦军校工作时，是蒋介石的下属。据说当时蒋介石曾称赞周恩来是一位“明智的共产党员”。几年之后，蒋介石却又悬赏八万美元搜捕周恩来。但总的说来，使我吃惊的是，我发现周恩来和其他几位官员在提到蒋介石时，他们对蒋的态度显然是相当复杂和自相矛盾的。作为共产党人，他们恨蒋介石；作为中国人，他们又尊敬甚至钦佩蒋介石。在我与蒋介石的所有谈话中，他却从来没有表示过对共产党人有何尊重可言。
    1953年，我第一次见到了二十世纪中国第三位伟大的领袖——蒋介石。我既以美国副总统的身分、也以美国公民身分与他保持着联系，并与他建立了极其珍贵的私人友谊。我高度评价这一友谊。这就是与北京重建外交关系对我来说是如此深刻的、曲折的个人经历的原因。
    蒋介石和他的夫人经常欢迎我致他们在台北的豪华公馆作客。蒋夫人充当谈话的翻译，但她有时也参加讨论。象蒋夫人这样曾在美国威尔斯利学院受过良好教育的人充当翻译，真是再好不过了。她的汉语和英语都十分娴熟，很有辩才，再加上她对她丈夫的想法了解透彻，所以她在翻译中遇到汉语或英语中没有相应的词汇和表达方式时，都能够斟酌损益，把原意准确地表达出来。
    更重要的是，蒋夫人远不只是他丈夫的一位翻译。历来育一种风尚，这就是贬低领袖们的夫人在历史上和个人方面的重要性，认为她们的扬名、显赫，只不过是与其丈夫结婚的自然结果。这不仅忽略了这些领袖夫人在幕后所起的作用，而且也贬低了她们所具有的品德和特性。我认为，蒋夫人凭她的才智、说服力和道义上的力量，完全可以使她本人成为一位重要的领导人。
    蒋夫人与毛泽东的第四位妻子江青相比，其性格的差异比毛泽东和蒋介石之间的差异更大。蒋夫人是一位有教养的、修饰华美的、非常女性化但又意志坚强的人。江青则是一位粗鲁的、缺乏幽默感的、一点女性特征也没有的人，是一个分不清性别的、狂热的、典型的共产党女人。惠特克·钱伯斯曾经告诉我：“当您遇到一对信仰共产主义的夫妇时，您会经常发现，那个女的准是两个中最狂热的一个。”就江青而论，惠特克的话是完全符合事实的。我从来没有见过比江青更加冷酷、更为粗野的人了。当我和她一起观看她特意为我安排的文艺宣传节目时，她看起来既没有毛泽东的热情，也没有周恩来的优雅。
    她显得非常紧张，以致于她的前额和手都冒出了汗珠。她对我说的第一句话，典型地表现出她那种令人不悦的、好战的态度。她说：“你为什么从前不来中国？”
    周恩来夫人邓颖超与江青相比，是截然不同的另一位女性。
    我在1972年见过她：1976年周恩来去世后不久，又见到了她。
    邓颖超看起来差不多与周恩来一样的优雅和干练。除了和周恩来的关系外，她本人过去是、而且现在也是一位具有献身精神的共产党人，在党内独自发挥着自己的作用。然而，邓颖超不象江青那样，她不允许共产主义的意识形态损伤她的妇女的气质。
    饶有兴趣的是：周恩来一生只娶了一位妻子，而毛泽东有四位。
    中国内战造成的分裂给宋氏家族带来了不幸的结局。蒋夫人的父亲——查理·宋因印刷和销售《圣经》而成为富翁。
    他有三个女儿：蔼龄、美龄和庆龄。霭龄嫁给了中国银行的总裁，在中国大陆陷落之后移居美国。美龄与蒋介石结了婚，和他一起反对共产党人，后来又一起流亡到台湾，直至蒋介石去世。美龄现在住在美国。庆龄与中国革命运动的创始人孙中山结了婚。在中国内战时期，她站在中国共产党人一边，后来成为中国革命运动中受人尊敬的典范。她于1981年去世，北京为她举行了国葬。
    蒋介石向宋美龄求婚时，遭到了宋氏家族的反对，因为他不是基督教徒。宋美龄的家庭坚持蒋介石只有成为基督教徒，才能和宋美龄结婚。不愿轻易皈依宗教的蒋介石说，如果他不能自由选择自己的宗教信仰的话，那也只能成为一个蹩脚的基督徒。不过他还是答应在与宋美龄结婚后，认真学习《圣经》。这样，宋氏家族才同意年之后，蒋介石一一一皈依了基督教。从此以后，蒋介石和他的夫人经常在早晨一起作一个小时的祈祷。蒋介石本质上并不是一个能够信赖别人和多情的人，但他不久便完全被宋美龄征服了，和她的关系越来越亲密。在国家事务方面，美龄成为蒋介石最亲密的知已。在第二次世界大战期间和战后，美龄还作为蒋介石私人的密使，多次访问美国。她那迷人的亲切的举止，使她成为一位国际上的知名人士，也使蒋介石冷酷生硬的形象变得温和一些。
    蒋介石在私人交往中，经常披着黑色的斗篷，头剃得光光的，使他显得更加严峻和沉默寡言。当我说完一段话时，他总是发出“好，好，”的声音，但精神似乎有点紧张。他目光如射，显示出他的自信和毅力。他的眼珠是黑色的，偶尔也熠熠发光。在我和蒋介石开始讨论之前，他的目光常常先扫视一下房间的四周。到了和我谈话的时候，他就一直注视着我。
    毛泽东和蒋介石的不同也表现在个人生活习惯方面。蒋介石周围的一切都显得井井有条，包括他的衣着，办公室和他的家庭，都是如此。从各个方面来说，蒋介石都是一位讲风纪、有条理的人。用“整齐”和“清洁”来形容他给人们的印象，这是毫不过分的。毛泽东恰好与蒋介石相反，他的书房摆满了书报。如果以书桌的整齐清洁作为标准来衡量一位办公人员是否合格的话，那毛泽东准是不及格的。毛泽东的杂乱无章和蒋介石的井然有序，毛泽东的漫无拘束和蒋介石的循规蹈矩，都造成鲜明的对比。从外貌看来，用“不修边幅”来形容毛泽东是一点也不过分的。
    蒋介石是政界人物中最罕见的一个典型，他是一位保守的革命者。美国的革命能够成功地建立一个有秩序的、自由的社会，这是因为它的领导人基本上都是保守的。他们为已经获得但一度失去的自由而战斗。法国大革命受挫的部分原因，则是法国领导人想实现一个纯理性的、抽象的幻想——它在法国民族的历史上是没有基础的。
    蒋介石的想法跟美国的想法更为相似，而与法国的想法不同。他想恢复中国的传统。他反对旧制度遗留下来的腐败现象，对吸鸦片的恶习和仍然普遍存在的缠脚陋习也进行了斗争。不过，尽管蒋介石采用了立宪政府的做法，他毕竟还不是一位民主主义者。从蒋介石看来，中国的问题不是民主太少了，而是大多了，这个国家需要的是纪律，一如孙中山所说：“中国已经成为一盘散沙。”蒋介石所寻求的纪律将会使中国人民的创造性和生产力得到解放。
    他的想法在台湾推行的结果，产生了经济上的奇迹。尽管1965年以前蒋介石一直接受美国的经济援助，但其数量很少。
    与台湾爆炸性的经济增长情况相比是微不足道的。对中国人民来说，经济上的统计数字不可能改变共产党人赢得中国大陆这个悲剧，但这些数字毕竟还是很能说明问题的。共产党人实行了农业生产集体化，但今天大陆生产的稻米按每人的平均数来说还低于解放之前。蒋介石采用的办法是：用钱购买地主的土地，然后再把土地分给农民，卖了土地的地主把大量的钱投资到工业方面；政府同时鼓励外国投资。结果，台湾现在人平均收入是大陆的五倍；一千八百万人口的台湾的出口额，大约比十亿人口的大陆的出口额高百分之五十。
    蒋介石是一位实干家。他在动荡不定的生涯中，多次获得了成功，因此对自己的判断能力具有绝对自信。他喜欢读儒家学派的哲学家王阳明的著作。王阳明认为：“知而不行，实与不知无异。”
    1949年蒋介石从大陆溃败了，但这并没有动摇他的自信。
    对他来说，这只不过是另一次暂时的挫折罢了。我每次见到他时，他都要谈到光复大陆。他的许多助手对光复大陆已失去希望，但他本人从未失去信心。
    蒋介石为自己取了“介石”这个名字，译成英文就是“搬不动的石头”之意。从他的个性来看，这个名字是取得再好也没有了。我非常钦佩他的决心。他从来不相信应该在任何“不可避免之事”面前屈服——它们只不过是看起来难以避免而已。经常有人会对某一个社会活动家说：他的目标是不可能达到的。这些人缺少创造性的远见。他们经常把某些事情看作是不可能实现的，究其原因只不过是以前没有人做过而已。蒋介石对此十分清楚。他曾经写道：“敌人总是包围着我，有时他们的力量还超过我。但是我知道如何忍耐。”
    尽管蒋介石的性格很顽强，但他还是有很多失算之处。不过，象大陆失守这样的悲剧，也不应该只归咎于某一个人。蒋介石仍不失为一个杰出的政治家和军事家。可是，由于他一丝不苟地照搬书本，使他成为一个平庸的战略家。在一个假定的战略设想的范围之内，他的判断是敏捷而又果断的。他只照他所知道的章程行事。如果这些设想的情况没有变化的话，几乎没有什么人战胜他。但他很难超越这些设想的框框一步，因而也不能提出向旧战略挑战的新战略。许多历史人物对他们所处的时代的各种框框都提出了挑战。虽然历史中充满了某些人物的革新在当时是不合时宜的记载，但历史毕竟还是由那些善于利用时代的机缘进行革新的人谱写的。毛泽东就属于后面这种人。这正是蒋介石的不幸所在。
    在蒋介石的军队出师北伐以用武力统一中国之时，这个国家一部分控制在外国人手里，一部分为军阀所割据，还有一部分处于各自为政的无政府主义状态。蒋介石逐步取得进展，组成了一支中国最强大的军队。若干年后，他被宣布为统一的中国的统治者。
    但是，这种统一更多的是名义上的，而不是实质上的。蒋介石虽然使他的对手屈服了，但并未征服他们，他同意让他的对于按照中国的传统方式，既臣服于他这位上司，又与他结为盟友，以此保全对方的面子。这也许是他最大的错误。马基雅维利也许应该告诫蒋介石：不应该让军阀继续当政和指挥他们的军队。因为这样会使蒋介石的征服得不到保证。忠诚只有通过下级对上级的依赖才能够实现。
    也许马基雅维利是对的。蒋介石从来没有全面地控制过中国。他的部队穷于应付，以求维持国家的统一。如果他要向中国某个地方增调部队的话，另一地方的军阀就会以脱离政府相威胁。结果，蒋介石一天到晚忙于对付各地军阀提出的挑战。
    这使他一直不能让他的军队的将士们复员，更没有集中足够的精力和国家资源去实现经济的现代化和改革。蒋介石最大的失策是：他从未调集全部兵力去对付过共产党。总而言之，他的战略的结局是：顾了面子，丢了中国。
    毛泽东没有犯这种错误。他在取得革命胜利后，紧接着又在大陆上的每个地区确立共产党对每一级组织的控制权。
    事实上，历史将会把这一成就当作毛泽东最大的成就记录下来。
    周恩来在历史上的功绩就难于评说了。在内战期间，他对共产党赢得胜利作出了巨大的贡献。但在1949年胜利之后，周思来不过是毛泽东所信任的几个助手之一。他想通过进行循序渐进的经济现代化的方法，把意识形态和实用主义融合在一起。但毛泽东在政策上的摇摆多变，使周思来的努力屡遭挫败。
    周思来还试图把共产党中国冷酷无情的生活变得温和一些，允许有一定程度上的自由讨论，给中国社会注入贝克所说的“毋需用钱买来的优雅生活”。周恩来几乎是独力为此而奋斗的。
    但他的这种努力也失败了。
    在外交上，周恩来赢得了极大的声誉。他引导着一个潜在的能力远远大于其现有实力的国家。但是，他从未利用过任何机会为自己在历史上留下一点痕迹。1976年，在周恩来去世后不久，我又见到了他的遗孀。我对邓颖超说，不需要建立一个纪念碑来纪念周恩来，因为历史学家将会把他维护全球战略平衡的所作所为当作他的遗嘱，以证明他的伟大。当时，我试图概括周思来非凡的经历，说：“人们看不到的东西，往往要比看得到的东西更有意义。”
    在我与周恩来和毛泽东的谈话中，他们两人几乎都提到他们要做的工作还很多，但余下的时间却很少了。他们一再提到年龄问题，使我感觉到：周、毛二人都知道他们的日子不多了。
    他们两人的苦恼可能是共同的；但是，他们的眼界和使命却不相同。
    在他们的最后年月里，这两人也不是向着同一目标前进的。据说，在周恩来的晚年，后来被称为“四人帮”的帮派要迫使周恩来下台，这可能还得到毛泽东的默许。周恩来预料毛泽东死后可能会出现权力之争，因此，他一声不响地把支持他的政策的人尽可能多地安置到重要的岗位上去。毛泽东的晚年则是在一种预想不到的、时而倒向政治派别的这一边，时而倒向那一边中度过的，并在这种摇摆的过程中，给中国造成了不可估量的损失。在一段时期里，毛泽东支持温和的讲究实际的派别；但时过不久，他又变得不耐烦了，联合起极左分子，发动另一场小规模的文化大革命。最后，他把自己也否定了。
    在1976年的几个月内，这两位伟大的中国共产党领导人相继去世了。他们两人都没有实现自己的目标。但是，周恩来的政策在身后得到了继承，毛泽东的继承人却竞相抛弃毛泽东主义。
    假如没有毛泽东，中国共产主义运动就会缺乏一种神秘感——它不仅吸引了那些征服中国的、狂热的支持者，也鼓舞了世界亿万人民。但是，毛泽东象大多数革命领导人一样，只善于破坏，不善于建设。
    周恩来也能够进行破坏，但他很有才干。他不是光能管理废墟的人，而是能够进行建设，这在革命领导人中是罕见的。
    他既能维护过去留下的最美好的东西，又能为未来建设一个新社会。
    如果没有毛泽东，中国革命之火可能不会燃烧起来；如果没有周恩来，中国的革命则可能会被烧毁，只剩下一堆灰烬。
    中国革命能否继续生存下去并搞得越来越好，而不是越来越糟，最终将取决于中共现行领导人的决策，看他们能否象周恩来那样，更多的是作为中国人行事，而不是作为共产党人行事。如果他们确实能够这样做，二十一世纪的中国，将无需担心北方的苏联、南方的印度、东北方的日本，甚至毋需担心东方的美国。拥有十亿世界上最有才干的人民和巨大的天然资源的中国，不仅将会成为世界上人口最多的国家，而且将会成为世界上最强大的国家。


北极星书库-理直德·尼克松-领袖们-8、一个崭新的世界——变动时期的新领袖们-www.ebook007.com

8、一个崭新的世界——变动时期的新领袖们

    在1940年总统选举中败给罗斯福、并希望在1944年再次参加竞选的温德尔·威尔基，于1943年出版了一本书，名为《一个世界》。此后，该书的内容大多已被人们所忘却，唯独书名还被记忆犹新。这本书用两个词归纳了现代的一个基本现实，即我们是第一次真正地生活在“一个世界”中。在这个世界上，再也没有哪个部分可以远隔尘世，不受其他地区的骚乱的影响了。
    威尔基写出《一个世界》以来的四十年中，世界上发生了比历史上任何一个时期都更为巨大的变化。今天，如果对全球再作一次概括的话，可以称之为“一个崭新的世界”。
    我们生活的这个新世界，是一个由新人组成的世界。现在，百分之七十的人是第二次世界大战后出生的。
    这是一个新兴国家的世界。1945年创建联合国时，只有五十一个成员国。现在，它已拥有一百五十多个成员国。其中有二十六个成员国的人口比加利福尼亚的圣约瑟还少。
    这是一个富于新思想的世界。战后大部分时期内，存在着一种过分简单化的趋势，即把整个世界划分为两个部分：共产主义世界和自由世界。由于苏联人和中国人之间发生了严重的分裂，今天，共产主义世界已不再是一个坚实的集团了。自由世界也是如此。各种类型的政治、经济和宗教信仰，正在全面争夺新兴国家的人心。
    这是一个由于核武器的出现而改变了战争性质的世界。大国之间的全面战争作为推行国策的一种工具来说，实际上已经过时了。甚至连世界战争这个概念本身，以及伴之而来的、在这类战争中获胜或失败的想法，也都变得几乎是无法想象了。
    但是，随着世界性战争危险的减少，小规模战争的危险却在增加。一个大国已不再能够满有把握地对另一国提出警告说，如果它在外界进行侵略，必将同时冒遭受核报复的危险。
    本书以显著地位描述的那些领袖们，都是属于一个特定的、史无前例的时期的。第二次世界大战是现代史上翻天覆地的重大事件之一。它释放了必将持久地改变着世界的各种能量，迎来了核时代。它结束了西欧各国对地球上其他地区的统治，推动着老殖民帝国瓦解的进程，又把东欧置于苏联的严密控制之下，并使掠夺成性的俄国变成世界上的两个超级大国之一。今天，我们不确切地把植根于西欧文化的各种思想和莫斯科制造的极权主义制度贴上了“西方”和“东方”的标签。第二次世界大战为这两种价值规律之间的巨大斗争提供了舞台。
    战前，邱吉尔在反对派中孤掌难鸣，人们把他看作一位行为古怪的人，不予理会；戴高乐虽然也在争取群众，但同样是徒劳无功的，无人响应。阿登纳在他本国则是一个逃亡者。他们具有同样的品质，这使他们后来都能完满地为他们的国家服务。但是，这些品质在当时要么得不到承认，要么不为世人所需。对他们每个人来说，都是因为时机来到。
    邱吉尔、戴高乐、阿登纳这样的领袖是罕见的。这不仅因为他们都是出类拔革的人物，而且因为把他们推到前方去的环境是罕见的。第二次世界大战及战后的形势，不仅要求有非凡的领导人，而且也为他们提供了上演伟大剧目的舞台。
    除了这些战后的伟人之外，其他数以百计的领袖们也在塑造新世界方面发挥了自己的作用。他们较少为人所知，人们对他们生平的研究也少。但在许多方面，他们是同样重要的。在反对欧洲殖民国家的革命者中，恩克鲁玛、苏加诺和尼赫鲁都是杰出的榜样。菲律宾的拉蒙·麦格塞塞要不是过早去世的话，可能会成为远东最亮的一颗明星。戴维·本·古里安和戈尔达·梅厄都是先驱者，他们在古老的巴勒斯坦沙漠上建立起一个新的国家。中东其他四位领袖——伊朗国王和费萨尔这两位国王、纳赛尔和萨达特这两位埃及人，也都是为了使他们的国家在不被旧势力征服的情况下加入新世界而斗争的领袖人物。
    还有一些领袖人物，如果处于别的环境下，他们可能早已扬名史册。但由于他们是在平静的时期担负领导职责，或者领导着不太强大的国家，所以，他们的名字至今鲜为人知。例如：倘若李光耀与罗伯特·孟席斯都担任英国首相、而不是分别担任新加波和澳大利亚总理的话，他们将会与格拉德斯通和迪斯雷利齐名。纵观他们的生平，实在使人浮想联翩：如果尼赫鲁对经济现状象李光耀那样了解，印度战后的历史该是多么不同！要是孟席斯也是英国战后的一位首相，欧洲的历史进程又将会多么不同！
    最后，还有一些本应为人们所牢记的领导人，他们虽然受命于多事之秋，却因为默默无闻地进行着领导工作而被人们遗忘了。我们对那些浮夸的、盅惑人心的政客经常记忆犹新，对默默无闻的调解着或谨慎勤勉的建设者却容易淡忘。
    德·加斯佩里——拯救意大利的“好人”上面提到的最后一批领导人中，给人们留下最深刻印象的一位，也是我见到的第一位，就是意大利战后的总理阿尔奇德·德·加斯佩里。
    第二次世界大战后，意大利极为贫困，比欧洲其他许多地方贫困得多。意大利文艺复兴时期宏伟的、富丽堂皇的宫殿虽然被保存下来了，但是人们更需要食品。一点面条，一片面包，在战后的意大利都是宝贵的。
    人们在绝望中经常会采用极端的手段。意大利的贫困状态为斯大林提供了机会。莫斯科把钱财灌注到意大利共产党的保险柜里，企图以此手段加强该党，使它成为攫取意大利的工具。莫斯科一度几乎取得胜利。但是，阿尔奇德·德·加斯佩里这位瘦削的人却挡住了莫斯科通往胜利的道路。
    1947年，我见到了德·加斯佩里。当时，我作为赫脱委员会的一个成员访问了意大利，考察重建西欧需要些什么。那时离意大利战后最重要的选举还不到一年。由于意大利共产党是苏联集团之外最大的、得到资助最多的党，很多欧美评论家预言它将取得胜利。意大利的贵族们计划一旦共产党上台执政，他们就要逃离该国。不管从哪方面来说，这次选举将是一个决定性的转折点。我们清楚这一点，德·加斯佩里清楚这一点，苏联人对此也是一清二楚的。
    自1945年12月以来，德·加斯佩里一直担任总理。他的精力、才智和决心，给我们委员会中的每一个人都留下了深刻的印象。但是，“杰出的”、“富有洞察力的”、“老练的”这类经常加在伟人身上的形容词，却没有一个是用来描绘德·加斯佩里的。他身上具有某种书生气的味道。事实上，他就是一个书生。在法西斯统治时期，他的大部分时间要么是作为一个政治犯在狱中度过的，要么就是获释后在梵蒂冈图书馆里当一名管理人员，在抄抄写写中度过的。他长得又高又瘦，前额很宽，一双热切的蓝眼睛上，戴着圆形的眼镜：嘴巴很宽，甚至在他的眼睛里充满生气、告诉人们他根本不是不高兴时，薄薄的嘴唇似乎也微微皱起、略带忧郁。直到1954年他七十三岁逝世时为止，他的头发一直很浓密，仅有一点灰自而已。
    我在1947年的访问中，见到了德·加斯佩里和吉赛普·蒂·维多里奥这两位意大利主要领导人。他们之间的差别是惊人的。蒂·维多里奥是一位共产党人，担任意大利劳工联合会总书记。他也是这个国家战后最有影响的领袖之一。我在他的办公室里拜访了他。办公室里，过分铺张地装饰着时兴的家具、豪华的红色窗帘，以及厚厚的红色地毯。当我来到他的办公室时，他向我表示欢迎。他充满活力，生气勃勃，而且殷勤好客。他微微笑着，开着玩笑，而且笑得很轻松。开始时，他热情外露；当话题转到美国和苏联以后，他那亲切和蔼的态度顿时消失了，变得冷若冰霜，而且爱好争辩。他上衣的翻领上，还别着一面小红旗。无论就言谈或态度而言，使人们毫不怀疑他是一位不折不扣地忠于俄国、彻头彻尾地敌视美国的人。
    相比之下，德·加斯佩里的办公室虽然也是舒适的，但设备并不过分铺张。在接见我们委员会的成员时，他是有礼貌的，但又是文静的、含蓄的。正如蒂·维多里奥是一位典型的、性格外向的人一样，德·加斯佩里是一位典型的、性格内向的人。我不能想象他会拍拍人家的后背，与别人随便大声攀谈，或是说些带有强烈幽默感的话。那天，他双眼流露出近乎忧郁的神情。在领袖人物中，这并不是一种不寻常的特征。戴高乐和墨西哥战后最伟大的总统阿道尔夫·罗斯·科尔蒂内斯就经常带有这种神情。
    肤浅的观察家可能会打赌运动中，蒂·维多里奥将会击败德·加斯佩里，因为蒂·维多里奥在必要时可以表露出开朗的性格，这对富于同情心的意大利人是有感染力的，德·加斯佩里却做不到这一点。但在几分钟之后，我们所有的人，甚至包括我们委员会中顽固的人和政治上赞成孤立主义的人，也都为他那种难以言喻的、大家一致公认的品质所打动。
    德·加斯佩里流露出一种内在的力量。他越是平心静气地讲话，号召力就越强。人们可以感觉到，他深深忠于他的人民、他的国家和他的宗教信仰。
    在政治选举运动中，华而不实的表演家们经常取胜。对这位文静的、不装腔作势的人和平庸的演说家来说，他缺乏领袖人物那种非凡的魅力，在政治上要赢得信任是很不容易的，但是，他却具有伟大的领袖人物所特有的那种精力、才智和性格。幸运的是，意大利人民能够觉察到这些品质的价值。如果当时不是这样的话，今日的意大利很可能就是共产党的天下了；邱吉尔经常说的“欧洲的软腹部”也就会被致命地戳破。
    德·加斯佩里虽然举止谦恭，但他对自己和自己的才干也是确信无疑的。众所周知，他愿意与政敌们妥协；但是，人们也可以指望他维护基本的道义和政治标准。因此，他被称为“我们时代最平凡的非凡人物”。然而，他又是两千年前的罗马共和国覆灭以来由人民选举出来的、最伟大的意大利领导人。
    在战争结束后重建一个战败国，这可能是领袖人物面临的最艰巨的任务。但是，战争和失败所产生的剧变，又经常把具有卓越才干的领袖人物推到显著的地位。正如麦克阿瑟和吉田茂对于战后的日本、阿登纳对于德国都是不可缺少的人物一样，德·加斯佩里是重建被战败的意大利所不可缺少的人物。
    像西德的阿登纳一样，德·加斯佩里能把意大利带回到国际大家庭中去。因为世界其他国家看得很清楚——正如一位意大利人所说的：“他是一位好人。他说话是算数的。”他那文静的、朴实无华的举止，与法西斯时代意大利政治中那种装腔作势、哗众取宠的做法形成了鲜明的对照，给本国人民和世界其他地方的人民以一种宽慰之感。
    墨索里尼使意大利人屈从于一个浮夸的政权，其词藻之华丽，从程度上来说，与德·加斯佩里语言之平淡真是各有千秋。德·加斯佩里认识到，自己作为一个演讲看来说，是具有局限性的；但他也意识到，意大利人民在听取领袖长达二十三年的说教之后，现在宁愿听听教授们讲课了。他的演讲是松散的，有时还有点令人迷惑不解。他从不大幅度地、戏剧性地挥动手臂，只做轻微的手势；在讲话中，他不用词藻华丽的譬喻，而是用经过仔细推敲的、无懈可击的推理。在讲台上，他有时还停顿下来，从文稿中搜寻确切的数字以引证他的论点。
    如果过了一阵还没有找到，他就会叹一口气，喃喃地说：“噢，没关系，让我们继续讲下去吧。”
    德·加斯佩里用他在选举方面像魔术师一样的才干来弥补他在演讲方面的弱点。正如他的一位同僚在战后头几年议会发生危机、政府动摇不定的日子里所说的，“一张信任票比一百句警言还要值钱”。德·加斯佩里设法取得了信任票，使他的历届政府能够团结在一起。
    战后的形势，使意大利政府在坚韧不拔方面也受到了锻炼。在当时的西德和日本，最后的决定权掌握在盟国占领军手中，后来，占领军才逐步把主权移交给民选政府。因此，这两个国家的官员在对付食品匮乏、劳工骚动以及政治上的极端主义分子的各种诡计方面，都可以得到协助。在人民不满时，他们至少还有一个“洋鬼子”可以用来当作挡箭牌。
    与这些国家不同，意大利几乎立即就自由行动了。从1945年到1953年，尽管面临着严重的经济问题，共产党人又经常施展凶残的伎俩，德·加斯佩里还是一直在执政。这一时期中，他在他的基督教民主党占支配地位的联合体的基础上，连续地组成了八届内阁。
    他取得成功的原因之一，是他轻易不为政治危机所动。有一天，他正在众议院旁边的一间接待室里工作，一位惊慌失措的纠察长突然打断了他，说，会场里的辩论已发展到不可收拾的地步了。这位总理却泰然自若地继续做着笔记。
    起初，德·加斯佩里的内阁中包括共产党人。他赢得了调和人和老练的议会专家的好名声。但是，他最后明显地看到，共产党人的目的是从内部瓦解政府。于是，他在1947年组织了一个没有共产党人的新内阁。
    这是一个令人目瞪口呆的、勇敢的举动。为此，他的政府的稳定性也面临着很大的风险。德·加斯佩里五十四岁以前一直是一位劲头十足的登山者。五十四岁那年，他在攀登一座白云石山时，不幸出了事故，单绳悬挂在深谷上空达二十分钟之久。但他抓住不放，最后终于荡到了安全地带。在他把共产党人逐出政府之后，他也以同样的韧性坚持着。结果，在1948年秋季的普选中，意大利人民给他的基督教民主党、因而也是给他的反共联合政府以两百万张选票，使他在这次关键性的选举中取得压倒性的胜利。1948年以后，他通过灵活地运用联合的办法，把他的政府团结在一起，除了新法西斯主义者和共产党人外，其他所有的人都可以参加联合政府。因此，从农民到工业家等各阶层的人士的利益，在政府中都能直接得到反映。
    1948年选举的一个关键性因素，是庇护十二世教皇决定动员意大利二万四千教区中所有的天主教行动志愿队支持德·加斯佩里，反对共产主义。1947年和1957年，我两次见到庇护，发现他与德·加斯佩里一样，把对人类的强烈同情和对世俗政治事务的现实主义的了解结合了起来。许多人抨击他关于使用梵蒂冈的权威支持德·加斯佩里的反共联合政府的决定。
    但是庇护认为，他是按照教皇的职责行事的。我可以看出，他认为共产主义对教廷的威胁和它对意大利政治自由的威胁同样严重。
    但1948年的大选能够获得这么大规模的胜利，这还不能单纯地用教廷的干预来解释。如果没有德·加斯佩里这位诚实的、进步的、民主和自由的倡导者参加竞选，基督教民主党就会轻易地在选举中败北。这样，西方将会失去意大利；意大利则会失去自由。
    德·加斯佩里了解他的人民。我们访问意大利时，他动人地对我们谈起他们的境况，尤其是他们急切需要食物的情况。
    共产党人除了谈粮食问题外，则很少为意大利人民说话。但德·加斯佩里相信，他的国家需要更多的东西。米兰斯卡拉歌剧院这座伟大的建筑物是意大利文化传统的重要象征，在战争中遭到部分的破坏。尽管意大利政府可以把全部基金或更多的钱用于购买食品，但它还是抽出足够的资金来修复斯卡拉。
    德·加斯佩里带着自豪的口吻谈到过这项工程。他知道，在这样的关键时刻，意大利人民不但在身体方面需要营养，精神方面同样需要营养。我们访问意大利期间，在斯卡拉观看了一场演出。美国国旗悬挂在我们包厢上面。聚光灯照着我们，乐队奏起了《星条旗》歌。这时，整个剧院爆发出响亮的、令人激动的掌声和欢呼声。此时此刻，我懂得了，德·加斯佩里正确地理解了他的人民，共产党人却不理解他们。同时，我又得到了新的证据，坚信德·加斯佩里将在下一年度的选举中获胜。
    德·加斯佩里即使担任总理，也过着一种简朴和具有献身精神的生活。他第一次执政时，不得不提前支取薪水，才能凑足购买一套新衣服的钱。
    象其他许多领导人一样，德·加斯佩里用散步来开始他一天的生活。他在罗马的小山麓漫步时，总是带着他的新闻秘书，以便听取简报；他还随身带着满口袋的糖果，以便送给路上遇见的孩子们。他每天晚上工作到九点半，经常是他亲自熄灭政府办公大楼的电灯。他在掌权后的几年里，还是和妻子弗朗塞斯卡及他们的四个女儿住在一套小小的公寓里——他在梵蒂冈当管理员时就在这里安的家。屋里的家具，则是用分期付款的方式购置的。他的卧室中，唯一的装饰品是一座耶稣受难象和一幅圣母玛利亚的画像。
    德·加斯佩里担任总理的头几年中，他对门的邻居是一位年老的伯爵夫人。她把意大利君主制的覆灭归罪于德·加斯佩里个人。（在1946年的公民投票中，他曾经是共和主义的主要倡导者。意大利人民在那次公民投票中选择了自己政府的形式。）她把她的垃圾箱放在过道上，试图使他绊倒，此外，她还经常使劲地弹奏钢琴，直至深夜，想用这些办法来发泄她对总理的忿懑。德·加斯佩里却以漠然置之的好脾性忍受了这些困扰。
    德·加斯佩里的权力，给他和他的家庭带来了安逸的生活，但从来没有给他们带来富足。德·加斯佩里去世后，我访问意大利时，曾去拜访他的遗孀，发现她还住在罗马郊区一套简朴的公寓里。
    德·加斯佩里这位热诚的天主教徒在梵蒂冈图书馆工作时，就创建了意大利基督教民主党。尤其是在1948年教会支持他反对共产党以后，他有时还被人指责为按教皇的指令办事的人。对此，他的同事通常回答：“他的思想从早年起就浸透了天主教那一套东西。因此梵蒂冈根本没有必要提醒他坚持基督教的教义。”
    意大利和西德战后涌现出来的领袖人物，都高举基督教民主的旗帜，决心献身于恢复和维护高于一切的个人自由的事业。对德·加斯佩里和阿登纳来说，基督教的政纲在本质上是中间派的。按照这种政纲，国家对社会进行有限的干预不仅是允许的，而且是需要的，只要它不干涉人们在思想、行动和祈祷方面的个人自由就行了。
    德·加斯佩里每天都做弥撒。他经常是大清早就到小教堂里去，以免引起人们的注意。他的天主教教义，一直是一种无论于公于私，在各个方面都要尽心尽力的教义。
    不管从哪方面说，德·加斯佩里表明他对教会是有独立性的。1952年，教会为了不让共产党人接管罗马市政府，赞同基督教民主党和其他所有非共产主义的政党——包括新法西斯主义者——组成联合政府。在这种情况下，加斯佩里公然违抗教皇旨意，把新法西斯主义者排斥在外。
    德·加斯佩里与阿登纳一样，热情地献身于欧洲的理想。
    他来自于边境省份，阿登纳也如此。他们对欧洲共同的传统也都具有同样强烈的意识，并一致认为，一个统一的欧洲，是保护他们人民的自由，使其免受东方共产主义敌人侵犯的唯一办法，也是减少欧洲内部对和平的威胁的唯一办法。这种威胁来自于民族主义和恐怖主义。
    德·加斯佩里是欧洲经济共同体和北约组织的坚定支持者。他为欧洲防务集团条约尽了很大的力量。根据这个条约，西欧各国可以筹组一支联合的欧洲军队。1954年8月，离职已经一年的、七十三岁的德·加斯佩里在一次电话交谈中，突然情不自禁地哭了起来，并请求他先前的内政部长和当时接任总理的马里奥·谢尔巴要使意大利忠于建立欧洲防务集团的思想。他几天之后病逝于心脏病时，有些人认为，其实，他的心早已被法国仍然不愿赞同这项计划一事所刺伤了。
    他成功地把意大利牢牢地置于西欧共同体之中，这一功绩在他逝世之后还流芳百世。他离职以后，我又到欧洲进行了几次访问、包括1969年我任总统时的那一次访问。我发现，北约内部好几次出现意见分歧时，意大利人始终属于最忠诚的欧洲人之列。事实表明，意大利的曼利奥·勃罗西奥是北约组织最有效率的秘书长之一，这是不足为奇的。如果他不是小党的成员，很可能早就成为意大利另一位伟大的总理了。
    德·加斯佩里看起来不像一位英雄，听起来也不像一位英雄。然而，他堪称战后世界上的英雄之一。他的事迹表明：政治家并不需要装腔作势和夸夸其谈，甚至不需要雄辩的口才，领袖人物可以默默无闻地工作，没有必要大叫大嚷；和善的人同样可以取得成功。
    在战争结束时，意大利面临着一段危险的政治真空时期。
    1922年，法西斯主义者掌了权。当时，意大利缺乏经验的成年人对和平时期的政府的其它形式毫无所知。德·加斯佩里终于给了意大利人民他们最需要的东西：一个建立在实用主义和自由的基础上，而不是建立在的基础上的、温和而稳固的政府。虽然西方组织得最好的共产党施展了计谋，德·加斯佩里还是在意大利建立了共和国，而且使它巩固下来。
    德·加斯佩里1945年掌权时，工农业生产已下降到了危险的程度，失业现象到处蔓延。有一段时间，意大利仓库中只剩下能够维持两个星期的粮食。然而，在他的领导下，六年之后，意大利的农业几乎全部恢复，工业产量还超过了战前的水平。
    他还使意大利在各国中的声誉得到全面的恢复，并与美国和西欧各国建立了永久性的联系。在很大程度上，正是由于有了德·加斯佩里，意大利国民政府才能一直为基督教民主党所控制，它与自由世界其他部分的关系才能一直是友好的。事实上，在变得非常混乱的（西方）联盟中，意大利仍然是最为可靠的成员之一。
    1982年初发生的波兰危机考验着西方领导人的性格。面对苏联一手指挥的、对波兰要求自由的骚动所进行的镇压，如果邱吉尔、阿登纳或德·加斯佩里这样的人在世，无法想象他们会象目前欧洲某些政界和知识界领导人那样作出反应。他们丝毫没有留下回避问题的余地，也不愿采取见风使舵、模棱两可或大事化小。小事化了的态度。可惜这种态度一般说来已越来越成为欧洲政治的特征，特别是成为西欧对苏联威胁作出反应时的特征了。戴高乐可能是傲漫专横的，他固执地闹独立性，经常是美国的肉中刺。但在古巴导弹危机爆发之际，他给肯尼迪总统发了一份电报说：“如果一旦发生战争，我将和您站在一起……”戴高乐、阿登纳和德·加斯佩里都是将其政治原则深深扎根于宗教信仰的领袖。他们都是吓唬不倒的人物。
    最近，美国国内对西方联盟的性质、内部团结、是否可靠等问题甚为关切；与其冒依赖于不可靠的欧洲盟国的风险，还不如自己单独干的想法，也在增长。欧洲人则越来越把美国描绘成为好战的、容易感情冲动的或者危言耸听的国家，它找出一个又一个借口，回避采取任何行动来对付苏联的威胁。令人寒心的是，在这方面，八十年代的欧洲酷似三十年代的欧洲。
    问题则在于三十年代的教训在八十年代是否会被汲泉—而且是及时地汲龋反殖民主义的革命者：恩克鲁玛、苏加诺、尼赫鲁对西欧各国来说，战后这段时期意味着帝国时代的结束；对这些国家以前的许多殖民地来说，则意味着它们突然陷于走向独立的、变幻无常的境况之中，对这些殖民地的领导人来说，又意味着这是一场非常严峻的考验，有些人将通过这场考验，有些人则可能通不过。其中特别引起世界瞩目的三位是：加纳的思克鲁玛，印度尼西亚的苏加诺和印度的尼赫鲁。
    他们都具有领袖人物超凡的魅力，在摆脱殖民统治方面都取得了成功，而且都雄心勃勃地涉足于国际上第三世界的政治大漩涡之中。他们事迹中的类似之点和差别之处表明，领导一场革命和建设一个国家所应该具备的条件是迥然不同的。
    1947年，我以赫脱委员会成员的身份访问欧洲，发现各国领导人都在竭力进行奋斗，以便把他们的国家从被破坏得如此严重、以致无法想象的废墟上恢复过来。他们需要取得帮助来重建家园；需要食品以免使成百万人挨饿。但是，他们并不是在丛林中创建新国家的。他们能够求助于很多世纪以来先进的文明所积累起来的智慧，可以仰赖于在过去一次又一次的危机中使他们摆脱出来的精神力量。在这片废墟下面，还有一支非常称职的劳动大军，他们在管理现代化的工业经济方面是富有经验的。当时应该做的事情，只是给他们以工具就行了。有了工具，他们自己是完全可以胜任这个任务的。
    十年后，我访问了加纳，代表美国参加该国独立的庆典活动。尽管加纳缺乏受过训练的劳动大军及欧洲国家那样的工业基础，但我听到的简单介绍表明，它在开始走上自治道路之时，是有过取得成功的良好机会的。
    加纳是赢得独立的第一个黑非洲殖民地。它是通过和平革命的方式、而不是通过暴力革命的方式而取得独立的。独立运动的领导人克瓦米·恩克鲁玛曾在美国林肯大学和宾夕法尼亚大学受教育。那时，加纳被欢呼为英国的“创造性的退让”政策的榜样。值得赞扬的是，英国人像他们在其他殖民地所做的那样，通过培训加纳文职人员及把他们提拔到负责岗位上来的办法，为这个国家取得独立进行了精心的、细致的准备工作。
    加纳有充满活力的经济和一支受过教育的人才队伍。由于它的可可的收获量在世界上首屈一指，因此，加纳还有充足的外汇储备和贸易顺差。
    今天，加纳却已成为一个经济上和政治上的灾区。造成这场悲剧的根源之一是克瓦米·思克鲁玛本人。有的人在领导革命时能够取得辉煌的胜利，但在随后建设国家时却遭到彻底的失败。恩克鲁玛就是一个突出的例子。
    来自全世界的代表团参加了独立庆典活动。在一家为接待来访代表团及将会随之而来的旅游者修建的新旅馆里，我们度过了难忘的第一个夜晚。我对此至今记忆犹新。当时，人民在街上载歌载舞，跳着《嗨，生活》的舞蹈，通霄达旦，几乎使我们彻夜未眠。
    肯特公爵夫人代表英国王室参加了庆典。她乘着一辆罗尔一罗伊斯汽车来到会常尽管天气炎热，她看来还是无可挑剔的平静和庄重。当她代表王室在议会开幕式上宣读讲稿时，加纳的部长们和当时的反对党的代表们，都戴着白色的英国假发。整个庆典活动是在极其庄严的气氛中进行的。
    英国总督查尔斯·阿登一克拉克举行的招待会，是一项盛大的庆祝活动。来自全世界的达宫贵人们都加入了长长的接见行列。我的夫人和我走到最前面时，一个小时已经过去了。我为阿登一克拉克感到难过。他是一位显得迟钝臃肿的人，穿着英国人要求他们的外交人员在热带也得穿的厚毛料制服，汗流浃背。我们握手时，他说，“这是小憩的好时候了。”他陪我们进入一间有空调设备的接待室。人们给我们端来了冰镇柠檬水。阿登一克拉克监督过这次独立的许多准备工作，因此，我问他加纳的试验是否会行得通。他思考了一下，耸耸肩膀，答道：“成功的机会大约有百分之五十。我们是尽可能为他们把准备工作做得好一些。不过，你们也别忘记，自从我们在丛林中把各部落正在交战的这个地区划出来以后，至今还只有六十年的时光。你们昨天晚上见到的在街上跳舞的那些人，也可能过早地赢得了独立。不过，我们是在世界舆论的压力下被迫这样干的。”
    温斯顿·邱吉尔曾经对我说过，他认为富兰克林·罗斯福在反对殖民主义的热情的驱使下，迫使英国、法国和其他殖民国家过早地从非洲和亚洲撤走。他相信，自治毕竟是每个国家的权利，但他又说：“民主制度的政体，是政府形式中最难管理的一种。这需要让人民有数年的准备时间，以便使他们能够自己处理在自由、民主的社会中所面临的问题。”
    1957年，我像其他所有参加独立庆典的美国人一样，确实为当时那种乐观的气氛所深深地感染了。这也是我第一次见到马丁.路德·金。一天晚上，我们就加纳未来的前景谈论了一个多小时。他那极为明智、冷静客观的估价，给我留下了深刻的印象。他双眼闪闪发光，深情地对我说，“加纳只能这样做。
    全世界正在注视着它，看看赢得独立的第一个黑非洲国家是否能成功地管理自己。”
    我当时认为，加纳一起步就这样顺利，恐怕只有精灵才能把它毁掉。我根本没有意料到，恩克鲁玛居然发展到成为这种精灵的地步。事实上，当时他在举止和言谈方面还是给我留下了良好的印象的。
    恩克鲁玛声称，他对美国的民主和它所取得的一切成就都深为钦佩。当我在赠礼仪式上宣布，美国政府将赠送给他一份官方礼物——一所全套的技术图书馆时，他看来很高兴，说，这将帮助他把西方文明中先进的科学成果在非洲推广。他还告诉我，亚伯拉罕·林肯是他心目中的英雄之一，他决心按照适合于加纳的政治、经济和社会条件的方式来实行林肯的原则。
    恩克鲁玛于1909年出生在英属西非的一个偏僻地区。他的父亲是村里的金匠。他本人在天主教会办的学校和黄金海岸著名的阿契莫塔学校求学。由于他非常聪颖，他的叔父——一个金刚石的勘探者——决定把他送到美国去学习。他在林肯大学获得了神学学士的学位。之后，又在美国和英国进一步深造。1947年，获得两个大学学位的恩克鲁玛怀着对社会主义和泛非主义的强烈兴趣，回到了黄金海岸。不久，他组织了自己的政党——人民大会党，后来，他象萨达特和尼赫鲁一样，由于参与赞成独立的各种活动，终于被捕了，入狱服刑。1951年，人民大会党在大选中赢得压倒多数的胜利，阿登一克拉克释放了他。翌年，他当了总理。
    自青年时代起，恩克鲁玛就显露出公开演讲的才华，他那宏亮的声音和深思的漂亮外表对群众很有吸引力。我看到过他使那些聚集在一起参加1957年独立庆典的人们入迷的情景。
    尽管他在私下谈话时语调温和，但当他来到人民中间并向他们讲话时，就判若两人了。他只要说上几句话，就能使他们激动得发狂。很明显，他的人民是忠于他的。我与他交谈时，发现他看起来也是忠于他的人民的。
    但是，在独立庆典火热的激情消逝之后，加纳又慢慢地从一个灾难倒向另一个灾难了。恩克鲁玛恣意挥霍，把大量钱财花费在落后国家视为现代化象征的那些工程上，如，搞一座大坝，开辟一条航线，建一个机场。他决心使加纳在经济上独立，企图通过在本国生产加纳所需的一切的办法来取消进口。
    这对恩克鲁玛来说，就是意味着由政府来进行生产——不管政府是否能胜任，也不管当地生产的物品比进口的还要昂贵。他对工业企业、种植园和商店实行了国有化，得到的却是灾难性的后果。他不仅把自己看作加纳的国父，而且看作非洲独立之父。他白白地为非洲统一组织总部耗费了大量资金，该组织的总部最后却设在埃塞俄比亚。他还把加纳的钱财源源不断地倾注在非洲其他地方的独立运动上。
    加纳本可以从与西方工业化国家进行紧密的联系中大受其益。但在这一时期中，恩克鲁玛的反西方的偏执狂和咄咄逼人的泛非主义却逐步升级了。他大搞个人迷信，肆意挥霍政府正在迅速减少的资金，为自己建造了精致的纪念碑。
    六十年代中期，仍然是加纳主要出口物品的可可的价格暴跌。加纳再也没有任何储备可以依靠了。
    当经济情况恶化时，恩克鲁玛不仅没有集中全力采取必要的强硬措施来扭转局面，反而把自己的痛苦转嫁给别人。加纳北方的几内亚是一个得天独厚的、拥有丰富自然资源、包括黄金和金刚石的国家。几内亚的领导人塞古·杜尔1960年来华盛顿访问时，我陪他去白宫。他走了过来，看样子很热情、英浚不过，他是一位虔诚的马克思主义者。他试图把马克思主义的原则强加于几内亚，并希望能够取得预期的效果。这两个国家如果说有什么区别的话，那就是几内亚尽管自然资源丰富，其境况甚至比加纳更糟。恩克鲁玛像印度尼西亚的苏加诺和埃及的纳赛尔一样，虽然无法应付国内的问题，却滋生了贪得无厌的、在国外进行冒险的欲望。他试图把加纳和几内亚合并起来，但未获成功。
    随着岁月的流逝，恩克鲁玛越来越脱离人民了。他自称为“救世主”，从戒备森严的官邸中，向全国发号施令。1964年，所有的反对党都被宣布为非法，许多抨击思克鲁玛的人被投入监狱。两年后，加纳的经济形势由于可可价格的波动和耗资巨大的发展项目所带来的后果而变得更加动荡了。于是，军方在恩克鲁玛访问北京期间，把他推翻了。1972年，他在几内亚流亡之时去世。
    加纳在独立以后的头二十五年中，发生过五次军事政变，有过三届民选政府。可可现在仍然是加纳经济中的主要产品，但其产量仅及独立前的一半。它的黄金产量下降了三分之二。
    国营种植园的烟草产量只为八年前的十分之一。粮食生产也下降了。在领取工资的劳力中，有百分之八十五是由政府支付工资的。
    思克鲁玛留下来的遗产是：他为自己建造的纪念碑，贪污腐化盛行的政府机构，以及破产了的经济。思克鲁玛所造成的破坏，需要由国家的建设者（而不是破坏者）进行多年的努力才能够恢复过来。
    就某种意义而言，加纳是一个好心办了坏事的悲剧。恩克鲁玛在争取独立的热情的驱使下，可能相信他自己能创造出奇迹。但他掌权之后却被权迷心窍的自大狂所吞噬了。西方那些施加压力以加快非殖民化进度的人之所以那样做，是出于理想主义的；追思往昔，当时那些比较慎重的人，恐怕才是比较现实的。
    在世界目前正在经历的这个阶段中，数以十计的殖民地前哨地区的人民，已经可以任凭那些损人利己的新领导人宰割了。旧殖民结构的瓦解为一场新的争权夺利的斗争开辟了道路——在大多数情况下，是为那些夺得权力的人争夺巨额财富开辟了道路。这些以前的殖民地中，有许多人是在对民主毫无体验的情况下获得独立的。所以，他们只了解民主的皮毛。结果，他们得到的只是专制或穷困，或是两种兼而有之。
    对加纳来说，更加可悲的是：已经出现的这种境况本来是可以避免的。最好的实证之一，是加纳的邻国——象牙海岸，它与加纳和几内亚形成了鲜明的对照。现在，象牙海岸由于近海石油矿藏的开发，显然已经处于新繁荣的边缘。然而，在此之前，它既缺乏几内亚所拥有的矿藏资源，独立前的经济又不象几内亚那样富裕。但是，象牙海岸有费利克斯·乌弗埃·博瓦尼这样一位对现实有着深切了解的领导人。乌弗埃·博瓦尼在法国内阁中担任过好几个职务，包括在戴高乐手下担任过国务部长。尽管他极力把人民要求成立一个国家的愿望当作自己的意愿，但他坚持认为，骤然建立起来的“绝对的独立”——用他自己的话讲——将使这个新兴国家陷入混乱之中。象牙海岸干1960年从法国独立出来时，虽然割断了它与法国的一些联系，但没有割断主要的联系。他不但没有驱逐法国人和其他欧洲人，反而把他们请进来。他不但没有推行国有化，反之，给予私人企业以基本的信任。结果，象牙海岸成为西非最繁荣的国家，每年的增长率为百分之八，人均收入为加纳的三倍和马克思主义的几内亚的九倍。
    象牙海岸在政治上向民主社会过渡所取得的进展，还没有象许多人原来所希望的那样巨大和迅速。但是，它也没有掉进操之过急、要求过多、结果一无所获的陷饼。可以肯定的是：在黑非洲的所有国家中，象牙海岸与别国相比，是可资利用的自然资源较少，但获得进步较大的国家。
    乌弗埃·博瓦尼坚持说，在他的领导下，他的国家在经济方面所取得的进步，也为将来政治上的进步奠定了基础。只有时间才能证实这一点。不过，在一个方面取得进步，总比在两个方面都失败要好得多。谁要是就非洲的未来打赌的话，都将不得不承认：象牙海岸的前景比它的邻国都要光明。
    世界上正在就富裕的、工业化的北方是否需要向不发达的、贫困的南方大量进行资助的问题进行热烈的辩论。赞成这种想法的热情鼓吹者说，我们需要有一项帮助非洲、拉丁美洲和亚洲贫穷国家的“马歇尔计划”，这种想法的意图是良好的，但它完全是幼稚的。按照马歇尔计划，美国仅向西欧各国提供了总额为一百二十亿美元的经济援助；美国向日本也只提供了二十三亿美元。由于这些先进国家都具有自己的工业能力，如果它们没有外界援助的话，自己也是可以恢复过来的。
    外界的援助，仅仅是加速复兴进程的一种手段。
    第三世界经济不发达国家的情况就不同了。第二次大战以来，美国已向这些国家提供了将近九百亿美元的经济援助。这笔钱中，有一部分是被用在刀刃上了，但大多是浪费了。总的说来，其成果是令人失望的，与欧洲和日本相比，则尤为令人沮丧。恩克鲁玛的加纳所发生的悲剧证明，未来应记取的教训是：为了取得经济上的进步，必须仰仗于技术知识和一个鼓励私人投资的、稳定的政府。
    象加纳的恩克鲁玛一样，印度尼西亚的苏加诺也是一位富于超凡魅力的领导人，他成功地领导了一场争取独立的斗争。
    然而，苏加诺也象恩克鲁玛一样，一旦独立得到巩固，他又变成一种灾祸。这两个人都只会摧毁，而不会建设。
    苏加诺长得很英俊。他自己也意识到这一点，并且自恃到了趾高气扬的地步；他还具有一种令人兴奋的、使群众为之着魔的风度。然而，他又是一位允许革命发展成为宗教的革命领袖。这种革命并不是实现某一目标的手段。相反，它本身就是目标。
    三十年代期间，苏加诺一再遭到荷兰人的监禁和放逐。这段经历使他十分忿懑，怨气难平。甚至在印度尼西亚共和国建立并站稳脚跟之后，他还通过在荷属新几内亚制造混乱的办法，继续推行他自己的、反对前殖民主子的革命。
    1953年，我第一次见到苏加诺。在我们会见的大部分时间中，他不是谈论本国令人头痛的问题，而是大谈其对荷属新几内亚——印尼人称之为西伊利安——的领土要求。对此我并不感到惊奇。苏加诺对伊利安耿耿于怀，这是尽人皆知的。就在这次会见的前几天，澳大利亚总理罗伯特·孟席斯曾经在堪培拉警告过我，要我到印尼以后，准备在这个问题上听一堂课。
    我总想把我和苏加诺的话题拉回到他本国的政治、经济问题上去，但他就是不谈，而是想在越南问题和法国人不义的问题上也给我上一课。当我问他我们在越南该做些什么时，他直截了当地回答：“什么也不用做了。由于你们不支持胡志明，已经把这件事毁了。”
    六十年代初期，苏加诺下令突袭荷属新几内亚，最后占领了它。但是，他的“辉煌胜利”是一种付出了过大代价的胜利。没过几年，他就下台了。在他对伊利安问题大叫大嚷、忙得不可开交之际，印尼共产党人却变得越来越强大了。国内的贫穷和动乱、印尼与大陆中国友好关系的发展、以及苏加诺愿意接纳共产党人进入其政府的态度，都使共产党人大受鼓舞。
    苏加诺曾经声称，他本人是反共的。五十年代中期，他在访问华盛顿时还向我吹嘘过：“我对共产党人并不耽心。我有足够强大的力量来对付他们。”但是，印尼共产党人在1965年还是作了一次政变的尝试，结果被军方残酷地镇压下去了。军人们从苏加诺手中夺取了全部权力，并且在1966年对他实行了软禁。四年后，他就去世了。
    在我认识的革命领导人中，苏加诺是能老练地摧毁一种制度、但不能集中精力重建国家的最好例子。明摆着的事实是：印度尼西亚是非共产党世界中仅次于印度和美国的、人口最多的国家，拥有比东南亚其他任何一国更多的自然资源，但是，它却缺乏合适的领导。苏加诺暂时地迷住了他的人民，使他们忽视自己的问题；他本人则从未动手去解决这些问题。
    印尼尽管土地肥沃，苏加诺的人民却非常穷困。他不是用物质上的繁荣、而是用他称之为“象征性的空想的富裕”来支撑他的人民。他那从未付诸实现的五千一百页的经济计划共分为八大卷，十七章，一千九百四十五条。但它不过是为了纪念印度尼西亚1945年8月17日从荷兰手中获得独立而制订的。
    此外，他还象恩克鲁玛一样，任意地、愚蠢地挥霍国家钱财。
    结果，印度尼西亚的通货膨胀率在战后的世界中居于首位。
    政治上的激情和肉体上的纵欲，把苏加诺搞得精疲力竭。
    1953年我访问他时，他象谈论挤满了他在雅加达的宫殿的美女一样，肉麻地谈论着革命。他把革命视为一个国家渲泄感情的痉挛，认为它尽管可能造成损害，但本身完全是好事；他还认为革命应该永无止境地反复进行下去。他曾经说过：革命使我神魂颠倒。革命强烈地吸引着我。浪漫主义使我发狂、入迷。革命象波浪一样，几乎在地球上的每个角落汹涌澎湃，发出闪电和雷鸣。
    来吧，兄弟姊妹们，让我们不断地煽动欢跳的火焰吧！让我们变成木柴，使革命的烈火烧得更旺、更旺吧！
    我在印度尼西亚访问期间，亲眼看到苏加诺在一次有几千人参加的群众集会上演讲的情景。他使听众入迷了一个多小时。最后，他又象举行仪式似地不断高呼“曼达加”，以此来结束他的讲话——这个词是印象尼西亚革命的战斗口号，也是自由、尊严和独立的象征。群众也一再高声呼应：“曼达加！”
    陷于几乎难以置信的狂热之中。我膘了一眼苏加诺：他的激动是显而易见的，由于心满意足而容光焕发。
    苏加诺是一位非常英俊的人，他知道自己具有磁铁般的、吸引人民的魅力。我见过的最有煽动性的政治演说家中，有些人谈吐很文静，私下谈话时甚至还有些害羞，因此，我有这样一种感觉：他们那种感人的、超凡的魅力，只是为需要这种品质的场合而存在的。然而，苏加诺却表里如一，身上没有一点老谋深算和深思熟虑的影子。对他来说，群众的激情就是他赖以生存的支柱，象食物和水一样重要。这场革命把人们的激情释放了出来，又使人民不顾一切地恣意行动，而苏加诺还要把他的这种革命无上境地继续下去。我在赫鲁晓夫的回忆录中读到，印度尼西亚刚开始向苏联要求援助时，苏加诺就立即要求赫鲁晓夫提供款项来建造大运动常对此我并不感到惊奇。当时，苏联总理则迷惑不解，他原来估计苏加诺会要求提供粮食，或者提供武器。但是，苏加诺要的却是一个他可以继续举行大规模集会的场所。
    第三世界国家面临的主要问题之一，是缺少一个庞大的中产阶级。因此，富裕与赤贫经常同时并存。不过，我在其他地方从未见过贫富悬殊的情况象苏加诺的雅加达那样严重。1953年，我们从机场驱车穿过这座城市时，看到地上尽是敞开的污水沟和绵延几英里的、简陋不堪的棚屋。苏加诺自己却住在占地几百英亩的、葱翠的花园中的宫殿里。当我们抵达他的官邸的大门口时，他在门前的台阶上迎候我们，身穿洁白夺目的、裁剪得非常合身的西服。他的宫殿也是纯白色的，在明媚的阳光下，闪闪发光。如果我们直视它，准会刺伤眼睛。
    苏加诺是一位高贵显赫的主人，丝毫没有许多小国领导人在欢迎大国代表时常有的那种阿谀奉承的样子。他不象他们，不管在什么情况下，都没有自卑情绪。相反，他给人以不仅觉得自己应与别人平起平坐，甚至还要高人一等的印象。他讲地道的英语，在陪同我们参观他那座满是印度尼西亚艺术的无价之宝和漂亮的印度尼西亚女人的宫殿时，甚至流露出一种自我陶醉的优越感。那天晚上的宴会也是很高雅的。我们在一个宽阔的人工湖旁进餐，周围是一千多支火炬，波光粼粼的湖面上，开满了白色的荷花。这顿晚宴用的餐具全部是金质的。
    然而，苏加诺也关心比较细小的事情。他告诉我，在来宾的浴室里，既有一套新式的淋浴设备，又有一个老式的水桶。
    他说，他喜欢用后者。尽管他的生活过分奢侈，但他仍然与最贫穷的人民保持着一种“心有灵犀一点通”的联系。他在整个政治生涯中，总是喜欢让汽车在路边停下来，与人们握手、攀谈。我在其他国家见到的一些领导人，以及我们许多驻外人员——尤其是在亚洲的人员——认为这有失尊严。但是，苏加诺并不这样看。我们在印度尼西亚农村访问时，发现这些村庄比我们在雅加达地区看到的更为贫穷。我们在一个农民的家里停了下来，看到他炸红薯作为午餐。我们还参观了一家乡村的咖啡馆，而且与店主闲谈。人们看到一位美国副总统与他们在一起，似乎有点惊讶，但是，当他们见到自己的总统时，却没有表示出吃惊的样子。苏加诺定期地到农村巡视，和他的人民打成一片，并在失修的村舍里过夜。
    苏加诺感人的、超凡的魅力，不仅吸引着印度尼西亚人，而且也吸引着美国人。1956年，他到美国进行国事访问时，由我陪同他。作为欢迎仪式的一部分，我们到首都市政厅的特区大楼去，苏加诺就在那里接受这座城市的钥匙，他穿着一身卡其制服，戴一顶穆斯林的无沿便帽，还拿着一根镶嵌着象牙的轻便手杖，彬彬有礼，心情很愉快，装出一副精神抖擞的样子。突然，使我们的安全分队毛骨惊然、但使群众兴高采烈的情况出现了：他挤过了警戒线，与男人们握手，和孩子们活跃地交谈，还亲吻妇女们，使她们中的大多数人高兴得尖叫起来。
    在政治上自我放任的同时，苏加诺在肉体上也是纵欲的。
    最近，我向突尼斯的哈比卜·布尔吉巴总统提及苏加诺。布尔吉巴本人也是同时代的一位革命领袖，而且是一位国家的建设者。当我说到苏加诺是一位伟大的革命领导人时，他皱着眉、摇了摇头，说：不。首先，他坚持说苏加诺是由日本人扶上台的。在第二次世界大战中，他曾与日本人相勾结，以此作为把荷兰人赶出印度尼西亚的一种手段。接着，布尔吉巴又补充提出了另一条反对我的看法的理由，说：“我记得很清楚，当苏加诺来到突尼斯时，我们本来有许多重要的事情要讨论，而他要我办的第一件事情，却是要我给他找‘一个女人’。”
    苏加诺至少结过六次婚。在他掌权的整个时期里，他的性能力和性欲是无数传说和故事的话题。我在1953年出访之前，接到国务院给我的情况简介，其中强调了他的性格的这一方面，而且指出，他喜欢人们在这方面奉承他。很明显，性和革命使他那种要别人敬慕他、并为他作出牺牲的需求得到了满足。不幸的是，一位称职的发展中国家的领导人所需要的品格，恰恰是与他这种品质相反的。对苏加诺来说，至高无上的东西，应该是人民大量而迫切的需求，而不是他自己的需求。
    然而，他却把政府当作在政治上和肉体上炫耀男子气概的场所。荷兰殖民主义曾使他个人蒙羞受辱，对他的男子气概是一种挑战。苏加诺在执政的二十年中，以毫无约束的私生活和向荷属新几内亚进行大叫大嚷的威胁来显示他的这种气概。这些狂热最后终于把他本人吞噬了。
    苏加诺和恩克鲁玛的事例，同时证明了一条关于领导问题的可叹的真理：那些最善于在感情上接近人民的人，其纲领往往却是最糟糕的。
    蛊惑人心的行为还是起作用的。由于这样的人缺少责任感，所以他们可以信口开河，选择那些最具有感染力的词语，以便触动听众的感官最基本的机能。恐惧和憎恨是强大的力量。蛊惑民心的政客可以把这些力量利用起来；希望也是一种强大的力量。因此，蛊惑民心的政客又善于抛出虚假的希望，诱骗那些非常愿意相信这种希望的人们，使他们把对于未来的希望寄托在空想之上。
    苏加诺有一个纲领——从殖民统治下取得自由。他围绕这个纲领来塑造自己的形象。除此之外，他的统治对印度尼西亚人民来说就只是意味着一场灾难了。但是，他依然把他们掌握在自己手中。究其原因，一是由于“曼达加”的口号具有激动人心的力量；二是由于他本人具有一种生机勃勃的吸引力和演说家的气质，三是由于他喜欢吹嘘的作法对那些崇拜英雄的人来说是很容易受到感染的。
    在殖民主义结束之时，新兴国家中那么多新的领导人基本上都是蛊惑民心的政客，这可能不是偶然的巧合。摆脱殖民统治是一种单打一的运动。它为蛊惑民心的宣传提供了合适的场所；蛊惑民心的宣传，又特别适用于这种运动。它要求相当大的、激起人们感情的力量。实际上，它又把一个国家变成了全民皆兵的国度，至少是造成一种可能出现全民皆兵局面的威胁。它丝毫不需要审慎的、错综复杂的均衡。而这种均衡正是民主政治取得成功的基本因素。这种运动只要求把人民扭成一股足以威胁宗主国的力量，使它觉得继续保持控制将是危险而枉费心机的，这就行了。
    印度的贾瓦哈尔·尼赫鲁与恩克鲁玛和苏加诺不同，他既是一位有感人的、超凡魅力的革命领导人，又是一位国家的建设者。然而，他与他们——特别是与苏加诺一样，也有一个致命的缺点。尼赫鲁纠缠于克什米尔问题，与苏加诺纠缠于西伊里安问题如出一辙。他对印度的需要的关切，与他对自己在第三世界政治舞台上所起作用的关切相比，如果说不是黯然失色的话，起码也是相形见绌的。
    尼赫鲁才华横溢而傲慢，是一个具有贵族派头、脾气急躁和极端自负的人。他热沈地献身于印度和独立、统一的理想。
    对印度来说，不幸的是，他象当时许多知识分子一样，越来越为社会主义理论所吸引，他和他的女儿决意在地大物博的印度强行推行这种理论，使印度为此付出了巨大的代价。这个国家具有几百年反抗外来势力的传统，数百万人仅能勉强糊口。
    1889年，尼赫鲁生于阿拉哈巴德——它现在是巴基斯坦的一部分。他的父亲是克什米尔一个有钱的婆罗门，而且是印度最杰出的律师之一。尼赫鲁与克什米尔这种祖传的联系，很可能是他后来那么热衷于克什米尔问题的一个原因，他决意把克什米尔变成印度的一部分，拼命反对让克什米尔人民自己决定自已的问题。几乎可以肯定，这种自决权有利于巴基斯坦而不利于印度。
    尼赫鲁本人在哈罗公学和剑桥大学受过英国的绅士教育，并于1912年被接纳参加英国律师界。回到印度后，他当了一个时期的律师。但是，1919年英国在阿木里查对印度军队的大屠杀使他极为愤怒，从那时起，他就献身于印度的独立事业了。
    他是圣雄甘地的信徒。然而，他在政治上倾向于甘地的左翼，而且不象甘地那样信奉非暴力主义。他向别人鼓吹非暴力；但当使用武力符合他本人或印度的目的时，他又不怕使用武力。
    尼赫鲁似乎是一个不知疲倦的竞选者。1937年大选之前，他作为国大党执行委员会主席进行竞选，在二十二个月中，行程达十一万英里，一周之内作了一百五十次演讲。
    三十年代期间，尼赫鲁因为参与抵抗活动而一再受到监禁。第二次大战中，他反对援助大不列颠——除非英国立即让印度独立——因此被再次投入监狱。他在狱中写下了他最好的著作，包括他的自传，以及以给他女儿的书信的形式写成的世界史。战争结束时，他参加了分割次大陆和使印度及巴基斯坦成为独立国家的谈判。1947年，他成为印度第一任总理，并一直担任该职到1964年他逝世时为止。
    尼赫鲁中等身材，大约五英尺十英寸高。他五官端正，育着一个鹰钩鼻和一双暗棕色的、善于表达感情的眼睛。他还具有一种贵族式的风度。他的英语，无论是书面的还是口语，也都是无可挑剔的、严谨的。他可能也是一位给人以深刻印象的、具有超凡魅力的演说家。尽管我从来没有机会听过他向群众讲话，但他那种使人数众多的听众入迷的能力，也是具有传奇色彩的。据说，他有一次使一百万人都听得入了迷。只要他到场，数以十万计的群众哪怕听不到他的讲话，也都会被他吸引住，在我见到的世界领导人中，尼赫鲁肯定居于最有才华者之列。他可能也是傲慢的、不易相处和自以为是得使人难以忍受的人。他还具有一种明显的、他本人也不予掩饰的优越感。
    尼赫鲁也面临过一些会使小人物犹豫动摇的挑战。
    1979年，我在墨西哥的柯奈瓦加最后一次见到伊朗国王时，他议论起尼赫鲁和印度其他领导人所面临的一些问题。他把印度和中国作了对比，说：“中国是一个民族。他们可能讲不同的方言，但他们的书面语言是通用的。不管他们住在国内还是国外，都有着一种共同的社会感。这把他们紧密地联合在一起了。在政治问题上，他们相互之间可能也有尖锐的歧见，但是归根结底，他们都认为自己是中国人，并为他们的中国传统而感到骄傲。”他又说：“印度却是一个种族、宗教和语言的大杂烩，没有一种基本的印度语言。印度人在议会中唯一能够相通的语言是英语。”
    他指出：印度次大陆的人民信奉六大宗教，讲十五种使用范围较广的语言和数千种次要的语言和方言；印度的历史又是如此错综复杂，以致无法计算它有多少种族和少数民族。他说，在英国人把印度捏合在一起，使它置于英国的殖民统治之下以前，印度一直不是一个国家。他认为，印度是一个人口太多、资源太少的国家；相比之下，中国尽管人口众多，但具有丰富的资源和为本身提供吃穿的潜力。
    伊朗国王的论点是：印度几乎无法管理自己；谁要是能够成功地把印度一直捏在一起，这个人必定是政治上的天才。尼赫鲁做到了这一点。值得赞扬的是，印度尽管面临着巨大的经济、社会问题和随之而来的、把印度诱向独裁统治的趋势，但尼赫鲁坚持印度应该保留和发展民主制度。
    1953年，我在印度见到了尼赫鲁。在此之前，有些人告诉我说，他是反美的；有些人则说，他是反英的；还有一些人告诉我道，他只是反对白人。这些指责可能都有一点道理。但根据我自己和他谈话得到的印象，我同意已故的保罗·霍夫曼的看法。他对我说过：尼赫鲁只不过是深切地热爱印度罢了。
    尽管尼赫鲁的不少年月是在反对英国统治的斗争中度过的，而且他在英国监狱中也被关押得衰弱不堪，但他仍然十分欣赏英国诗歌，有时还去英国度假。他突出自己，以第三世界的发言人和“不结盟运动”的缔造者自居。但他也处处显示出要人们认真地把印度看成一个大国的态度。这位高傲的人对英国统治者把印度人当成二等人的做法感到非常愤慨。他后来向世界其他地区讲话时流露出来的那种优越感和傲慢态度，看来也是出自内心的。印度人民对他的奉承，使他的这种态度更加变本加厉了。三十年代中，随着他的威望的增长，他的妻子和女儿有时揶榆他道，“喂，印度的宝贝，现在几点了？”或者说，“唷，钉在十字架上的基督的化身，请把面包递过来。”
    1953年我见到尼赫鲁时，他至少用了四分之一的时间来谈论美印关系，又花了二半以上的时间长篇大论地对我讲述他所谓的、印度正面临着来自穷兵赎武的巴基斯坦的危险的问题。尽管他在这次讲话中谈到的是巴基斯坦对印度的假设性的威胁，他的举止却预示着如下时刻的到来，十八年后，得到苏联供应的印度军队在他女儿的领导下肢解了巴基斯坦，并威胁要消灭它——这是我根据美国在这场冲突中“偏袒”巴基斯坦的政策设法予以否定的目标。
    回首往事，我认为他把无可争辩的、超凡的才能和精力过多地用到印度和巴基斯坦的冲突上，这是他的一大弱点。尼赫鲁如果还活着的话，他完全有可能和有力量攫住即将射向巴基斯坦的子弹，和平地解决两国之间的争端。不幸的是，他在世之时，未能使自己这样做。印巴冲突是战后的历史上愚蠢地耗费军事力量的最悲惨的事例之一。几十年来，这两个世界上最贫穷的国家虽然有几亿人生活于赤贫之中，但它们每年还都花几十亿美元去购置武器，其基本目的不是为了防御来自北方的侵略的威胁，而是为了互相残杀。
    然而，在我们的会谈中，尼赫鲁也谈到一个我认为是有价值的论点。他说，有四亿人口的印度正试图通过民主的途径来取得繁荣、进步和正义。六亿人口的中国则试图通过专制的途径来达到这些目标。因此，他坚持说，尽一切可能来保证印度取得成功，这是符合美国和西方的利益的。这样，第三世界其他国家在走上自治的道路时，将会看到民主的途径是可行的；而共产党的实验是失败的。这个论点是为尼赫鲁的目的服务的，因为他需要更多的援助。但它也是颇为正确的。
    印度持续地发生经济灾难的原因之一，正是尼赫鲁自己顽固地信奉社会主义。他说过，中国和印度所进行的试验，代表着极权主义和民主政治之间的竞争。这句话虽然是正确的，但印度所进行的并不是建立自由企业的试验。尼赫鲁在狱中阅读了马克思的著作，三十年代中期，他鼓吹社会主义，并极力敦促他的追随者们组织工人联合会和农民联合会。他一开始就为社会主义的教义所吸引，这是不足为奇的。尼赫鲁出身于特权阶层，在社会道德的熏陶下成长。他长大成人的那个国度，并不是一个工业化的民主国家，甚至称不上是农业民主国家。印度等级制度森严，大量的财富集中于少数人，使他们出奇的富裕，其他千百万人民瞻念前景，看到的却是难熬的贫穷，早逝甚至成为摆脱贫穷的一条途径。
    印度需要自下而上地提高生产率。相反，在经济方面，它却采取了把思想自上而下地灌下去的办法。官僚机构则象一层又一层粘蝇纸一样，使人们寸步难移。印度独立以来，光美国就已向它提供了九十多亿美元的援助。但是，这笔钱并未能用于建立独立自给的经济基础，而只是用来补救社会主义试验的失败所造成的损失。
    不幸的是，尼赫鲁对社会主义的罗曼蒂克和他对巴基斯坦的耿耿于怀，却成为他传授给他的女儿英迪拉·甘地的偏见的一部分。1953年，我与尼赫鲁晤谈时，她是一个兴致冲冲的旁观者和听众。她充当女主人，招待我的夫人和我。在我们访问期间，她彬彬有礼，考虑周到。多年之后，她担任总理，我任总统。我再次见到她时，发现她确实酷似其父。如果稍有区别的话，那就是她对巴基斯坦的敌意甚至比她父亲更为强烈。
    贾瓦哈尔·尼赫鲁无疑是一位伟大的革命领导人。我在与他的谈话中，可以感觉到他对印度人民为什么会具有如此巨大的感染力。他具有一种近乎超凡的、神秘的气质。同时，我也可以看到，他把这种气质与对权力的要素的精辟了解和行使权力的意愿结合了起来。在必要时，他会毫无保留地使用这种权他的遗产就是印度这个国家，以及印巴冲突给印度留下来的、持续不断的苦难。
    在印度独立初期那些关键性的岁月里，只有非常有权威的人士才能够把印度团结在一起，使它保持单一国家的状况，防止其他势力使印度分裂。正如伊朗国王所说的，使整个印度成为一个国家，比起使整个欧洲成为一个国家来，并不是更为容易和顺理成章的事情。从语言上、种族上和文化上来看，印度甚至比欧洲更为千差万别。不过，这种统一是否有利于印度人民，那就是另一个问题了。统一有时对统一者来讲，比被统一者更为重要。如果少耗费一些精力去对付这个国家天生的离心力，那么，在改善人民生活状况方面，也许就可以更有作为了。
    把印度说成是，‘世界上人口最多的民主国家”，这已成为一种陈词滥调。印度如果被分成为好几个国家，其境况是否会更好一些，这里姑且不论。尼赫鲁已把它合并成为一个民主的国家了，而且继续保持民主国家的性质。他的女儿则不时依靠专制的手段来保持权力，或重新夺取权力。尼赫鲁如果活着的话，他是否会这样做呢？我对此是深表怀疑的。他给我留下的印象是，他坚定地献身于保持和扩大民主制度及其程序的事业。由于他面临过的任务十分艰巨，因此，他在这些方面取得的成功，也应该说是战后最杰出的成就之一。
    菲律宾国家的建设者：麦格塞塞
    历史中充满着“倘使……将会……”和“如果……将会是怎样一种局面呢”等撩人的问题。对我来说，这类问题中最使人感到悲伤的是：如果四十九岁的菲律宾总统拉蒙·麦格塞塞1957年没有在飞机失事中遇难的话，那将会是怎样一种局面呢？
    第二次大战后涌现出来的新兴国家的领导人中，麦格塞塞是最引人注目者中的一位。他与思克鲁玛、苏加诺和尼赫鲁不同，没有领导过他的国家的独立运动。菲律宾是于1946年在未付出任何代价的情况下，由美国赐予独立的。1953年，麦格塞塞当了菲律宾总统。他逝世前夕，差点又以压倒的多数再次取得大选的胜利。
    他取得成功的原因之一可能是：他从来不是一位革命的领导人。他既没有心理上的需要、也没有政治上的需要来制造一次不断的革命，或者在外国进行冒险活动以引起一场革命。他将自己非凡的才能全部倾注在为菲律宾人民带来安全、稳定和进步的事业上。
    在追求这些目标时，麦格塞塞也面临着战后任何一位领导人都会碰到的艰难的战斗。麦克阿瑟把菲律宾从日本人手中解放了出来，但并未使它走出战争的废墟。战争和日本的占领，都使菲律宾的经济和精神受到极其严重的破坏。菲律宾于1946年获得独立之后，立即开始了争取生存的斗争，其艰难的程度与第二次世界大战的战败国无异。美国和菲律宾之间的自由贸易协定和1945年到1955年期间美国八亿多美元的援助，都发挥了作用。但是，菲律宾政府不仅需要与崩溃的经济进行斗争，还要与本国被激烈冲突的不同政见搞得四分五裂的状况进行斗争。
    在某些主要方面，战后的菲律宾与战后的意大利是极为相似的。这两个国家在精神上和经济上都被战争摧垮了。它们都面临着共产党的威胁——这些威胁在实质上比日本、西德和其他欧洲国家的共产党更加危险。战争结束后，这两个国家基本上都得依靠自己过日子。固此，它们必须自己对付共产党的威胁，不能求助于占领国的最高权力。然而，这两个国家在关键时刻，也都出现了自己的领袖——从1945年到1953年，意大利有德·加斯佩里的领导，从1950年到1957年，菲律宾有麦格塞塞的领导。他起初当国防部长，后来担任总统，勇敢地、富有想象力地和直率地迎接了各种挑战。
    在共产党许下诺言要把意大利人民从贫穷和绝望中解救出来之时，德·加斯佩里不能象阿登纳那样：简单地向边界那边指一指，告诉他的人民说，你们想看看共产党人的诺言是怎么回事吗？那好，请看看东德是什么样子吧！加斯佩里在机智和谋略方面，必须比共产党人略胜一筹；同时，他还必须让意大利人民看到：他的道路是走向繁荣和自由之路。他的任务是既互相关联、又是互有区别的：他既要打击共产党人，又得为他的人民解决吃、穿问题，并且鼓舞他们。
    麦格塞塞在菲律宾的机遇来到以后，他也展开了反对共产主义的、两个方面的战斗。从情绪上来说，正如意大利被战争和法西斯搞得一厥不振一样，他的国家也被战争和日本的占领搞得颓丧不堪了。麦克阿瑟有一次向我指出：事实上，菲律宾人在太平洋战争中阵亡的人数的百分比，要比其他任何国家都大。德·加斯佩里必须与一个组织良好、得到优厚资助的共产党进行斗争；麦格塞塞同样也必须与菲律宾人民抗日军这支强大的共产党暴动队伍进行战斗。与此同时，他还必须给精疲力竭的人民以鼓舞，并象德·加斯佩里那样，给人民以丰足的产品，而不是让他们去听共产主义那种诱人的海妖之歌。虽然他在完成上述任务之前就去世了，但他在短时期内取得了巨大的进展。他的榜样象一座灯塔，辉映着整个自由亚洲。
    麦格塞塞是一位罕见的领导，他把对人民的巨大吸引力、无限充沛的精力和朴素的良知结合在一起。1953年，我第一次见到他时，他还是一位当选总统。他的身材立即给我留下了深刻的印象，他将近六英尺高。对一个菲律宾人来说，这是非常高的了。他仪态自然，具有一种巨大的个人魅力和身体素质方面的吸引力。这种吸引力在他出现于群众面前时，就更鲜明地流露出来了。在1953年的那次访问中，有一天下午，我在马尼拉向两万名菲律宾青年商会的会员讲话。当群众看见麦格塞塞步入会场时，甚至只是看见他坐在主席台上时，他们立刻就象发了狂似的。他和我们面前的人群之间的激清的交流，就象闪电一样强烈。
    在第二次世界大战的抵抗运动中，麦格塞塞很活跃。日本占领菲律宾的整个时期里，他是游击队的一位领导人，引起了麦克阿瑟的注意。1945年，这位将军任命他为泽姆巴尔斯省的军事司令官。但由于他成功地战胜了另一个敌人——菲律宾人民抗日军——才使他成为全国赫赫有名的英雄。
    战后几年里，菲律宾人民抗日军发展成为一支非常强大的队伍，他们甚至能在马尼拉公开保持一个司令部。到1950年，菲律宾人民抗日军有一万六千名战士。在菲律宾的有些地方，他们实际上还收取税收，用以支付他们自办学校和工厂的费用。
    当时，菲律宾军队的士气非常低落，无法对菲律宾人民抗日军进行有效的防御。农村的情况更糟。麦克阿瑟曾经说过，如果他是一个菲律宾农民的话，他也可能会参加菲律宾人民抗日军。菲律宾人民抗日军力量的来源之一，就是答应进行土地改革。当时，耕种土地的农民平均得把他们微薄的收成中的百分之七十交给世袭的地主。
    麦格塞塞当时是菲律宾国会的议员，1950年被任命为国防部长。他迅速而有力地采取了从两个方面来反对菲律宾人民抗日军的行动。首先，他重整部队，在分散的军营之间来回奔波，突击巡视，并解除了失职军官的职务。他俘获了共产党的高级领导人，同时又实行了一项雄心勃勃的重新安置农民的计划。这场政治上的钳形攻势，摧毁了菲律宾人民抗日军的实力基础。他曾骄傲他说：“我真不知道该把投降的菲律宾人民抗日军安置在什么地方了。”
    1953年，当我见到他时，他向我介绍了他对付菲律宾人民抗日军的办法，说：“不能光用枪炮对付他们。我们必须使年轻人抱有希望，使他们相信衣、食和住宿的条件一定会改善。如果我们做到这一点，激进分子就蔫了。”然而，尽管他相信光是枪炮不能解决问题，他也不是一位认为在反对极权主义侵略时根本不需要枪炮的幼稚的理想主义者。他强烈地支持我们在共同防务方面所作出的努力，他在战斗中打败了菲律宾人民抗日军的恐怖分子。在必要时，他会坚定不移地用武力来与共产党人作战。他说：“在我们的生活方式与共产主义之间，不可能有和平，不可能有使人麻痹瓦解的和平共处，也不可能有灰色的中立主义，只可能有冲突——全面的冲突，毫无妥协余地的冲突。”
    我第一次见到麦格塞塞时，他刚以压倒多数的选票赢得了总统职位。他在被国民党提名之前，把党内一些领导人的建议撇在一边，领导了一次军事政变。在接受提名时，他发表了记录在案的演讲中最为简明扼要的一次演说，以此开始他的竞选活动。当时他站了起来，说：“我是一个实干的人。因此，我不是一位演说家。”讲完，他就坐下了。1956年我第二次访问菲律宾时，又看见了他。这一次，他则是一位正在实干的演说家：当时，五十万人在马尼拉的卢内塔公园集会，庆祝菲律宾独立十周年。我首先代表美国讲了话。接着，正当麦格塞塞走向讲台时，热带的大雨撕裂了灰色的天空，倾盆而下。助手们拿着雨伞匆匆来到他身边。他把他们推开了，把事先准备好的讲稿铺在面前的讲台上。然而，大雨把讲稿淋透了，使它变得毫无用处。麦格塞塞干脆把它推在一边。所以他的整篇演说实际上是即席讲的。刚下大雨时，我估计群众会四散离去。结果，虽然许多人走了，但是更多的人仍站在原地，目不转晴地看着麦格塞塞，对大雨毫不理会。他的声音、他的音调和他的话语，响彻了整个会场，到处都可以感到他的存在。当他的讲话结束时，人们仍然置热带豪雨于不顾，欣喜若狂，鼓掌欢呼。这是我在演说方面所见到的、最令人惊叹不已的壮举之一。
    麦格塞塞破除了菲律宾政治的清规戒律。在一个贪污腐化盛行的国度中，他顽强地抗拒着腐蚀。在1951年的选举中，为了缩小地方财主们和军人在政治中的影响，他这位国防部长进行了斗争（在城镇里，警方当时甚至可以肆无忌惮地谋杀反对党的选民），并取得了胜利：那一年的选举是廉洁的。作为总统，他把他在马尼拉的宫殿向每个人开放，而且耐心地听取农民和工人们的控诉。他不相信所谓的专家们对一些问题的意见，宁愿亲自去郊区和农村巡视，了解人们的感觉和需要。他在驱车出巡时，还时常伸出手来，和涌上街头看他驾车驶过的菲律宾人握手。
    菲律宾伟大的政治家、作家和教育家卡洛斯·罗慕洛经常对他的国家的政治作出敏锐而古怪的评论。在我对马尼拉的一次访问中，菲律宾参议院的一位议员对美国进行了一次恶意的攻击。我向罗慕洛问起这位议员的情况。他回答说：“他是美国的一位伟大的朋友。”我说：“喔，那他肯定是用一种奇特的方式来表达这种友谊的罗。”罗慕洛眨眨眼睛，答道：“您不懂菲律宾的政治。在这里，政治家成功的诀窍是：‘使美国人受不了，又恳求他们别离开’。”另一次，他告诉我：“你们美国人把我们教育得太妙了。我们把美国政治制度中过了头的东西全盘接了过来，而且把它们发展了。”
    麦格塞塞不在此例。这可能因为他具有强烈的自信心。但我认为，这也是因为他把自己的一切都奉献给他的国家和人民的缘故。在他寻求取得成功的这一方面，他是一个理想主义者。但是，他亲眼见过战争，亲自战胜过日本入侵者和共产党恐怖分子这两个敌人。他了解要在秩序和自由之间保持平衡是多么困难。他识破了新极权主义者的面具，也认定他们在菲律宾不会取得胜利。因此，他又是一位现实主义者，知道路程还很漫长，途中还会有许多艰难险阻和令人失望的事情。但是，他迫使他的国家朝前走，小心翼翼地沿着一条介于既不要使人民感到希望渺茫、又不要对他们作过分承诺这两者之间的航道前进。他深切地感到，他正肩负着让菲律宾广大人民群众有一个正直的、进步的政府的使命。
    1956年我访问菲律宾期间，麦格塞塞陪我作了一次神秘而可怕的旅行：参观柯里矶多岛上黑暗的隧道，当年麦克阿瑟被围困在巴丹时，曾与他的家人居住在这个岛上。麦格塞塞虽然与日本人打过仗，但他具有一种政治家的见解，仍然认为日本人肯定还会在亚洲再次发挥重要的作用。他对我说，日本是一个伟大的民族；他相信，在日本人手中遭受过比其他国家更多苦难的菲律宾人民，是会接受日本人参加亚洲大家庭的。
    他用他的总统快艇带我到柯里矶多岛去。白天很长。我们俩人下到舱里，在两个床铺上舒展了一下。他累了，但看起来精神还很松快。他双手交叉，垫着脑后，凝神看着天花板，若有所思地谈论起他所取得的成功及招致的失败。当时，土地改革正在进行。许多农民已从拥挤的吕宋岛上迁走，在其他岛屿上给他们分了土地和房屋。他已着手进行一次雄心勃勃的计划，旨在清除政府中的不良现象。这一切都需要时间。但他仍然有使不完的精力，对未来充满乐观情绪。
    他也懂得，他正在从事的事业的重要性已超出菲律宾的范围。他说：“在亚洲的每个角落，人们都在注视着菲律宾，而且认识到美国的价值正在这里受到检验。我觉得，我们在这里如果能够成功地给我们的人民带来繁荣、自由和公正的话，那么，我们的榜样，以及通过我们所表现出来的美国的榜样，对这个地区和世界其他地方的人们将具有强大的吸引力。”
    翌年，他在一次飞机失事中遇难去世了。许多人认为，这次失事不一定是一次意外事故。他的去世，对菲律宾人民和对亚洲所有的人民都是一个悲剧。他是一位具有感人的超凡魅力的人，他了解建设国家这门艺术的艰深。他的国家需要他的领导，世界也需要他的榜样。
    以色列的先驱者：本·古里安和梅厄
    在二十世纪的这些岁月里，老殖民帝国瓦解了，相互竞争的核超级大国涌现了，全球的距离也缩短到了一日的旅行或一次直拨电话即可到达的程度。在这些岁月中，中东有时也发生急遂的巨变。在那里，新兴的国家纷纷出现：古老的国家重新获得了完全的独立；旷日持久的对抗也点燃起来了。失去耐心的、向往现代化的人们，与拼命维护旧习惯的人们在互相摩擦，各种文化在互相冲突；被压抑的愤怒情绪一触即发，时而平息下去，时而又爆发出来。
    中东是世界的十字路口，是文明的摇篮。它的圣地对三大宗教来说都是神圣的。今天，中东是游牧部落与学者、杂货铺与实验室、油田与以色列聚居区、议会和阿亚杜拉等杂处并存的地区。在这些地方，农民们耕种着几世纪前他们的祖先照料过的、多石的田地，在另一些地方，衣着时髦的妇女则在去现代化办公室的途中阅读着来自开罗或伦敦的最新杂志。中东是动荡不定的、脆弱的、对东西方之间的冲突至关紧要的地区。
    它还深深地陷入了不断变化着的漩流之中，比世界其他地方更富有爆炸性，更牵动人们的感情。
    在中东剧烈变动的年月里，这个地区也产生了一些非凡的领袖人物。
    最卓越的领导人之一是戴维·本·古里安——以色列建国之父和第一任总理。他把他的一生献给了震动中东、并以其特殊而十分重要的方式改变着世界的事业。
    艾森豪威尔总统过去常常把约翰·福斯特·杜勒斯和本·古里安说成是”《旧约全书》中的预言家”。我发现，这种说法对两者而言都有点令人啼笑皆非。杜勒斯是一位虔诚的美国新教徒，他把《新约全书》的教义镌刻在自己的心灵之中，本·古里安则是一位谙熟基督教《圣经》的学者。不过，他把自己说成是世俗的，而不是宗教的。他有一次解释道：“虽然我经常援引基督教《圣经·旧约全书》开头的五篇，但请允许我声明一下，我个人并不相信它所假定的上帝。我的意思是说，我不能‘求助于上帝’，或者向一位住在天上的、超人的上帝祈祷……然而，尽管我的哲学是世俗的，我却深深地相信那利米和以利亚这两位神灵。我确实认为这是犹太遗产的一部分。我不是笃信宗教的人。以色列早期的建设者们大多数也如此。但他们对这个国家的热情，还是来自子《圣经》一书。”他把《圣经》说成是“我一生唯一的、最重要的书”。
    艾森豪威尔的说法尽管颇为令人啼笑皆非，但还是恰当的。杜勒斯和本·古里安都从《圣经》中得到一种使命感。这种使命感都是他们个人最突出的特征。杜勒斯的使命是保护自由，使其免受极权主义的危害；本·古里安的使命是使犹太人在巴勒斯坦的故土上重新定居下来。
    本·古里安是一个身材矮小的人，只有五英尺三英寸高。
    但是，他给人以一种庞然大物之感。这一方面是因为他骨架宽阔，脑袋很大，脸色红润，还有着满头银发，另一方面是因为他那突出的下唇，刚毅的下巴，以及疾步如风的步态使他显得更有风采，给人以深刻的印象。有的人是兴风作浪的。本·古里安则是一位息事宁人的人。
    1906年，本·古里安从波兰迁冒以色列。也就是在这一年，戈尔达·梅厄从俄国移民去美国。作为一名二十岁的非法入境的移民，古里安刚抵达雅法，就在塞杰拉的加利利村当农民，从事劳动。如果犹太复国主义运动是他的生命，那么，他坚持认为耕种——使沙漠开花——是他最大的乐趣。后来他退休时，又回到了沙漠地带，在这块土地上度过自己的余生。
    本·古里安一生中也贪婪地阅读书刊，而且撰写了大量著作。他在五十开外时，又学习了希腊文，这样他就能够阅读柏拉图的原著了。他还研究过印度教和佛教。本·古里安能讲九种语言。1966年，我、我的夫人以及我们的女儿特蕾西娅和朱莉一起去他家里拜访他，当时他住在特拉维夫的郊区。他把我带进他的书房，只见四面墙边摆满了杂乱的书籍，多到快要溢出来的程度。我1972年和1976年拜访毛泽东时，不禁联想起这间书房。毛泽东的房间里也堆满了书籍和手稿，有的还散落到地上。很明显，他们俩的这种情况说明，这些书并不是一种摆设，而是他们在日常生活中经常使用的东西，这与我在很多时髦的府第中的正式藏书室里见到的情况不一样。那些藏书室里的书籍经常满积灰尘，很少打开。
    从本·古里安在雅法上岸之日起，到1948年5月他站在特拉维夫博物馆的话筒前向全世界宣读以色列独立文件之时上，四十多年过去了。在这些岁月里，他在土耳其、英国的统治下和国际共管的情况下，为了把自己的梦想变为现实而斗争着。
    然而，与其他革命领导人不同，以色列独立之时，却不是本·古里安庆祝和平之日。就在他宣布独立后的一天之内，埃及、叙利亚、黎巴嫩、约旦和伊拉克就向这个新兴国家发动了战争。
    在军事上，以色列最艰巨的战斗并非发生于独立之前，而是在独立之后。从这个意义上讲，以色列进行的是一场继续不断的革命——首先是反抗英国的统治：接着，又是反抗它的阿拉伯邻国的敌对行动。以色列幸而有本·古里安这样一位领导人。事实表明，他不仅有能力领导一场不管是和平的还是暴力的革命，使之取得成功，而且能够在革命成功之后建设国家。
    本·古里安是一位理想主义者。八十年来，他一直为实现犹太人的梦想而奋斗。他又是一位现实主义者。他了解，由于敌对势力包围着以色列，使以色列不能在地域上进行扩张；他也相信，以色列会一如既往地充分发挥自己的力量，并为此而感到自豪。就其信念而言，他又是一位空想家。他认为，以色列南部的沙漠地区内吉夫总有一天会繁荣起来，发展成为一个既不完全象城市，也不完全象农村的地区，成为犹太人的家当时和后来的以色列其他领导人，一直妄想得到更多的地盘。本·古里安却不是这样的人。他把自己称作“狂热的内吉夫分子”，还争辩说，以色列的使命是开垦沙漠地带。他说，沙漠地带如果不改良的话，这对“人类是一种耻辱”，对：“不能供养其全部人口的世界也是一种可耻的浪费”。他说，如果沙漠地区得到改良，就能为以色列提供它所需要的全部空间。他常以尖刻的口吻谈论想以武力扩展以色列领土的恐怖分子和其他扩张主义分子，并争辩说，除非以色列既是一个犹太国家，又是一个民主国家，否则它就没有理由存在。他说：那些主张兼并阿拉伯土地的“极端分子”将会剥夺以色列的使命；”他们如果取得成功，以色列就将不是犹太国家，也不是民主国家。阿拉伯人在数量上超过我们。为了控制他们，到时就只好采取不民主的镇压措施了。”
    1967年的六天战争之后，他建议，除了东耶路撒冷和戈兰高地外，从埃及和叙利亚手中夺得的其他土地应该归还给阿拉伯人，因为这些土地“只不过是不动产”。他的建议使许多以色列人大为吃惊和恼火。他说：“对以色列最大的考验，不是在它的疆界之外与敌对势力进行战斗，而是在于能否成功地从占以色列领土百分之六十的荒地上收获更多的东西。”
    本·古里安是以色列的托马斯·杰斐逊、乔治·华盛顿和亚历山大·汉密尔顿，他对以色列和以色列的生活的影响渗透到各个角落。他撰写了以色列的独立宣言。他组织了第一支地下的犹太人军队。1948年以后，他担任了总理和国防部长，在四条战线上开展反对阿拉伯人和保卫以色列的斗争。在残忍的独立战争之后，他制订了先发制人以减少以色列仿亡的防卫战略。这种战略时至今日仍在应用。他赞同对纳粹战犯阿道夫·艾希曼进行公开审判：同时又不顾他的同胞们的强烈反对，与西德打开了非官方的关系，接受康拉德·阿登纳的战争赔偿。
    他的国内政策是建立在他对平等的梦想的基础之上的，这就是：保持民族的统一，为了发展和保卫现代化的犹太国家这个共同目标而共同劳动。
    本·古里安与许多只把生命献给单一事业的人不同，他并不是狭隘的。我发现，他不仅在观察以美关系方面，而且在观察一般性的世界事务方面，都是坚定的、清醒的和果断的。他对待各种事物比较公允。1967年的六天战争以后，戴高乐公开抨击了以色列，由于当时正在火头上，所以他也发表了一些略有轻视犹太人的言论。戈尔达·梅厄从未就此宽恕过他。本·古里安后来则说：“我认为我们对戴高乐是很不公正的。问题并不在于他是否喜欢犹太人，而在于他拯救了法国。”
    在待人方面，他和蔼并有耐性。1959年他在美国进行官方访问时，访问了我们在华盛顿的家。那一年，特蕾西娅正在公谊会学校七年级研习犹太教。她次日要参加一次考试，因此向古里安问个不休。在向她解释为什么犹太教的安息日是星期六而不是星期日，以及什么是大分枝烛台的问题时，他还就犹太教和基督教共同的传统作了半个小时的讲解。结果，特蕾西娅在考试中得了个“优”。自此以后，她一直很珍惜这次令人难以忘怀的会面。
    戴维·本·古里安是一位无与伦比的杰出人材，是推动历史的一个基本力量。他有激情、有信仰、有信心，是一个勇于探索和独辟蹊径的人，而且知道自己的脚步正改变着世界。也许有人会争辩说，以色列的创建是天经地义的。但是，要使这种天经地义的事情变成现实，还需要耗费一个人非凡的精力。
    美国和以色列一直都是欧洲犹太移民的两大目的地和犹太难民的主要避难所。这种共同的特性象一种强有力的纽带，把这两个国家紧紧地联系在一起了。各地犹太人对以色列有一种精神上和感情上强烈的依恋，这使以色列各届总理和美国各届总统之间形成了一种特殊的关系。许多人认为，这种关系仅仅是一种政治关系。诚然，这种关系中包含着政治方面的因素，有着共同的理想和战略上的考虑。但最根本的原因是，以色列对美国有一种独特的重要性，因为以色列对大量的美国人具有独特的重要性。每位美国总统都意识到这一点，而且会有相应的表现。对他们来说，其他国家永远不能与以色列相提并论。
    对我来说，戈尔达·梅厄与其他领导人也是不可同日而语的。我们两人都是在1969年执政的，而且同在1974年辞职。
    她在我就职后两个月担任总理，一直到我辞职前两个月才辞职。实际上，她是“我的”以色列总理！我是“她的”美国总统。
    就我们两国而言，我们当政的那些岁月是艰难的，有时甚至是无情的。我们关系中的紧张状态时而还很严重。她的要求经常超过我的预计。有时，我采取的一些行动或提出的一些条件则是她认为难以接受、或不能接受的。我们两人都知道，我们都在进行着巨大的赌博；东西方之间的平衡、工业化国家的生命线以及以色列的生存，则都维系于中东这场爆炸性的冲突之上。我们都在警惕地互相注视着对方，深知任何一方的失策对双方都可能是致命的。由于还没有完全明确的解决办法，因此，在如何解决这些冲突的问题上，当然也存在极为不同的看法。
    但是，风雨同舟亦能使彼此的联系更为紧密。人们从观察一位领导人如何经受考验的过程中，可以清楚地看出他或她的为人。
    乔治·蓬皮杜有一次在我面前把戈尔达·梅厄说成是“一个很难对付的女人”。她确实如此，而且更甚。她是我三十五年间在国内外的公私旅行中所见到的男人或女人中个性最强的一个。如果说，戴维·本·古里安是推动历史的一个基本力量，那么，戈尔达·梅厄则是代表大自然的一个基本力量。
    每一个优秀的领导人，都强烈地意识到要保护他的国家。
    但是，梅厄对以色列的这种意识却超出了通常的范围。她的这种感情是炽热的、本能的，甚至象一位母亲对她的孩子的感情那样强烈。对她来说，以色列不仅意味着她的祖国，而且代表着一种超出国家范围的事业。
    有些领导人是耍弄阴谋诡计的大师，编织骗人圈套的能手。他们会提出一些被粗心人误认为诺言的建议，经常或迫不得已地见风使舵、敷衍逢迎，或者搞密谋、耍花招。对林登·约翰逊来说，这就是他的第二种天性。富兰克林·第拉诺·罗斯福在这方面则是一位老手。对许多人来说，搞阴谋诡计是管理国家事务的诀窍，是绕过利害冲突这个危险浅滩的最有效办法，有时甚至是唯一的办法，可以使冲突了结。但戈尔达·梅厄完全不是如此。她非常正直，毫不拐弯抹角。其必然的结果是，她下了决心就不能变更。对戈尔达·梅厄的立场。她要达到的目的和意图，从来也不存在什么疑问。在不同的情况下，她可能是不可阻挡的力量，也可能是别人不可动摇的目标。作为别人的攻击目标来说，她是不可动摇的：作为攻击别人的力量来说，她则是不可阻挡的。
    戈尔达，梅厄有一副毕生从事劳动的妇女的面容。她的身上留下了过度的体力劳动的痕迹，脸上显露出用脑过度和精神上负担过重的阴影。但在她的脸上，也有一种照片经常没能捕捉到的热情。她虽然是一个固执的谈判者，但也是一位感情丰富、外露和坦荡的人。勃列日涅夫可能也是易动感情的，在含泪表示友情时，他的感情似乎是自发地进发出来的。但就他而言，有时又判若两人，几个小时之后，就会恢复到大声咆哮、剑拔弩张的状态。戈尔达·梅厄则是表里一致的。她脆弱的感情和坚定的决心来自同一个源泉。她在谈判中是执拗的，因为她深深地关注着她在谈判中要维护的东西。
    她的热情是以人情常有的方式自发地流露出来的。我还清楚地记得她1969年首次作为总理访问白宫时的情景。这次访问对她来说具有特殊的意义。梅厄八岁那年就作为一个贫穷的移民，从俄国第一次来到美国。她在美国成长，还在密尔瓦基教过书，直到1921年移屠至巴勒斯但时为止。因此，在我们为她举行的国宴上，当海军陆战队的乐队奏起以色列国歌、然后又奏起《星条旗》歌时，她不禁热泪盈眶。宴会后，我们特地为她安排了艾萨克·斯特思和伦纳德·伯思斯坦表演的文艺节目。她坐在我的夫人和我之间，聚精会神地听着。演出结束时，她情不自禁地站了起来，走上前去，拥抱两位音乐家。
    她在任期中感到最痛苦的一个插曲，是1973年的赎罪日战争。当以色列面临失败威胁时，我命令“一切能够飞行”的运输工具都要全部应用起来，大规模地、紧急地向以色列空运供应物资。她后来写道：“这次空运的价值是无法估量的。它不仅提高了我们的士气，也清楚地向苏联表明了美国的立常毫无疑问，它也使我们的胜利成为可能。当我听到（运输）飞机正在利达降落的消息时，自战争开始以来，我第一次哭了……”。
    她后来告诉我说：她认为，我的行动——包括空运以及当苏联威胁要派部队去这个地区时，美国宣布它在全世界的武装力量进入戒备状态——拯救了以色列。次年1月，当埃以部队脱离接触的协定宣布时，我给梅厄夫人通了电话。当时，水门危机已成为整个美国的头条新闻。在通话结束时，她说：“请多多保重，好好休息。”这使我深受感动。
    如果在危机时刻表现得坚强不屈是戈尔达·梅厄的特点，那么，慈母般的谆淳善诱则是她的另一特点。
    在以色列人民中，她以“戈尔达·谢拉努”即“我们的戈尔达”这样的爱称而闻名。她自由白在地、毫无拘束地在她的人民中走动。当她的内阁成员们围在她厨房的桌子旁边、或者在炉子附近来回走动时，她一边为他们烧汤和煮咖啡，一边和他们讨论着国家大事。她就是这样一位总理。
    她甚至到了七十开外时，还无情地驱使自己干这干那，一直工作至凌晨。她既把自己的注意力集中在最大的问题上，又集中在政府最细小的琐事上。不管是否是例行公事，任何信件未经亲自过目，她都不签署。她亲自去机场迎接一批又一批移民，经常是一见到他们就高兴得流下热泪。在赎罪日战争中和战后，她收到许多农民责备她的政府应该对他们孩子的死亡负责的信件，这把她的身体摧垮了。每位战士阵亡，对她个人都是一次打击。当纳赛尔在西奈进行消耗战时，她下命令说，每当一个以色列士兵阵亡，不管是白天还是夜晚，都应该立即通知她。人们是如此严肃认真地对待她的指示，以至于有一次由于损失了二十五头羊，也把她唤醒了。
    许多领导人是靠个人野心登上最高领导职位的。他们寻求权力，只是因为他们希望手中有权。戈尔达·梅厄不是如此。
    她毕生只是从事一件工作，而且不管这件工作如何，她把自己的全部精力和献身精神都倾注于其中，她1921年迁入以色列，是因为她决心实现犹太复国主义的梦想。她希望能够对人们有所帮助和裨益。她成为以色列第四任总理时，已经年满七旬了。
    当时，莱维·埃希柯由于心脏病淬然去世，工党的其他领导人立即求助于这位得到大家普遍尊敬的人，因为只有她才能在不触发一场分裂性斗争的情况下继承埃希柯的职位。起初她表示反对，后来还是同意了。事后她写道：“我当总理，那是因为当总理就是那么回事，就象我的送奶人成为赫尔蒙山上一个据点的指挥官一样。我们两人对这种职位并没有任何特殊的兴趣。但是，我们两人都尽力把我们的工作做好。”
    梅厄夫人认为，人们对她这样一个妇女担任高级公职一事过分注意了。对她来说，当女人就意味着多干工作。尤其是在早年养育孩子的年月里，她既得忙于公务，又得操持家务。当我的女儿朱莉·艾森豪威尔为了撰写《特殊人物》一书而采访梅厄夫人时，她问梅厄夫人在1956年被任命为第一位女外交部长时有何感触。梅厄夫人的答复是独特的。她微微一笑，说：“我不知道。我从来就不是一位男部长。”
    1971年，我和法国总统蓬皮社在亚速尔群岛举行会谈。有一次，国务卿罗杰斯为了使谈话气氛轻松些，说，世界上两个最多事的地方——南亚和中东——恰巧都是妇女担任总理，“在印度是英迪拉·甘地，在以色列是另一位女人——戈尔达·梅厄”。蓬皮杜嘴角一咧，说：“哦，真的吗？”
    蓬皮杜这句话并没有蔑视之意，而是带着一种奇特的赞赏之情。当然，它的寓意是说，戈尔达·梅厄作为一位女总理，从其为人处事的方式上看，简直与男人没有什么区别。戈尔达·梅厄和英迪拉·甘地有其相似之处：她们在与异性进行谈判时，都过分坚持己见。不过，我与这两个人打交道时却发现，她们在谈判方式上又是截然不同的。她俩都具有女子的气质。英迪拉·甘地利用了这种气质；戈尔达·梅厄却没有。甘地夫人期望人们把她作为一个女人来对待，她自己却以男人那种冷酷无情的态度行事；戈尔达·梅厄则期望人们把她作为一个男人来对待，而且象男人那样行事。她并不因为自己是一个女人而要求人们宽容她。她也不宽恕别人。
    她衣着朴素，从不化装打扮。她把头发尽量拢到脑后，梳成一个发髻。她承认，之所以把头发留得长长的，是因为她的丈夫和儿子喜欢那种样式。她在与我的夫人交谈时，总是很和蔼可亲，对我们的孩子及私事也明显地流露出诚挚的兴趣。但一般说来，她与人们打交道的作法是：在会议开始时，敷衍他说上几句“认识您”之类的缓和气氛的话，然后就单刀直入地谈论手头要解决的重大问题。我们在椭圆形办公室第一次见面时，摄影记者卡嚓卡嚓照着相，我们象通常那样闲扯着。一当把记者们打发走，她就交叉着双腿，点上香烟，立即着手工作，匆匆地浏览她为她的武装部队索取装备的清单。
    梅厄夫人一旦受到不公正的对待，她就不会宽恕对方，或把事情忘却，而是满腹怨恨。她一直没有宽恕戴高乐在1967年战争后所发表的批评性言论；也一直没有宽恕进行过大屠杀的德国人、甚至他们战后的新领导人。对于那些使无辜者流血的阿拉伯恐怖分子及支持他们的阿拉伯国家，她也一直不予宽恕。六十年代，本·古里安从执政的工党分离出去后，梅厄夫人在很长一段时期里也一直怨恨他。
    她对苏联尤其不信任。她虽然是一个良诚的社会主义者，但是，她对苏联的专制及其对以色列的威胁具有清醒的认识。
    她自从能够记事以后，记得最清楚的一件事是：她父亲在基辅他们家的门上钉满了厚木板，以便使全家免受经常发生的迫害事件之苦。在那些年月里，手拿棍棒和刀子的暴徒们到处搜查、迫害犹太人。她还告诉我，喝醉酒的警察常常在星期六夜晚来敲她家的门，殴打他父亲，因为他是犹太人。这使她惊恐万状。她对早年在俄国所度过的岁月的记忆已经不多了，而这些记忆大多是寒冷、饥饿、贫穷和恐惧——尤其是恐惧。在她看来，沙皇俄国对犹太人的迫害正以一种不同的形式，在苏维埃俄国继续发生着。纳赛尔曾经发誓要摧毁以色列。梅厄夫人认为，苏联对纳赛尔的支持，也是对犹太人进一步的侮辱。
    梅厄夫人有一次访问华盛顿时，曾向我表示：她认为，欧洲许多领导人对苏联实行缓和政策，这是一种幼稚的做法，她很不同意：对我们为了改善与苏联的关系所采取的步骤，她也感到关切。我向她解释说：我们对缓和问题的做法与他们的做法很不相同；我们对苏联的动机也不存在任何幻想。我说，关于国际关系，我们的指导原则与《新约全书》中的指导原则略有不同，这就是“以其人之道，还治其人之身”。
    谈到这一点时，亨利·基辛格插话表示赞同，并说：“还要加重百分之十”。
    梅厄夫人笑笑表示同意，并说：“只要你们采取这种做法，我们就不用担忧了。”
    有时，她可以轻松地处理好那些对她来说是最严重的问题。
    她一再对我说，以色列的阿拉伯邻国没有一个是可以信任的。
    作为推动中东和平的行动的一部分，我试图在美国与几个主要阿拉伯国家之间建立良好的关系。我向她指出，从以色列本身的角度来看，让美国成为以色列的邻国的朋友，比起由另一个对以色列抱有敌意的国家来扮演这个角色要好得多。她承认这一点，然而还是坚持说，在与阿拉伯国家打交道时，我们不应该相信协定，而是应该相信行动。有一次，这类会见结束时，我向在场的人一一赠送了小小的礼品盒，内装带有总统印鉴的金质衬衫袖口链扣。每个人都打开了自己的盒子，结果发现其中有一个是空的。梅厄夫人登时笑了起来，说：“瞧，现在你们该明白我所说的信任是什么意思了吧！”在亨利·基辛格被提名为国务卿之后，我对她说，现在我们两国都由犹太人当外交部长了。她流露出轻松愉快的神情。在谈到基辛格的德国口音时，她还应声道：“不过，我的外交部长是讲英语的。”
    在国际上，戈尔达·梅厄享有盛名。她是一位具有极大的勇气、才能和韧性的政治家。她聪明过人、正直、顽强。她赋有足以使她跻身于任何大国最高领导层的能力。但是，可能也只有在以色列，她才会具有这种能力，因为她对这个国家有着异常强烈的感情，它的事业把她推向了最高领导层。她并不把权力当作特权来追求，而是把它当作职责来行使——为以色列而行使。
    美国人把梅厄夫人列于他们最钦佩的妇女的名单的前列。
    对以色列人民来说，她则是一位受人爱戴的老祖母式的保护者，一位强健结实而又可以信赖的妇女。她把以色列的重任担在肩上；但她也腾出时间来，在厨房的桌子旁边招待她的助手们喝汤。
    1969年，我在悼念艾森豪威尔总统的仪式上所作的悼词中说：伟大的政治家总是在国内受到爱戴、在国外也受到尊敬。
    但是，只有少数几位象艾森豪威尔这样的政治家，才能在国内外受到真正的爱戴。戈尔达·梅厄也是这少数几个人中的一位。与艾森豪威尔一样，这不只是由于她的所作所为、显然也是由于她的为人，国内外的人们才如此真心地爱戴她。
    1974年6月，在她离职才十二天之时，我最后一次见到她。
    她是在以色列对1973年10月战争中的准备工作发生长期争论后去职的。我们在她在耶路撒冷的简朴的公寓中拜访她。她再次对美国在那次战争中对以色列的支持向我表示感谢。当她费劲地从椅子上站起来向我们表示欢迎时，我可以看到她脸上痛苦的表情。事后我才知道，她当时与我一样患有静脉炎。此外，她还患有淋巴腺癌。她对这一点保密了好几年。后来，在以色列议会举行的一次国宴上，我决定打破先例，在向国家元首祝酒之前，先作一次特殊的、外加的祝酒。我说：我所见到的领导人中，还没有一位比戈尔达·梅厄表现出更为突出的勇气、聪颖、坚韧和果决了，她献身于国家的精神也为别人所望尘莫及。我说：“由于我与她共事过，所以，我想我已经成了她的朋友；她也一直是我的朋友。因此，我有幸请各位和我一起，为这位前任总理干杯。让我们为戈尔达·梅厄总理干杯！为戈尔达干杯！”
    对她来说，这是一个激动人心的时刻；对我亦然。那次祝酒是真正发自内心的。我的本意是：“让我们怀着爱戴的心情，为戈尔达干杯。”我想，她一定会理解，我正是这个意思。
    古老国家的新派领导人：
    纳赛尔、萨达特、伊朗国王、费萨尔
    无论是作为故事和传奇的中心，还是作为战略上的十字路口，地球上很少地方能和中东相比。它的历史源远流长，几千年来，不仅朝代兴废更送，各种文明也在那里起落盛衰。风，还象几千年前一样，侵蚀着万劫不灭的沙漠：尸骨，则依然在阳光下逐渐变白……但是，第二次世界大战后的短暂时期中，这片古老的土地蓦然间变乱蜂起。以色列的创建，只不过是打乱了旧的格局、带来了新的冲突的各种事态中的一桩。
    当伊朗突然被拉回到中世纪时，西方尝到了一次严厉的教训：在这个新世界中，现代社会的外壳可能是多么的单雹脆弱；在新旧相撞之时，它们关系之紧张又是多么的严重。有人提醒我们说：中东并没有“自己要潘，也让别人活”这个传统概念。在那里，感情往往来得更加猛烈；人们缺乏纪律，少有约束，裁决更加苛严，报复尤为迅速。这里的传统比别处更为古老，决心维护它们的人却拼命抱住这些传统不放。
    然而，在中东以及其他地方，变动还是来临了。
    最近几十年中，我们在中东所见到的，一直是火山爆发似的政治大变动。这些火山的爆发，形成了巨大的山脉，也形成了大陆和海洋。尽管这些特殊的问题和斗争形式仅仅适用于中东，但是，当本来要几个世纪才发生的变化现在被压缩到几十甲年中发生时，这些问题和斗争的形式也反映了全世界所面临的挑战。今天，一个人在其一生的时光中，也许必须适应从前需要许多代才能有的演变。对个人和国家来说，这个过程都是动荡不定的，而且可能是爆炸住的。
    从下面四位领导人的生平中，我们可以戏剧性地看到这些进程。他们走过的道路各不相同，但目标总是非常相似。这四位领导人就是埃及的加麦尔·阿卜杜尔·纳赛尔和安瓦尔·艾尔·萨达特，沙特阿拉伯国王费萨尔，以及伊朗国王。四人中，伊朗国王被推翻了，并在流亡中去世。费萨尔和萨达特被行刺者的子弹所击倒。只有纳赛尔在还是一位英雄时，就由于自然原因而去世。如果他不是在五十二岁时由于心脏病突发而遽然辞世的话，那么，他的命运可能就大不相同了。
    这四个人都是革新派。他们都在竭力恢复本国人民的自尊心。为此，纳赛尔、萨达特和伊朗国王都有意识地回溯到几千年前本国古老的文化源泉上，以恢复民族崇高的象征，并使之发扬光大。纳赛尔和萨达特回复到法老王时代；伊朗国王回复到赛鲁士的波斯帝国；费萨尔则没有必要回复到任何时代，因为他的国家是穆罕默德的故乡，是最神圣的穆斯林圣地。全世界的穆斯林每天祈涛之时，都向着沙特阿拉伯的方向朝拜。
    1963年，我第一次见到纳赛尔。但我觉得似乎很久之前我们就认识。
    纳赛尔与他的同谋者安瓦尔·萨达特一起，于1952年策划并领导了一场政变，取代了法鲁克国王的腐败政权。当时他是一个不知名的军官。起初，他利用著名的将军穆罕默德·纳吉布作为出面人物。但在两年之后的1954年，性清暴躁的纳赛尔就把纳吉布逮捕了，自任总理l956年，他使自己成为当选总统。
    纳赛尔的领导是浮夸的。他象一颗流星划过中东的长空。
    他不仅想充当埃及的领袖，而且想充当阿拉伯世界的领袖。他强行干预其他阿拉伯国家的事务，发动政变，策划暗杀，一直试图建立以他为首的泛阿拉伯联合体，他既结交坚定可靠的朋友，又树立不共戴天的敌人。所以，他身边的人很少是中立的。
    他进行宣传的喧闹声，经常扩散到阿拉伯世界的各个角落。我1957年访问中东时，虽然没有在埃及停留，但每到一处，都可以从收音机中听到他的声音。在利比亚、苏丹、突尼斯和摩洛哥各个城市的市场和街道上，我看到无论是年青人还是老年人，富人还是穷人，几乎都在心醉神迷地倾听他的声音。他以高超的技巧，利用广播和电视进行说教。他把阿拉伯世界最优秀的表演家动员起来，他们谱写了诸如《我们怎样建设阿斯旺水坝》这类轰动一时的大众歌曲。
    使纳赛尔费尽心思的梦想之一，是建造阿斯旺水坝。多少世纪以来，埃及一直指望尼罗河的流水能给它的沙漠带来生命。
    现在，纳赛尔要利用那些河本来提供廉价的电力，并增加一百五十万英亩可耕地。但是，这个梦想也由于他在国外进行冒险而搁浅了。纳赛尔与莫斯科的调情，导致他与东方集团签订了一项武器协定。于是，美国撂下了援建大坝的工程。当他听到这个消息时，据云曾经说过：“美国人，压压你们的火气吧！”他以对苏伊士运河实行国有化作为回敬。以色列、英国和法国出兵反对埃及；但美国又压服它的盟国，协助搞出了一个联合国停火协议，使埃及控制了苏伊上运河。
    艾森豪威尔对此进行干预的一个主要原因是：在以色列、英国和法国采取行动之时，俄国的坦克正从布达佩斯街头隆隆驶过，残酷地镇压匈牙禾。为了争取自由而进行的勇敢的尝试。
    在对苏联使用武力提出强烈抗议之后，如果再默认以色列、英国和法国使用武力，这确实是困难的。但是，不管这些理由如何，艾森豪威尔在使北大西洋联盟付出了巨大代价的情况下，使埃及从失败中得救了。回想起来，我认为这个决定是错误的。
    后来，纳赛尔私下曾表示过谢意，俱当时他只是表现出轻蔑。
    结果，为了武器，也为了在阿斯旺大坝问题上得到援助，纳赛尔把他的国家抵押给了莫斯科。同时，正如萨达特后来所写的那样，纳赛尔还“全神贯注于如下的神话：他是一位打败了英、法两大帝国军队的英雄。纳赛尔根本无视艾森豪威尔为达到这样的结局而发挥的真正作用——他使纳赛尔军事上的失败变成政治上的胜利。他是第一位相信自己获得了胜利的人”。
    纳赛尔是反复无常的、缺乏耐心的和专制独裁的。他沉迷于宏伟的抱负。这使他一直不能关心人民实际生活的需要。尽管大多数埃及人生活在极端贫穷之中，他还是把这个国家贫乏的资源滥用于对外冒险上。他对以色列的无法平息的好战态度，加强了他在阿拉伯世界中的地位，但也使他的部队在1967年的六天战争中遭到惨败。在也门，他强制推行了一场长达五年的、代价高昂的战争，企图推翻沙特阿拉伯支持的伊马姆，建立一个埃及的保护国。结果，他在那里也被打败了。在国内，他实行了大规模的土地改革，并使人民对新的繁荣和自由抱有过高的希望。然而，当他的去世使他的统治结束时，埃及人民还是象以前一样贫穷，监狱中塞满了政治犯。
    尽管如此，1970年他淬然去世时，全世界还是激起了从未见过的悲痛的巨澜。为了参加他的葬礼，五百万人民挤满了开罗的街道，他们有的攀上树木和电线杆，歇斯底里地哭泣着：有的涌向送葬的行列，撕扯着盖在他的棺木上的旗帜。许多埃及人心神错乱，以致自杀。在贝鲁特出版的法文报《日报》说：“有一亿人——阿拉伯人——变成了孤儿。”
    纳赛尔所做的一切，是为了使他的人民恢复他们的灵魂、精神和自豪感。他是一位邮局职员的儿子，在对英国殖民主义深刻仇恨的环境下成长。当时的特点是，如果一个年轻人的第一语言是阿拉伯文而不是法文的话，他就会被人们看作是卑下的。纳赛尔掌权以后，不仅急于结束君主制度，而且急于清除过去殖民主义的残余。英国和法国从中东撤退以后，纳赛尔急忙用他的声音来填补这个真空。他一再坚持实行的泛阿拉伯主义，既是亲他本人的，又是反殖民主义的，还常常是反西方的。
    从某种意义上来说，对各阿拉伯国家的人民至关紧要的，并不是象他做过的那样，在国际舞台上做出多少成绩来，而是用手指戳西方的眼睛，这就够了。老百姓就喜欢这个。他越是华而不实，越是为所欲为，人民就越是喜欢。如果他装出一副大人物的样子，那么，他的人民俨然也都成了大人物了。对那些在物质方面最为匮乏的人们来说，这种精神上的鼓舞，常常比使他们的生活过得舒适更为重要。
    纳赛尔虽然在公共场合中是一个煽动家，在私下时却是一位亲切和蔼和通情达理的人。
    1963年，我的夫人、我们的两个女儿和我去欧洲和中东作一次私人度假旅行。纳赛尔邀请我们到他家作客。当时，他仍然住在开罗郊区他当陆军军官时住过的那一所简陋的平房里。
    他身高六英尺，长得细瘦而英俊，一派直挺挺的军人风度，形象很引人注目。他的殷勤好客是出自内心的。他把他的家人介绍给我们，还给我们看了他藏书室中收藏的有关林肯的书籍。
    纳赛尔表达了他对艾森豪威尔的崇高敬意，并对他在1956年为了拯救埃及所作出的一切努力表示感谢。他谈吐文雅，仪表尊贵，而且显得很有才智和见识。他深有感触地谈到他关于改善埃及人民生活的愿望，又问起我如何估计苏联领导人当时的态度和意图，并专心地听着。尽管当时埃及严重地依赖于苏联，但他显然并不喜欢苏联支配一切的思想，还表示了与美国进一步改善关系的愿望。他很希望我们去参观一下阿斯旺大坝。为了进一步表示他的殷勤好客，他一再要求我们乘坐他的私人飞机去参观。途中，他的飞行员让我们在低空俯瞰了金字塔和埋葬国王们的谷地。
    我们去大坝的访问是一次令人生畏的经历，因为白天的气温超过华氏一百度。我们是在半夜下到大坝开挖区的。纳赛尔曾告诉我说，大坝的工程实际上都是埃及人承担的。但当我们看到大型推土机在强烈的照明灯光下挖土时，我的夫人敏锐地注意到，操作人员中没有一个是埃及人，而全是俄国人。
    六十年代期间，纳赛尔继续在国际舞台上对别国进行干预。
    他在其他阿拉伯国家中煽动革命，并越来越深地陷入也门内战的泥潭。在国内，他依然忽视埃及的经济问题，在政治上也继续进行镇压。尽管他公开承认他对苏联的支配地位感到恐惧，但他对俄国的经济、军事援助的依赖性却有增无减。
    纳赛尔这位革命者忽视了革命的时刻已经终结、巩固成果的时刻已经到来这一事实。从字面上看，他的泛阿拉伯主义是有益处的。通过这种运动，他在阿拉伯人民中创造了一种新的共同感和自豪感。然而，这一运动的主要宗旨——对以色列的僧恨和对西方的不信任——则是有害的，而不是建设性的。结果，他的各项政策不可避免地导致以色列人与阿拉伯人之间的敌对状态的升级，并使埃及畸形地依赖于西方的敌人——苏联。
    1970年9月，当我们得悉纳赛尔由于心脏病发作而遽然辞世的消息时，我正在地中海的一艘航空母舰上观看美国第六舰队的演习。我本想前往开罗参加葬礼，但后来觉得这是不明智的。因为当时埃及政府仍与苏联人保持着密切的联系，而且极端仇视美国。如果纳赛尔的继承者希望改善埃美关系的话，我认为应该由他们迈出第一步。于是，我改而派了一个代表团，代表我前往开罗。
    到纳赛尔逝世时为止，萨达特在幕后已经等了将近二十年他一直未遭到纳赛尔的极度妒忌之害，因为他看起来没有什么个人野心。他乐意承担纳赛尔分派给他的任何差使。有人把他称为：“纳赛尔的哈巴狗”：有人则说，他前额上的印记，不是由于每天祈祷时在地上叩五次头而留下的——象所有虔诚的穆斯林所做的那样——而是由于在内阁会议上，纳赛尔为了让他留心听别人讲话，常常戳他的脸而留下的。
    十八年来，安瓦尔·萨达特一直在注视着，倾听着。革命前，当英国人掌管埃及时，他在狱中服刑，并学会了如何忍耐，也懂得了耐心的价值。他知道纳赛尔妒忌心很重，因此，他总是小心翼翼的，从不露出要为自己争权的迹象。除此之外，萨达特还是人们可以指望的、十分珍视友谊、认真实践诺言的人。
    不过，他在代表纳赛尔去国外访问时，也交其他的朋友，包括沙特阿拉伯的费萨尔王储。他当总统以后，曾私下对费萨尔说，纳赛尔的阿拉伯社会主义和他对苏联的依赖都失败了。
    1970年，萨达特在纳赛尔去世后掌权时，许多观察家认为他的政府肯定只能维持几周，因为他缺乏纳赛尔那样感人的超凡魅力。他们没有认识到有各种各样的魅力，而且一个人只有在掌权之后，人们才有可能断定他是否具有这种难以捉摸的品质。萨达特并不想走纳赛尔的老路。他在历史上留下了自己的足迹。他一开始就熟练地阻止别人夺权，并把他的反对者投入监狱。时过不久，人们对他的权威就不发生任何疑问了。
    萨达特迅速采取行动，砸断了把埃及捆绑在苏联人身上的镣铐。纳赛尔去世后，他向全世界广派代表，向各国致意。他的特使在北京见到周恩来。谈话中，中国总理问：“您知道是谁杀害了五十二岁的纳赛尔吗？”这位特使愕然，没有作答。周思来说：“是俄国人。”他的这番话是隐喻性的，不能按表面的含义去理解。但埃及对苏联的依赖、它与大多数阿拉伯邻国以及美国的冷淡的关系，确实是纳赛尔留下来的包袱。纳赛尔是一个非常自豪和有独立性的人。在他生命垂危之时，埃及的孤立处境使他负担沉重。萨达特认为，这是使他的精神和健康恶化的原因。
    在萨达特就职后不久，我们开始接到萨达特想要使埃美关系解冻的种种暗示。他掌权十一年的特征，是喜欢采取一系列戏剧性的主动行动。其中的第一个行动，就是在1972年突然驱逐了一万六千名苏联军事顾问。促使他这样做的原因，一是根据他的判断，俄国人并不可靠，二是他本能地不喜欢俄国人。
    我1974年访问开罗时，曾经告诉他，我认为中苏分裂的原因之一是中国人感到他们比俄国人更文明。萨达特笑笑，回答说：“您知道，我们的感觉恰恰也是这样。我们埃及人比俄国人更文明。”
    纳赛尔是一个精力充沛的人。他总是忙于政府的大小事务之中，为了批阅积压的文件，经常通宵达旦地耽在办公室里。
    萨达特则比较孤癖、好沉思。他经常撇开他的部长们，在午饭后到尼罗河边散步，独自作出各种决定。他每天起床都比较晚，也不一天到晚都工作，而且讨厌琐事。他的政府的日常工作是拖拉的、效率不高的，但是，重大的决策——萨达特把这些决策都留给他自己来做——却总是惊人的、高明的，有些决策，诸如驱逐苏联人和1977年他的耶路撒冷之行，从根本地变了中东政治的格局。很少有人象他那样，对过眼烟云似的国际关系花费那么多传统的智慧和才识。
    全世界将缅怀纳赛尔和萨达特在外交事务中所起的作用。
    他们两人都试图恢复阿拉伯人被损伤的自豪感。萨达特1973年发动赎罪日战争的部分原因，就是为了矫正1967年以色列的胜利所引起的心理上的不平衡状态。但萨达特还有进一步的意图。苏伊士运河事件后，以色列人和阿拉伯人之间的敌对状态仍象过去那样严重。从萨达特看来，在赎罪日战争中显示一下阿拉伯的强大力量，实际上是走向和平的一步。这样，他可以从实力地位出发，采取高屋建瓶的姿态来谋求和平；从软弱的地位出发是无法这样做的。
    萨达特讲究实际的程度与纳赛尔轻率的程度相似：他的小心谨慎与纳赛尔的冲动妄为从程度上看来，也是不相上下的。
    他的一些主动行动，都是为了达到某一目标而精心安排的，而且事先全面考虑了可能造成的后果。萨达特感到必须结束埃及在经济上的孤立状态。与以色列实现和平，则意味着开展新的贸易，从苏伊士石油中增加新的收入，以及从苏伊士运河的航运中源源不断地得到收益。纳赛尔的对外政策几乎没有为解决埃及的国内问题带来什么好处。从某种意义上说，它只不过是转移人民的视线，使他们忽略国内问题的一种办法。萨达特的对外政策，则是朝着解决这些问题的方向所迈出的一步。
    在纳赛尔失误之处，萨达特却取得了成功。因为他把增进埃及这个国家的福利、而不是“阿拉伯民族”的福利视为自己的第一职责。比起纳赛尔来，他对推动世界前进的各种力量具有更为广泛和正确的了解。他在世界舞台上发挥着积极的作用，同时，又精心地把在国外所做的一切与在国内改善人民生活条件的目标联系在一起。
    我最后一次见到萨达特，是在1981年8月他访问美国之时，他邀我到纽约的埃及代表团驻地晤面。他那黝黑的、出众的相貌和彬彬有礼的举止，再次给我留下了深刻的印象。萨达特的心脏病过去发作过两次，所以他很注意保养。但我也有这样的印象：他把全部精力都投入到脑力劳动中去了。他很少摆出不必要的或夸张的架势，也很少说废话。他的含蓄和善于节制自己的能力是十分突出的。
    在最后一次会见时，我发现他对里根政府持乐观态度。他说，他确信里根在中东的交易中将会是直率的；在反对苏联冒险主义方面也将会是坚定的。关于美苏关系问题，他说，美国人在前四年中已丢失了大量地盘，“西方决不能再放弃一寸土地了”。他还说，他预料苏联会在波兰采取行动：西方不应直接作出反应，而应把苏联的干预作为一种借口，在其他地区，如古巴、安哥拉或利比亚采取行动。他说：“应该在我们选择的地方、而不是在他们选择的地方与他们进行斗争。”
    在此之前两个月，以色列对伊拉克的一个核反应堆发动了一次先发制人的攻击。我告诉萨达特，我感到以色列总理梅纳赫姆·贝京做事不负责任，行为乖戾。他脱口而出道：“嗯，他疯了。”接着又说：“他也许象狐狸一样疯了。”我说，尽管我理解以色列必须保护自己，使其免受敌人进攻，但是，贝京在这个过程中的做法也是不明智的。他将使他的朋友，诸如萨达特和里根感到为难。萨达特同意我的看法。
    但是，当我提到如果贝京不再掌权、中东可能会取得更多的进展时，萨达特又表示异议，说：“我还是愿意与他打交道。”
    “他很强硬；不过，他能够达成其他人不一定能够达成的协议。以色列需要一项协议。我深信，在贝京、里根和我之间，可以取得比卡特政府期间所取得的更大、更持久的进展。”
    在我们谈话结束时，萨达特邀我在以后几个月内的某个时候到他在阿斯旺的冬宫和他再次柏会。他说，届时他将与我进行一次愉快的长谈。
    但是，我们永远也不会进行这样的长谈了。我虽然又到埃及去，但却是为了参加他的葬礼。那年十月，萨达特在开罗检阅军事队伍时，被一帮刺客用枪击倒了。里根总统请三位前任总统代表他参加葬礼。去开罗途中，福特总统、卡特总统和我一起追怀萨达特的往事。我们对他的勇气、他的远见、他的才能和他的锐敏，都持有一致的看法。不过，当我们抵达埃及时，街上却几乎是空荡荡的，与十一年前纳赛尔去世时突然发生的狂乱景象形成鲜明的对照。萨达特的继承者胡斯尼·穆巴拉克告诉我们，他的人民可能仍然处于一种震惊的状态之中，不想在公开场合表示哀痛。
    我认为，埃及人对萨达特的矛盾态度还有更深一层的原因。纳赛尔具有普通人的风度，尽管他拥有绝对的权力，但从不爱好奢华，与纳赛尔相比，萨达特生活很讲究。他有十个总统官邸，还有一位精干世故、口齿伶俐和修饰得无可挑剔的妻子。他穿着昂贵的西服，抽着进口的烟丝。
    尽管萨达特从来忘记他的农民出身，但并没有打算使人民相信他是“他们中的一分子”。事实上，取得成功的领导人中也很少有人如此。从理性上而言，萨达特对他的人民有深厚的感情；但象戴高乐对法国人的态度一样，他对人民缺乏深厚的个人感情。不过，他们在许多方面仍然应该感谢萨达特。在他去世时，并没有一个埃及士兵在作战；埃及的经济虽然还很脆弱，但埃及人比十年前要富裕得多。萨达特还采取了减少新闻检查、让人民享有更多的公民自由、控制秘密警察的活动等措施，朝着拆毁纳赛尔的警察国家的方向，走过了一段漫长的路。
    纳赛尔是一位易动感情的人；萨达特则是一位善于思索的领导人。纳赛尔能够看到人民的心灵；萨达特则把他的眼光从人民的头顶投向远方。由于他与人民疏远，他受到的尊敬多于热爱。此外，正是他的深居简出、冥思苦想，使他能够把中东问题推向一个新的、更高的阶段，使问题变得似乎不是完全不能解决了。
    萨达特的葬礼并没有那种过分激动的场面，这是可以预料到的。只可能有一个纳赛尔。人们为他激动，因为他是第一位总统，是缔造者，独一无二的缔造者。人们本能地知道，象他这样的人绝不会再出现了。没有人能够取代他。他们把埃及的一切归功于纳赛尔。不过，他们自己也喜爱历史的痉挛、骤然激发出来的自豪感、以及在一个民族的生命长河中仅有一次的遽变。
    对纳赛尔来说，萨达特是一副解毒剂。他从前任的成就的基础上前进；在必要时，又能够修正前任的错误。现在，穆已拉克总统也有类似的机会，做萨达特做过的同样的事情。参加萨达特的葬礼后，我到其他几个中东和北非国家首都去旅行，和他们的领导人进行私人会晤。由于萨达特签订了戴维营协议，他们对他持批评态度，抱怨萨达特对巴勒斯坦人的境况不予重视。他们中的许多人，由于长期蒙受纳赛尔的干预之害，起初把萨达特看作一位盟友。后来，由于萨达特与以色列单独媾和，他们又深感失望。当他们拒绝附合萨达特的和平战略时，他把他们称为“猴子和嘶嘶作响的蝮蛇”。这使他们极为愤慨。我能理解他们的感情，但我也理解萨达特的感情。埃及终于有了一位把自己的人民放在首位的领袖。与其他中东国家相比，埃及人民为巴勒斯坦人和阿拉伯事业所流的血更多。现在，萨达特有理由认为是采用一种新的做法的时候了。
    萨达特是一位无畏的革新者。在中东，他采取了走向和平的最大的、最勇敢的步骤。现在是他的继承者完成他开创的进程，并修补埃及与其保守的阿拉伯邻国的篱笆的时候了。从某个意义上来说，埃及在1981年就已准备转入一个新的阶段了，就象他们1969年所做的一样。这种转变虽然可能是在一种令人可怕的境况之下进行的，但由于萨达特具有一种神秘的气质和相信先天受命，因此我相信他本人也是会接受这种概念的。
    一位领导人的最伟大的贡献，常常在他去世之后才能显露出来。到了那个时候，他的后继者将会沿着他所奠定的基础向前迈进。
    萨达特是被旧世界的势力杀害的。这种势力钻进了新世界，把他打倒了。因为他寻求和平而不是寻求圣战，所以他的行刺者说他抛弃了伊斯兰教。在许多方面，埃及比它在中东的许多邻国更为现代化、更具有世界性。纳赛尔虽然是一个虔诚的穆斯林，但在沙特阿拉伯仍然禁止电视的时候，他就通过流行歌曲来宣传他的革命了。然而，埃及和沙特阿拉伯及伊朗一样，也有很多好斗的伊斯兰信徒。萨达特迈向和平的每一步，同时也是走近个人险境的一步。因为在他的敌人中，有许多人对和平毫无兴趣。中东的领导人在跨越新旧世界的前沿地区时，总是冒着极大的危险：萨达特象伊朗国王和费萨尔一样，越过了这些疆界，最后也为之献出了生命。
    在萨达特去世前十四个月，我和他一起在埃及加入了另一个送葬行列，悼念伊朗国王穆罕默德·礼萨·巴列维。伊朗国王死于癌症：萨达特则死于行刺者的枪弹。但他们两人都是中东爆炸性紧张局势的牺牲品。伊朗国王是逃出他国家的流亡者，孤寂地死去了。在各国领导人中，萨达特是唯一有勇气给他以庇护的人。因此，巴列维总算在某种体面的、不失身份的情况下，度过了他的最后几天。在伊朗国王当政时奉承过他的其他一些领导人，看到他既已倒台，却都避而远之。
    我抵达开罗以后，在送葬曲奏起之前见到了萨达特。他伸出手向我走来，说：“您能来参加，实在太好了。”我对他说，在美国拒绝伊朗国玉居留之后，他竟能给他以庇护权，这需要很大的勇气。他对此表示怀疑，答：“嗯，勇气？不，支持一位朋友并不需要勇气。我不外是做了我认为正确的事。”从这件事可以看到，萨达特作为一个人和一位领导人所具有的品质。他既忠于有权势的朋友，也忠于那些软弱无权的朋友。送葬那天，我在亚历山大他的行宫中拜访他时，他也表现了同样的品质。
    我们讨论了即将来临的美国大眩他知道我支持里根，也知道卡特的威望正在不知不觉地消失。但是，他一次也没有对被他亲呢地称为“我的朋友吉米·卡特”的这个人说过一句轻蔑的话。
    伊朗国王对未来的理想，和纳赛尔的理想一样宏伟；他寄予于人民的希望，也象纳赛尔一样强烈。这两个人中，伊朗国王是一位比较好的国务活动家，·纳赛尔则是一位比较好的政治家。我相信，伊朗国王是中东最有才能的领导人之一。但是，他因为到了很晚的时候还低估他的敌人的力量，终于被他们坏倒了。由于二十世纪的人们迷恋于浪漫的革命，伊朗国王在世界上的大多数朋友——包括美国在内——在伊朗革命之后，又把他看作一个被遗弃的人，因此，他几乎受到了普遍的中伤。
    追根溯源，伊朗的革命只不过是宗教界上层人士争夺权力的表现。在此之前，由于伊朗国王进行了自由改革，使他们在政治、文化和社会领域方面失去了权力。反叛者们由于高喊着“左”的词句，新闻界、特别是电视界就把他们浪漫化了：阿亚图拉则为那些容易上当的人们布下了罗网。不久，伊朗国王终于失去西方对他的支持，最后失去了他的国家：伊朗则失去了它的自由、它的繁荣、以及在伊朗国王和他的父亲执政时所取得的进步。伊朗国王去世前夕，是一个潦倒的、痛苦的人一不仅为他本人而痛苦，而且为他的人民而痛苦。
    1979年，当他居留于墨西哥、过着长期飘泊的流亡生活之时，我去拜访了他。我们已经是二十六年的朋友了。1953年我第一次见到他时，他才三十四岁，他那文静、庄重的举止和好学的态度，给我留下了深刻的印象。当时他虽已当朝为王，但来真正理政：政治权力操在极有才干的首相法索拉·萨赫第将军的手里——他的儿子阿第希尔是我任职期间的伊朗驻美大使。不过，当这位国王询问了一些探索性的、精辟的问题之后，我立即相信，他一旦开始亲自领导这个国家，将是一位天才的领导人。
    四分之一世纪以后，伊朗国王仍然保持着王室的尊严，但他那青年时代的热忱已不复存在了。代之而来的，几乎是一种极端的失意情绪。他的权力已被那个运动的领导人从他手中寺走了，他们立誓要把他所做的一切颠倒过来，把伊朗拉回到中世纪的黑暗中去。看来，阿亚图拉对他人民所犯下的罪行，也使伊朗国王本人深为痛苦。他是一位受到冤枉、误解和不正当对待的人。据了解，这一切象他肉体上的病痛一样，同时啮啃着他，把他毁灭了。据悉，大批曾与他共事过的人也惨遭同样的命运。
    在最后的那次会晤中，尽管他在精神上和肉体上都深感痛楚，但他还是很和蔼、亲切。在招待我用午餐时，他自豪他说，桌上的沙拉是他的儿子礼萨王储亲手制作的。我深深为之感动。我们不仅谈到伊朗，还谈到了广泛的世界性问题，象通常一样，从谈话中可以看到，他对国际舞台上所发生的事件有着渊博的知识。
    有的领导人需要权力，是为了使他们的生活具有目标：有的领导人则是为了一个目标而活着。他们实现这个目标的要求是那样强烈，以至于渴望得到权力，以便实现它。
    伊朗国王是为了他的国家而活着的。他把自己和他的国家视为一体——不仅是现代的伊朗，而且是泽克西斯、大流士和塞鲁士的古老的波斯这个一度包括世界许多地区的帝国。象这些古代的皇帝一样，他生活奢华，拥有帝国各种显赫的服饰。
    但奢华并不是他紧紧抱住孔雀御座的原因。对他来说，他之所以这样做，是因为孔雀御座代表着伊朗，代表着使伊朗人民过上较好的生活的希望。在他父亲所奠定的基础上，他利用他的权力，通过扫除文盲，解放妇女，推行农业革命及建立薪的工业等做法，使他的国家与中世纪决裂，脐身于现代世界之林。
    那些抱怨他的秘密警察过多的人，忘记了他在彻底改造伊朗的过程中树立了多少敌人。毛拉们、因袭的商人们、占有土地的贵族们、顽固的官僚们，贵族出身的社会名流们及共产党人，都鄙视他。令人啼笑皆非的是，他的死敌中还包括年青的知识分子——他们当中许多人是他派到国外去学习的。这些人回国以后，要求实行的改革比伊朗国王愿意实行的改革更多、更急迫。被他解放的妇女们也举行示威游行反对他。这些不耐烦的伊朗人，不知不觉地变成了毛拉们发动政变的弹药。他们廖集在“伊朗革命”后面，以为自己正在推动伊朗国王以更快的速度开展现代化和自由化的运动。殊不知正好相反，他们帮了那些怀有野心的教士们的忙，使这个运动走向了反面。
    为了免于树敌，伊朗国王本来可以什么都不干。他可以继续管辖一个穷困、落后的波斯，依靠王室财产的收入，过着优越的生活，并在损害无权者的情况下，与权贵们建立一种相安无事的关系。但是，伊朗国王宁愿有所作为，而不愿无所事事。正如他在墨西哥时对我说的，他可能是做得过分了。他要把伊朗变成一个人民受过教育、农民占有土地的、经济上和军事上的大国。许多见过伊朗国王显赫地坐在珠宝宝座上的照片的西方人，如果了解情况，当会大吃一惊：在大部分时间里，他穿着工作服，在他那相当简朴的办公室中批阅文件。他在迎接来访者时，也是站起来的，并和他们握手。他不太相信顾问们，并拒绝授予他们大多的权力，宁愿自己一天工作十五个小时，竭尽全力工作。
    、他的头脑中装满了伊朗经济发展的最微小的细节。在他的领导下，伊朗的国民生产总值和人均收入引人注目地增长着。
    到革命前夕，三分之二的人有了自己的住家。
    在美国的帮助下，伊朗国王建立了一支强大的军事力量，成为美国在中东的主要盟国和从地中海到阿富汗的一支稳定力量。七十年代后期，当他在国内的困难逐步增加时，美国对他的支持转趋暧昧了。许多人把他对美国的依赖看成是一个致命的弱点。其实，这些批评者把是非颠倒了。如果没有大国的支持，当代较小的国家很少能够挤进世界的前列。美日安全协定就是这种联盟的榜样。在伊朗问题上，致命的弱点是美国的软弱，在战后的岁月中，如果美国对日本刚一冒头的动乱犹豫不决的话，那么，其后果将与伊朗相似，同样是灾难性的。在伊朗，当一位朋友最需要我们帮助的时候，我们却撒手不管了。
    对一位领导人匆忙作出的结论，常常会被现实向历史这个高级法院提出的上诉所推翻。有的人在离开舞台之后，其形象逐渐缩小了，有的人却逐渐增大了。有一些人在去世时被封为圣徒，但他们的缺点随着时间的推移却变得越来越明显。智利的阿连德、埃及的纳赛尔和中国的毛泽东就是例证。伊朗国王则是在一片争论声中去世的。但我确信，随着岁月的流逝，他将属于那些形象会变得越来越高大的人中的一员。
    正在实行现代化的君主们会面临着一个异常困难的平衡问题，因为他试图改变的习俗，也正是支撑着他的、使他有权统治的那些传统。为了取得成功，他必须体察人民的脉搏；他的改革必须是稳健的，而不是突如其来的。但是，在实行改革和现代化的过程中，如果丧失东西最多的人真的起来反对他的话，那他就必须迅速地、充分地行使他的权力。一旦他选定了他将要遵循的道路，在向批评看作出让步时，就必须非常小心谨慎。如果让步过多，自己必将无路可走。
    与广为流传的神话相反，伊朗国王的垮台并不是因为他是一个没有良心的暴君，事实刚巧相反，他垮台的原因之一是缺乏耐心。他可能是做得太多、太快了。原因之二是他在遏制那些威胁他的国家的稳定的人们时，还不够残酷无情。这也是很重要的原因。对他的敌人及时地进行镇压，本应是伊朗国王为了把伊朗从黑暗中拯救出来的最好措施。然而，黑暗终于把伊朗吞噬了。一如我们当初就不幸地看到的那样，伊朗国王的敌人，也就是伊朗人民的自由和进步的敌人。
    费萨尔·伊本·阿卜杜尔·阿齐兹·阿尔·沙特是1964年到1975年沙特阿拉伯的国王。象伊朗国王一样，这位具有绝对权力的君主也动手对一个充满旧的社会准则和习俗的国家进行改革。然而，费萨尔并没有掉进触犯强大的穆斯林原教旨主义者的陷阱。很明显，他本人是非常虔诚的，过着无可指滴的简朴生活。他实施伊斯兰法与他的前任一样的严格。与此同时，他对他的国家进行了改革，并使之现代化。费萨尔的一生表明，人类社会具有使现代世界的长处与对伊斯兰教真主的信仰和谐并存的可能性。费萨尔登基后不久，说：“不管你喜欢不喜欢，我们必须加入到现代世界的行列中去，而且在其中找到一个体面的位置。……就象革命可从阴谋家的地下室里发动一样，也可以从王室的宝座上发动起来。”与日本的吉田茂一样，费萨尔既鼓励西方有益的影响，又小心翼翼地避免让它们破坏本国的传统——就费萨尔而言，即不能破坏伊斯兰教这立国之本。
    六十年代初期，我在纽约的瓦道尔夫·阿斯多利亚旅馆第一次见到费萨尔。那时他是他的兄长沙特国王下面的王储。给我印象最深刻的是，他是一位老练的、超乎常人的外交官，在西方的环境中感到完全象在自己家里一样。他讲地道的英语。
    当时，沙特阿拉伯切望得到美国的支持，以便在它的南翼——也门——反对受到纳赛尔支持的叛乱者。费萨尔的举止虽然没有一点诌媚的味道，但还是低姿态的和友善的。
    多年以后，我于1974年以总统的身份访问了沙特阿拉伯。
    那时费萨尔已是国王，国际舞台上也发生了显著的变化。纳赛尔去世了，费萨尔的朋友萨达特统治着埃及，沙特阿拉伯及其中东盟国的石油可以当作经济手段对西方施加压力的情况也刚刚出现。他是以他自己的方式、按照他自己的条件与我打交道的。他在机场迎接我，尽管气温已超过一百度，他仍穿着多层的、黑白相间的传统长袍，由酋长组成的随从和阿拉伯游牧部族的卫队簇拥着。卫队们的长刺刀在骄阳下闪闪发光。他在吉达的那间简朴的私人办公室，与我第一次见到他时那套雅致的旅馆套间形成了鲜明的对照。
    1974年我们会谈时，费萨尔完全不讲英语。显然，他已清楚地意识到他现在握有极大的权力，要充分行使他的权力来实现他的目标。这次会谈证明，他是一位老练的谈判者。他转达了他的一些中东和穆斯林盟国对美国武器的要求。但当我要求石油生产国采取行动来阻止最近发生的油价暴涨时，他很有外交手腕，不承担任何义务。然而，他在告别仪式上还是给我赏光，打破了传统和礼仪，对我的政府在国内的反对看作了间接的，但又是明白无误的攻击。
    在费萨尔和他的继承者的领导下，沙特阿拉伯在中东这个多事的地区一直是一个稳定的重心。在我与他的会谈中，我也发现：他固然在外交政策的其他方面具有透彻的了解，但他也有一个明显的缺点。这就是他固执地认为，共产主义和犹太复国主义在根本上是一脉相通的。不管在什么场合和什么问题上，他都是这样。1974年我们会见时，他谈到的首要之点，就是共产党人在阿拉伯半岛的阴谋，以及他所看到的这些阴谋与犹太复国主义运动之间的关系。要他放弃这种索绕于心的、奇怪的想法，简直是不可能的。我向他保证：尽管我们美国坚决支持以色列，但对苏联的用心也不抱任何幻想。最后，我总算把话题引向另一方面，表示我们希望更多地鼓励中东那些温和的、负责任的政府。在这方面，我们对费萨尔抱有最大的期望。在中东地区，他具有真正的国务活动家的风度。他曾帮助他的朋友——萨达特与苏联疏远，而且是我们在这个地区的外交活动的不爱声张而坚定的支持者。除了对犹太复国主义和共产主义之间的联系具有一种难以摆脱的想法以外，费萨尔对国际舞台上所发生的其他事件的看法是明智的、豁达的。1974年的会谈以后，我确信，他是当时世界上最引人瞩目的、掌握政权的政治家之一。
    费萨尔说话时心平气和，文质彬彬。他在同我及他的顾问们谈话时，用词简洁。他也是一位专心致志的听众。他爱说：“真主赐给我们每人两只耳朵，一根舌头。因此，我们可以听两次，说一次。”费萨尔象戴高乐一样，他通过讲阿拉伯文和使用译员的办法，对我提出的问题和发言都可以听两遍。这样，他就可以用两倍的时间来考虑他的答复了。
    贵萨尔与戴高乐还有一个相似之处：他们都是军人兼政治家。他是按自己的条件执政的，对他的国家以及它在世界上的使命也很有远见。
    伊本·沙特这位沙特阿拉伯的建国之父在谈到他最有才能的儿子时，曾经说过：“我只希望有三个费萨尔。”费萨尔几乎就是为了掌权而生的。他在十四岁那一年，就被派到国外执行第一次外交任务。不久，他又成为一位英姿勃勃的、老练的沙漠骑手，被他父亲任命为一支部队的司令官。1933年，伊本·沙特在他儿子的协助下，把一帮沙漠游牧部落统一成为一个新的国家。
    伊本·沙特去世以后，他的大儿子沙特继任国王。沙特放荡不羁的行为，几乎使这个压国破产。他为了自己的享乐，恣意挥霍，而且把计划不周的公共工程项目，象上天思赐的吗哪一样，随意加在他的人民头上。传说1958年费萨尔王储接管政府的日常工作时，发现国库中备用的现金还不到一百美元。他采取了严厉的措施，减少王室的开支，并使这个王国开始走上预算平衡的道路。沙特国王对他兄弟行政管理才能的嫉妒，造成了越来越紧张的局势。1964年，沙特阿拉伯的长老们废黜沙特，使这种紧张局势达到高峰。
    作为国王，费萨尔开始实施对妇女进行教育的计划，他废除了奴隶制，修建了道路、学校和医院。他将巨额的石油收入用在新的工业建设上，并在国外投资，以便在石油一旦枯竭时能够继续提供财源。
    费萨尔很少有笑容。当他笑的时候，正如一位观察家所说的，就象啃了一口柠檬、发现里面是甜的一样。他面容憔悴，皱纹很多，眼睛疲劳无神，眼皮困顿松垂。他一天工作十六个小时，连年轻的助手们也说很难赶得上他。象意大利的德·加斯佩里一样，他经常也是在一天的工作结束时关闭政府办公室电灯的人。
    费萨尔患有溃疡病，只能吃刺激性小的食物。在1974年他为我们举行的国宴上，他的客人都上了味美的烤羊肉，而他只吃米饭、豌豆和蚕豆。他用叉子把它们捣碎，然后用勺子吃。那繁忙的工作日程及禁欲主义的本性，使他毫无娱乐活动。领导九百万沙特阿拉伯人的重任和对其他几百万穆斯林的精神上的职责，都沉重地压在他的肩上。
    其他保守的阿拉伯国家建立了立法机构：费萨尔则拥有绝对的权威，通过分散在整个王国的几千名王子这个网络来进行统治。他把能干的顾问们召集在自己周围，细心地倾听他们的意见，然后由他自己作出抉择。由于他拒绝分散权力，连许多赞同他的施政大纲的沙特阿拉伯人也抨击他。
    尽管费萨尔拒绝实行民主，但他仍然接近他所统治的人民。他登基后不久，他的妻子陪他参观了在阿尔·玛萨的一所重新装磺的皇宫。当他看到奢华过度的王室卧房时，不禁问她：“这是谁的房间？对我来讲，实在大豪华了。”他在楼下大厅中选中了一间窄小的房间，在里面只安置了一张单人床。他不喜欢人们吻他的手或称他“陛下”，而是喜欢人们称他“兄弟”，甚至叫他“费萨尔”。沙特阿拉伯传统的议会，是他的政府的组成部分。这位国王每周接见臣民时，总是耐心地倾听他们抱怨家畜被偷或发生财产纠纷等情况。
    费萨尔之死是特别出人意外的。在1974年我们的会谈中，他对他的空军中一些年轻军官的忠诚表示深为忧虑。他们在美国受过训练。他担心他们可能受到革命左翼的毒素的感染。伊朗后来就感染上了这种毒素。费萨尔始料不及的是，他致命的危险是来自于右翼，而不是左翼。他最引起争议的改革之一，是在他的王国开放电视——尽管他已决意对电视节目进行严格的控制。1985年，一位持异议的王子认为电视传播了邪恶的影响，因而率队突袭利雅得广播电台，但未获成功。这位王子撤退到他的宫殿，在那里被保安部队杀死了。十年后，费萨尔被这位王子的兄弟所暗杀，许多人认为，这是一次报复行为。在与我交谈时，费萨尔曾经说过，他认为，一般他说来，电视和新闻工具充其量只是现代世界中必需的“邪恶”之物。他是唯一由于电视而丧命的领导人。
    费萨尔被暗杀时，一家周刊说，虽然他的权力平静地、和平地传给了他的兄弟哈立德——他是1932年以来的第四任沙特阿拉伯国王，但这次谋害事件再次“表明了中东石油国家的不稳定性”。无独有偶，当萨达特总统在1981年秋被暗杀时，许多人也说，美国不应该把武器出售给中东的：“不稳定的”政府，即使其权力是平静地、和平地传给萨达特亲手挑选的继承者—1956年以来埃及的第三任总统。但在上述事件中，权力交接的情况都不比1963年肯尼迪总统被谋害后的权力交接情况差。
    如果按照美国的标准来衡量，中东的许多政府确实是“不稳定的”。埃及宪法中，载有关于有条不紊地交接权力的条款；沙特阿拉伯却没有。不过，比较而言，世界上实在很少国家有可靠的继承权力的法律程序。共产党国家就没有。认为沙特阿拉伯政局不稳的人，大多数是以此隐晦地发泄他们对君主专制思想的僧恶。由于西方的民主具有悠久的历史，因此他们的上述态度是可以理解的。但他们忽视了沙特阿拉伯的现实：这个国家历史上没有民主。君主政体也是一种政府形式，而沙特阿拉伯人对这种形式已绎习惯了，目前还感到心满意足。约旦和摩洛哥也是君主政体。在侯赛因国王和哈桑国王的领导下，它们都成为阿拉伯世界中治理得最好的国家。在突尼斯，哈比卜·布尔吉巴自我任命为终身总统。尽管他那温和的极权主义领导同样遭到抨击，但西方式的民主是否会给突尼斯带来布尔吉巴已经带来的那种进步和稳定，也是值得怀疑的。
    由于越来越多的沙特阿拉伯人受过教育，他们不可避免地会吵吵嚷嚷地要求建立一个西方式的政府。不过，就算他们不这样做，这种发展趋势也将是沙特阿拉伯君主政体改革的必然结果。虽然君主政体终将被一种新的政府形式所取代，但它也将完成费萨尔想要它完成的使命：使沙特阿拉伯按部就班地、和平地转变成为一个现代化的国家。
    民主对沙特阿拉伯不一定都是好的，正如君主政体不一定都是坏的一样。1982年6月，继承王位的法哈德国王曾经直率地说过，他的国家并不准备成立共和政府。他说：“我们要起用本国的杰出人物。但我们深信，如果不进一步普及教育，就算进行选举，杰出人物也不会被推上掌权的岗位。”正如费萨尔所说：“就一个政权而言，重要的并不是它的名称，而是它的行动。既有腐败的共和政权和贤明的君主政体，也有贤明的共和政权和腐败的君主政体。一个政权到底如何，应根据它的所作所为及其统治者是否廉正来判断，而不是根据它的名称来判断。”
    纳赛尔和萨达特是革命者；伊朗国王和费萨尔则是主张革新的君王。从心理上来说，这两位埃及人比其他两人占上风。
    因为成功的革命领导人有一种天生的吸引力，这是君主们无法比拟的。革命者是流星，是一种正在运动的力量；君主则是静止的力量。前者被看成是能动的，后者则被视为静止的。即使君王比革命者具有更好的思想，但他为了实现自己的目标，还必须克服可怕的习惯势力。
    在革命看看来，过去的传统和习俗只不过是革命这部机器的燃料。他可随意地摒弃它们，或对之进行修正。然而，君主却是依靠传统来维持他的权力和权威的。所以，当传统妨碍他未来的计划时，他要么得修改他的计划，要么就得以原封不动地保持其文化和权威的方式，把他的计划和传统结合成一个整体。这是一项艰难的任务。对政治家来说，也是一项最为艰巨的任务。
    纳赛尔执政时，他是从零开始的。他1952年废黜和驱逐法鲁克国王时，也把埃及最近和昔日一切令人不愉快的往事——英国人、土耳其人、罗马人、希腊人和波斯人的统治——荡涤干净了。多少世纪以来，他第一次给他的人民以一个由埃及人选举、为埃及人办事的政府。他还竭力想把埃及与它的阿拉伯兄弟团结在一起。这是一个完整的革命思想。它既有吸引力，又不切实际。
    纳赛尔在政治上拥有绝对的权力，但他是通过虚有其表的共和国政府这一结构形式来进行统治的。他是以“总统，，纳赛尔的名号、而不是以“埃及的铁腕人物”或“埃及的独裁者”而为人所知的。他的政府是苛严的权力主义政权，但因为纳赛尔是一位受人爱戴的革命领袖，所以这种苛严程度似乎减轻了。
    纳赛尔的目标是超国家的，他吸引人的部分原因，就是他给他的人民以一种超越埃及疆域的使命感：阿拉伯民族主义。
    伊朗国王的目标首先是民族的，但也是地缘政治学的，把伊朗当作西方反对共产主义侵略的一个堡垒。他想使伊朗成为一个经济上和军事上的大国，因而把他的大部分精力集中于纳赛尔忽视的那些工作上。因此，伊朗国王的工作缺乏戏剧性。他没有一条苏伊士运河可以实行国有化。他没有把他的军队拉去向一群犹太复国主义者猛冲。他也不是在反对殖民主义的、革命的狂欢浪潮中上台的。其实，他只不过是一系列的伊朗国王中的一位罢了——事实上，他也是少数几位自然死亡的国王中的一位。有一次，当他被问到为什么许多人不相信他时，他笑了笑，坦率地回答：“究竟有多少位伊朗国王得到信任呢？”
    伊朗国王是有才干的，也是勤勉的。他的政权并不比纳赛尔的政权更独裁。他在国内的成就是相当大的。他在稳定的基础上带来了进步，纳赛尔则在没有进步的情况下带来了不稳定的局面。但伊朗国王并没有象纳赛尔那样，拨动他的人民感情上的心弦。
    伊朗国王由于在他的反对者开始向他提出挑战时还犹豫不决，因此，他被旧事物所压倒和吞没了。另一位专制君主费萨尔却制服了旧事物。
    费萨尔由于个人和制度上的原因而继承了王位。沙特阿拉伯有五位国王。一位是伊本·沙特，沙特阿拉伯的创建者。其他四位是他的儿子。在这五人中，只有沙特国王是腐败的。即使这样，他的腐败也是建立在对人民宽恕的基础上，而不是建立在压迫的基础上的。事实上，沙特国王已经开始实行了某些改革，后来为费萨尔所完成。
    作为一位实行现代化的君主，费萨尔具有更为优越的条件。他的权力既是精神上的，又是世俗的；而且看来是源源不断地来自于人民的。沙特阿拉伯国王是世界上少有的、任何公民都可以接近并与他谈话的国家元首之一。与伊朗国王统治的伊朗相比，他的国家的族类更为单一，促使伊朗国王倒台的急遽的工业化和城市化所带来的紧张局面，在沙特阿拉伯也没有出现过。
    费萨尔在沙特阿拉伯完成了伊朗国王希望在伊朗完成的大量业绩。他不必要与顽固对抗的教士进行斗争，因为沙特阿拉伯不是政教分离的。他在改革的同时，又密切注视着改革对他的国家所产生的影响。他只允许那些适应于沙特阿拉伯和不会破坏其文化结构的影响存在。
    正如伊朗的悲剧所表明的那样，光靠巨大的石油财富不可能为沙特阿拉伯买来安全或繁荣。费萨尔的任务，是在不破坏这个崇敬神灵的国家的本质的情况下，使沙特阿拉伯走上现代化的道路。这个国家是他和他的父亲从阿拉伯沙漠中建立起来的。他在掌权的十一年中，认真审慎地完成了自己的使命。
    小舞合上的大人物：李光耀、孟席斯
    在我见到的所有领导人中，最能干的两位是小小的都市国家新加坡的总理李光耀及澳大利亚已故的总理罗伯特·孟席斯。他们都有小舞台上的大人物这种特色。如果在其他的时间和地方，他们完全可能成为象邱吉尔、迪斯雷利或格拉德斯通这样的世界性的领导人物。
    这两个人的特点极不相同。奇怪的是，他们的背景和观点却十分相似。他们都是英国前殖民地的领导人，而且都是杰出的律师。他们本可以从事法律工作而大发其财，但他们都发现，法律在精神上和智力上都是有束缚的。他们两位也都是精力充沛、善于言词和有才干的人。尽管他们由于受到历史的偶然性的制约，只能在小国担任领导职务，但他们并没有从狭隘的或局部的角度来观察世界。由于他们对世界的看法是视野开阔、通观全局的，因此，我和他们的晤谈是我觉得最有意思的谈话。
    虽然他们两人的观点本质上都是亲西方的，但他们象麦克阿瑟一样，也都认识到世界上的力量平衡正朝着有利于他们地区的方向稳步转化。这两个人都力求保证他们的国家能够成为西太平洋地区最繁荣、最安全和最有影响的国家。
    在个人条件方面，李光耀和孟席斯是很不相同的。孟席斯的身材与所有澳大利亚人一样魁梧，他的精神和观点也与所有的澳大利亚人相似。他六英尺二英寸高，体重二百五十磅；他相貌堂堂，面孔宽阔；还有着厚厚的卷发、像约翰·刘易斯那样浓密的眉毛和一双很逗人的眼睛。他那种茫然的优越神态，虽然在对付令人恼火的议员和新闻记者时是有用的，但也冒犯了他在政府中的许多同僚；这使他象邱吉尔一样，虽然得到人民的钦佩，但并不为他们所爱戴。
    李光耀是结实、强壮的，象一位第一流的职业拳击家。他目光犀利，从不黯然失色。我发现孟席斯喜欢交际，相当诙谐，李光耀则是精明的、机会主义的、工于心计和圆滑的。盂席斯喜欢有益的交谈——事实上，他虽然对在议会上耍弄谋略这一套也很擅长，但他并不乐于这样做，而是更喜欢趣味相投的谈话。他还是一位品尝美酒佳肴及掺和马提尼酒的行家。李光耀则认为娱乐大多是浪费时间。
    在我与盂席斯会见时，他通常抽着上等的雪茄烟，向我谈述一些使我感兴趣的政治见解，发表一些对外交事务的精辟言论，以及对澳大利亚政治的带讥讽性的评论。我们的谈话总是热烈而愉快的。对比之下，1967年我第一次见到李光耀时，他却象一头笼中的狮子一样，在地板上踱来踱去，滔滔不绝地高谈阔论着。他的一举一动表明，他似乎感到自己的身体和思想都被禁锢于其简朴的办公室之中，亟想打破这种牢笼，寻找更为广阔的空间。他不参与闲聊。
    他们两人最为相似之处，在于他们所寻求的目标。这两个人都不是空想家。盂席斯是一位英国式的议会民主派人士。他最深切的允诺，就是在危急之时，保证支持女王政府和英联邦的团结。他在经济上的保守主义，在他第一届任期之后才表现了出来。那时，他把自己看作是中产阶级人士追求舒适和安全时的一个盟友。李光耀则是一个最讲究实际的人。他对政治理论漠不关心，蔑视一切不能直接有助于增强新加坡力量和使新加坡富裕的事物。对这两个人来说，没有什么东西比保证他们人民的安全和繁荣更重要的了。
    因为李光耀和孟席斯的观点是非意识形态的，所以，人们一直嘲笑他们是“实利主义者”。他们对人民的物质需要极感兴趣，因而忽视了他们精神上的需要。这两个人在国内的成就主要是经济上的，盂席斯执政之时，是澳大利亚历史上工业化和经济增长的速度最快的时期：李光耀则把新加坡变成为一个贸易方面的“发电站”。两国人民已经成为这一地区最富裕的人民。
    这种寻求物质丰裕的作法，遭到了那些从未尝过物质匮乏之苦的人的奚落。战后数以十计的领导人给他们的人民以革命、民族自豪感和独立。他们的人民却很贫苦，经常挨俄。在我们生活的这个时代里，人们总是更多地根据领导人声嘶力竭的言词及其政治色彩来对他们进行判断，而不是根据其政策的成功与否来判断。尤其是在发展中的国家里，许多人夜里上床时，虽然两耳灌满了领导人的言词，肚皮却是空空如也。
    李光耀也是一个革命者。不过，他是另一种类型的革命者。他从来不把空话和物质相混淆，也从不让意识形态压倒良知。他1959年掌权时，新加坡是一个小小的国家，没有什么自然资源，只是一个由印度人、中国人和马来人构成的、随时有可能发生爆炸性局势的混合体。反对英国殖民主义的愤懑情绪则已高涨到了危险的程度。他认识到，只有采取先发制人的办法，装出比他的实际情况还要激进得多的样子，才能防止共产党领导的革命。因此，他玩了一套政治把戏。把他的这套把戏归纳为“言左行右”，是最恰当不过的了。
    大选之前，李光耀的人民行动党无异于共产党的一个阵线，其言词是模仿毛泽东的。他充分地扮演了反对殖民主义、反对西方的革命煽动者的角色。他穿着朴素的衬衫去参加竟选运动，责骂白人的罪恶。但他当选后，便把一百多名先前的共产党同僚投入监狱，并立即安抚新加坡有钱的华人头面人物，还向外国人保证说，他们在新加坡的投资以及他们派来的董事们和工作人员都将是安全的。今天，他穿着细条纹西服，管辖着一个繁荣的国家。有人把这个国家叫做“新加坡公司”，因为它是靠日本、西欧和美国的投资的有机结合为生的。
    新加坡的繁荣来之不易。除了人力以外，这座城市的唯一“资源”就是它在战略上的重要位置了——它是国际上的一个十字路口。李光耀以一种轻蔑的口吻，谈起那些依靠开发其矿产资源的矿区使用费为生的第三世界国家，并说：“我们这个地方只有具备克服困难的意志时，才能生存。除了意志和劳动力以外，我国别的什么东西都没有。”李光耀就职以后，新加坡不得不越来越多地依靠自己来谋生了。多年来作为新加坡工人就业的主要源泉的英国陆军，六十年代中期开始撤出。同时，长达两年的马来西亚和新加坡之间的联邦亦告失败散伙了。许多人说，这是李光耀企图控制这个联邦所造成的结果。李光耀对此极为失望，他在电视中宣布新加坡退出联邦时，公然哭泣起来。不过，他只是暂时感到气馁。他以一种独特的、爱好使用生动的譬喻的口吻说：“坐在凳子上，比坐在枝条上舒服。但是现在我们不得不坐在枝条上。别忘了，我们只有这样的东西。
    但是新加坡人民拥有的这种枝条却是钢制的。
    看来，李光耀也常常希望他的人民是钢铁制成的。他规定了年轻男人的头发的长度，公开反对吸毒和不正当的性关系。
    他告诫人们不要炫耀财富，如炫耀比赛用的汽车和大理石地板。由于他是一位带有维多利亚伦理主义色彩的、严格维护纪律的人，因此一直受到抨击。但他认为，纪律和坚定不移的引导，对减少新加坡三大种族之间的敌对情绪及鼓励他们合作共事，都是必要的。他要求他的人民把自己看作新加坡人，而不是中国人、马来人和印度人。这方面，他在很大程度上取得了成功，使新加坡成为其他多民族社会羡慕的对象。
    象尼赫鲁一样，李光耀也是在英国受教育的，而且怀着强烈向往社会主义的心情回国。与尼赫鲁不一样的是，他对社会主义并不采取教条主义的态度。他认识到，一个社会要提供房租补贴、学校、住房和诊所，就必须有欣欣向荣的经济。李光耀关心他的人民的需要，但他首先关心能够支付帐单的国民经济的需要。他言简意赅地概括了他对经济问题的态度说：“我们不能两手空空地期望得到一切。”
    李光耀的许多社会改革是有实际目的的。他在五十年代后期说：“这是唯一的希望。如果我们不在这方面进行尝试的话，新加坡将会变成共产党的天下，如果我们尝试而又失败了，那它也会变成共产党的天下。不过，最重要的还是要尝试。”他经常要求政府机关负担自己的费用。这种做法产生了不寻常的结果：国家的邮局赢利了；政府的印刷所也承揽商业方面的活：政府部门中的懒散和浪费现象在其他发展中国家里是如此地盛行，但在新加坡却成为主要的罪孽。
    尽管李光耀对人民的福利至为关切，但在我们会见之时，他却很少向我谈论国内问题。有些领导人也不愿意讨论他们本国的问题，这要么说明他们已被这些问题压服，要么就是象苏加诺一样，根本不愿意面对这些问题。但李光耀并非如此。他毋需谈论新加坡的问题，因为他已经把新加坡牢牢地掌握在自己手中。我在担任总统初期，曾派我的财政部长约翰·康纳利作一次周游世界的实地考察。他回到白宫进行汇报时，对新加坡之行的评论的开场白非常简明扼要。他对我说：“新加坡是世界上管理得最好的国家。”
    托马斯·杜威州长在1948年总统选举失利之后，曾去远东访问。1953年，在我动身去亚洲之前，他告诉我，他那次访问见到的人中，印象最深刻的是罗伯特·孟席斯。我见到孟席斯时，立即明白杜威为什么对他有这么高的评价了。孟席斯不仅对影响太平洋地区的问题、而且对影响全世界的问题都了如指掌。
    这位仕途顺利的澳大利亚总理需要管理好一个幅员辽阔、人口稀少的国家。从阿得雷德人那种英国式的温文尔雅，到大维多利亚沙漠边沿地区的原始荒凉，这个国家各个地区都有自己的特点。盂席斯的连续任期，比他的任何一位前任都长。他具备处理好任期内所面临的各种问题的一切条件。尽管他有着英国上流社会成员特有的那种含蓄和尊严，但他也能勉强地与反对派和新闻界打交道。他具有一种用尖锐、刻薄的言辞来进行反驳的技巧。我第一次见到他时，他告诉我：“我是一个地地道道的英国人，但我喜欢美国。”依我看来，他似乎把英国和美国政治家最优秀的品质结合在一起了。
    实际上，可以说有两位罗伯特·孟席斯。我认识的是“第二位”孟席斯。这位充满自信的、老练的政治家善于利用他的时间。在他的领导下，澳大利亚出现了历史上最大的经济发展高潮。但我从未见到过“第一位”孟席斯。第二次世界大战初期，他是一位聪明过人、自负傲慢的年轻的澳大利亚领导人。
    他有一副好心肠，但后来被各种事件所压倒了。
    孟席斯于1939年至1941年及1949年至1966年两次担任澳大利亚总理。但他直到第二次任期时，才认清了自己应该捍卫的对象：被遗忘的中产阶级。1941年从他手中接管政权的工党所推行的社会主义政策，把中产阶级束缚得寸步难行。孟席斯再度担任总理以后，在不妨碍私人企业的情况下，维护着人民的福利，而且象李光耀一样，鼓励外国新的投资。结果，生产力大大提高了，经济进一步繁荣起来。1949年到1961年期间，澳大利亚国民生产总值几乎增长了三倍。同时，孟席斯在外交事务方面，也形成了一套明智的、全面的看法。这种看法集中到一点，就是澳大利亚应该作为远东的大国，发挥越来越大的作用。
    在孟席斯不当政的年月里，如果他想重新获得权力，显然将会面临巨大的障碍。他在1941年辞职和工党获胜之后，一度信誉扫地，甚至没有被选为议会反对党的领导人。1944年，他组织了自由党。巩固该党、保持对它的控制和向澳大利亚选民宣传这个党的过程，使他的政治技能受到很大的锻炼。
    象许多其他伟大的领导人一样，在野的岁月使他变得更为坚韧了。因此，他再次掌权时，对自己的能力有了更充分的信心，他的目标也更为坚定了。他被公认为一位杰出的议员，一位强有力的竟选者和能使听众为之倾倒的演说家。人们指责他藐视他的内阁，实际情况却是：他让他的部长们畅所欲言，因为他对自己的力量充满信心。
    然而，这一次并不存在到底由谁来掌权的问题了。因此，也不会象二次大战中所发生的那样，存在从内部搞垮孟席斯的政治王朝的可能性。1941年，面对着内阁中的意见分歧，他客气地征询部长们的意见：他应该分别做些什么？1949年以后，他对他的内阁成员予以区别对待。孟席斯最得意的政绩之一，是把堪培拉这座首都城市打扮得整洁漂亮。有一年，他在预算中拨出一百万英镑，用于在首都建造一个人工湖，接着他就动身去英国访问了。他不在国内时，财政部长又把这个项目从预算中删除了。
    他回国以后，风趣地对内阁说：“我得到的消息说，我不在国内的时候，财政部勾销了对这个湖的初期工程拨款一百万英镑的项目。是这样吗？”他的部长们告诉他说，一点不错。他答道：“噢，那我是否可以说，现在由于部长们的一致同意，这个项目又列入了？”第二天早晨，这个工程果真动工了。
    在《伟大的同龄人》这本书中。邱吉尔写道：“伟人的标志之一，是他有能力使和他见过面的人留下不可磨灭的印象。”有的人通过他们的外表、有的人则通过他们的智慧的力量，给人留下这种印象。实际上，我所认识的主要领导人都尤其擅长这种越来越少见的、面对面的谈话艺术。我认为这并非巧合。领导工作就是说服工作。一位领导人如果不能成为一位感人的、能引起人们兴趣的谈话者，那他就难以成为一位有说服力的人，因此也难以成为领导人。
    麦克阿瑟专横的独白、戴高乐雄辩的见解、吉田茂自我解嘲式的幽默、周恩来光彩夺目的诗句，这一切与今天广播电视节目中的闲聊相比，就象伦勃朗与指画法的关系一样，相去万里。
    他们的谈话，既有风格，又有实质内容；既生动，又意味深长，能在听众中唤起一种对才智的无限尊敬。只有具备这种才智的人，才会有这种给人们留下深刻印象的谈话。这是成功的领导人确立自己的权力并进行说服工作的途径之一。
    我在会见这些人中的任何一位之前，总是期待着会见的时刻早点到来，正象我过去常常期待着一位伟大艺术家的演出一样——事实也是如此。然而，如果要我把战后的某一位领导人列于这类人物的首位的话，那么他将不是一位传奇式的欧洲人或美国人，而是罗伯特·盂席斯。
    他的幽默感是犀利的，但不尖酸。他是一位雄辩的警句的创造者，喜欢进行生动活泼的对话，而且是一位耐心的听众。
    更不寻常的是：他不仅是一位出色的演说家，也是一位杰出的作家。善于写作的人，往往不擅言辞：善于演讲的人，又往往不善于写作。很少有人象邱吉尔、伍德罗、威尔逊和戴高乐那样，两者兼美。不过，对一位要在政界崭露头角的人来说，在公共场合和私下谈话中都擅于辞令，这比善于写作更为重要，实际上也是必不可少的条件。
    由于盂席斯工于辞令，很少有人愿意在公开场合与他辩论。
    从早年起，他就象邱吉尔一样认识到，对于不友好的问题或评论，用随手拈来的遁词去对付，比冗长的辩护或解释要有效得多。在他担任总理后所举行的第一次记者招待会上，一位左翼记者嘲弄道：“我想，在您挑选您的内阁人员之前，一定会与控制您的有权势的人士磋商过吧！”孟席斯回答：“那自然罗。不过，年轻人，情把我老婆的名字排斥在这些人之外吧！”
    这种做法在议会中也能奏效。澳大利亚议会中还保留着少许边远地区的粗俗话，这使孟席斯有时感到很厌恶。有一次，一位国会议员抱怨孟席斯说话时夹杂着一种优越感。他答道：“要是考虑到我在这里有您这样的伙伴，我的这种做法也就不足为怪了。”他又针对另一位国会议员说：“这位尊敬的议员真是神思驰骋，可惜是在日薄西山的时候进行的。不然的话，他的这次神游也将是大有教益的。”工党人士由于经常受到这样的讥讽，因此该党曾经告诫它的成员不要与孟席斯再作这种不必要的交锋。
    1941年，孟席斯遭到他的党的抵制。这在他的心灵上留下了深深的伤痕。他后来曾说：“这是毁灭性的一击。一切都完了。”四十年代期间，盂席斯在从政治上默默无闻的境地卷土重来时，对他的抨击者——尤其是报界——逐渐形成了一种健康的、愤世嫉俗的姿态。他并不伯与他们进行勇敢的交锋。在一次重要的新闻界的集会上——与华盛顿的橄榄球俱乐部午餐会相类似的集会——盂席斯在忍受了两小时的无情嘲弄之后，起而向报界祝酒，说他们是“我们联邦中赚钱最多、又最为无能的劳动者”。有一次，他向我吹嘘说，他以一种“明显的蔑视态度”来对待新闻界，而且取得了“极大的成功”。盂席斯也蔑视商界的抨击者，尤其是在他不当权的漫长岁月中抛弃过他的那些人。他对我说：“这些商界的典型代表们总是这样，坐在扶手椅上，对失意的政治家落井下石。”他还说，他懂得在输给工党之后杀回马枪时的滋味。他微笑着说：“他们说我赢不了啦。”
    然而，在1949年，他以行动证明他们错了。
    孟席斯经常对我说，政治家必须脸皮厚。他还针对我们脸皮最厚的总统之一——林登·约翰逊——说过一些颇有见地的话。尽管他对约翰逊的能力很敬重，说他是“一位才华横溢的政治家”，但在六十年代中期，孟席斯就觉察到这位得克萨斯人过分热衷于公众舆论和新闻界——在他后来担任总统期间及以后，这些舆论却使他吃尽苦头。孟席斯对我说：“现在，您和我都知道报界无关紧要。过去我经常对约翰逊说，‘对这些家伙写有关您的东西，都不必神经过敏。您是被选出来做事的；他们却不是。他们只代表自己说话，你却代表人民说话’。”
    喜欢谈话艺术和努力进行实践的盂席斯，还尖锐地指出了约翰逊的另一个大弱点：他闲耽不住，那怕是一会儿。孟席斯说：“您可以感到，他的注意力总是不集中。在谈话过程中，他总是抓起电话筒。”
    约翰逊在椭圆形办公室中有三台电视机，他可以同时收看三套节目。相反，孟席斯的管家告诉我，这位总理在论战期间从来不读谈到他自己的报纸。她说：“有一次他告诉我说，‘一旦他们停止辱骂我，我知道我就完了’。”
    孟席斯是美国政治的一位敏锐的观察家。我的第一本书《六次危机》中，有谈及我1960年与约翰·肯尼迪进行电视辩论的内容。当我向孟席斯赠送这本书时，他给我复了一信，说，他至今仍然认为我同意进行辩论是一个错误。信中还写道，“我并不是因为我认为您输了才这样说的……我在电视中看过你们的两场辩论。就这些辩论本身而言，我觉得您是赢了的。但由于在选举运动开始时，您已是大名鼎鼎的人物，许多人对您的了解比对肯尼迪的了解要多三倍，而他只不过是在东海岸闻名而已。因此，我当时就想，现在仍然这样想：您与他一起在观众众多的电视屏幕上辩论，最大的后果之一，只能是使他与您一样出名。请恕我冒昧直言，我认为，您此举无异于将王牌拱手相让。”
    他写这封信之时，我刚在1962年加利福尼亚州州长的竞选中失败。因此他还写道：“我相信，这不是我们最后一次听到您在政界的消息。”末了，他免不了又用一句妙语来结束那封信：“请向您的夫人致以热情的问候。她与我的夫人一样，由于支持搞政治的丈夫，应该得到一枚金质奖章。”
    许多人从新孤立主义的角度来批评美国在越南战争中所发挥的作用。他们争辩说，不管帮助一个正在受到共产党人攻击的国家是对是错，南越距离美国实在是太遥远了，因而与美国没有什么真正的关系。其实，在这个新世界中并没有哪一部分是远离尘世的。任何一个地方发生的事件，对世界其他地方都会产生影响。然而，在道格拉斯·麦克阿瑟首次创造了“北大西洋孤立主义”一语、并对之斗争毕生以后的四分之一世纪，这种思潮又风行起来了。
    李光耀和孟席斯对世界有着不同的看法，但他们两人都支持美国在越南所作出的努力。孟席斯实际上还派遣了澳大利立军队到那里去，与美国人并肩作战。这两位领导人都认为，北越的侵略对整个地区的稳定构成了威胁。正如孟席斯所说的，“对你们美国人来说，它是远东；对我们来说，它却是近北。”
    李光耀和孟席斯也都是坚定的反共战士。早在1940年，孟席斯就认识到，第二次世界大战结束后，为了遏制苏联向西挺进，可能还得建立一个包括德国、法国、英国和意大利的联盟。他与李光耀一样，都认识到，他的国家正处于远东反共斗争的前线。
    李光耀的新加坡地处自由亚洲的十字路口，完全依靠与邻国不断进行贸易为生。李光耀认为，共产主义的蔓延，将产生抑制生产力和商业发展的后果，正象厚厚的雪把它所覆盖的一切冻死一样。他早在1967年就对我说过：一个由共产党支配的亚洲，将会经历经济上和社会上的黑暗年代。十年后，他的预言被证实了，印度支那被笼罩在黑暗之中。
    李光耀不仅能高瞻远瞩地从地区性的角度、而且能从全球的角度来看待越南战争。他对我说：“象美国这样的大国，最重要的是必须支持那些指望它们保护其安全的小国。如果做不到这一点，苏联扩张主义和镇压的浪潮就将席卷全世界。”
    他继续说：“一个国家的领导人首要的职责，是使自己和他的国家生存下去。如果他对美国失去了信任，那他除了尽力与苏联和解外，就没有其他选择了。”
    李光耀认为，只有一个强大的美国，才能保证自由亚洲各国的生存。1973年他来华盛顿时，我在私下会谈中告诉他：美国政府的目标，是在加强安全和不断繁荣的条件下，建立一种包括中国和苏联在内的稳定的世界秩序，让所有国家都能从这种秩序中得到好处。那天晚上，在我们为他举行的国宴上，他以赞同的口吻谈到我的讲话，并以轻松自在但又打动人心的词语，描绘了一个处于肆无忌惮、掠夺成性的共产党国家的包围之中的小国的艰难境遇。他说：“我们是一个非常小的国家，在战略上处于亚洲的最南端。当大象横冲直憧时，如果你是一只耗子而又不了解大象的习性，那将苦不堪言。”
    孟席斯还认为，如果美国逃避它的全球责任，那也是危险的。他对我说过：“如果共产党人在越南得手，他们还会在其他地方进行尝试。”当我们谈到1965年的战争时，他看来很高兴，因为美国选择了在远东站住脚跟的道路。他说：“帮助南越，这是在一个新的地区承担的新的伟大任务。”当谈到反战运动这个话题时，他一扬手，嚷道：“真是书呆子！”从某种意义来说，孟席斯正以其对美国在越南的行动的积极支持来偿还从前的债务。在第二次世界大战中，美国人在距澳大利亚海岸几百英里的珊瑚海上进行战斗，拦住了日本人，使他的国家幸免于难，未受到日本的攻击。
    孟席斯推行一项积极的外交政策。他使澳大利亚与美国、新西兰结成联盟，缔结了澳新美安全条约。他认为这是他最杰出的成就。他参加了东南亚条约组织；五十年代后期，他又着手与日本恢复友好关系。这在政治上是不得人心的，但在战略上是明智的。日本首相岸信介对澳大利亚的国事访问，把这种友好关系又推向了新的高潮。在孟席斯的领导下，澳大利亚在亚洲事务中发挥了相当积极的作用，以致外交部门的官员们更渴望到新德里和雅加达任职，而不是到罗马和巴黎任职。他说：“我们可以为抵抗共产主义贡献聪明才智。不错，我们有能力担任亚洲的领导。但我们不准备用自封的方式来充当领导。”
    由于新加坡的面积小，从政府领导人的角度来说，李光耀的回旋余地比孟席斯还要校然而，在外交政策方面，他是一位同样有见地的分析家。他的家族曾在新加坡居住了好几代。作为一个华裔，李光耀对亚洲那个古老的和最大的国家有一种独到的、直接的了解。早在1967年，他就对我说过：“毛泽东是在镶嵌工艺品上画画。他一去世，大雨就将来临，会把他所画的东西冲刷掉，而中国将照样生存下去。中国总是吸收外来的影响，最后又把它们摧毁。”李光耀是在毛译东去世之前九年说这番话的，当时中国正激荡着文化革命的狂潮。然而，事实证明，他关于毛泽东的影响将会下降的预言是正确的。
    李光耀在把世界分成有所作为和无所作为的国家时，同样使用了一些类似的术语，生动他说：“现在有大树，有小树，还有藤蔓。大树是俄国、中国、西欧、美国和日本。其他国家中，有些是小树，可能会变成大树；但绝大多数是藤蔓，它们由于缺乏资源或缺乏领导，将永远成不了大树。”
    谈到亚洲的一棵“大树”时，李说：“日本人将不可避免地在世界上再次发挥巨大的作用，而且绝不只是经济方面的作用。他们是一个伟大的民族。他们不能、也不应该满足于只在制造优质半导体收音机、缝纫机和教其他亚洲人种水稻方面发挥作用的状况。”从五十年代初期以来，这一直也是我的信念。
    当时，我第一次敦促日本重新武装起来，并取得它作为亚洲自由堡垒的应有地位。作为一个新加坡人和华裔，李光耀有充分的理由对日本在三十年代和四十年的帝国主义行径表示愤慨，但他却能采取前面所述的态度，说明他是一位现实的和具有勇气的领导人。·在国内问题上，李光耀是推翻殖民统治以后的第三世界国家的领导人中少有的一员——他不搞狂暴的、破坏性的革命，而是抑制受过创伤的自豪感，把自己以及人民的精力引导到国家建设中去。在对国际问题的看法方面，李光耀也显示出同样的能力，他摆脱了当前和过去的愤懑，着眼于新世界的未来及其本质。这是一个人真正伟大、崇高的标志。象李光耀这样视野开阔、高瞻远瞩的领导人，没有机会在更广阔的舞台上发挥作用，这对世界来说，实在是不可估量的损失。


北极星书库-理直德·尼克松-领袖们-9、在舞台上——领导能力之见解-www.ebook007.com

9、在舞台上——领导能力之见解

    “只有伟人才能创造伟大的业绩，”戴高乐写道，“他们是伟大的，因为他们立志于伟大的建树。”
    成功的领袖自己有坚强的意志，并且知道如何激发他人的热情。本书中的领袖们，高人一筹，都成功地把自己的意志强，加于历史。他们是举足轻重的人物。这不在于他们希望怎样，而是因为他们决心干一番事业。区分懂得权力的人和行使权力的人是极其重要的。希望是消极的，决心是积极的。追随者希望有所建树，领袖们决心创建业绩。
    正如福·斯科特·菲茨杰拉德所说，巨富之间有着差别，我发现大国的掌权人也各不相同。要赢得权力斗争，必须是特殊的人物。获胜之后，权力本身又进一步造成不同的局面。权力不属于街上的老实人，也不属于隔壁邻人。
    我过去遇到的涉及当总统的问题中，最有见解的是关于权力的影响问题。最使人恼火的是千方百计地反复询问，“难道当总统不是很有趣的事吗？”
    约翰·J·麦克洛伊告诉我，他曾与亨利·L·斯廷森交谈过。斯廷森差不多熟悉本世纪前半期的所有总统。麦克洛伊问斯廷森，就组织才能和尽职来看，谁是最好的总统。斯廷森略加思索后，出乎意外地回答说，威廉·霍华德·塔夫脱是最有能力最勤于职守的人。但是，塔夫脱的问题在于他不喜欢权力。麦克洛伊问道，谁喜欢权力呢？斯廷森回答说：两个罗斯福。
    阿登纳、邱吉尔、戴高乐——他们也极其欣赏权力。把喜欢权利说成是一种“乐趣”，那是把问题贬低和庸俗化了。一个虽有失误但仍相信自己的判断力的人，是最高明的，一个因小人物滥用权力而恼怒的人，会急于甚至渴望亲自掌管这些权力。看到别人误亭事他甚至肉体上也引起痛苦。一旦他掌了权力，他会更有兴味地行使权力。
    享有权力，他还必须认识到难免犯错误并能承认错误，希望在较小的而不在大问题上犯错误。只有具备这两方面，既欣赏权力又不怕犯错误，才能有伟大的领导人所要求的大胆的行动。
    一位领袖若不那样强烈地关心他必须处理的问题，以至“乐趣”之类变得无关紧要，他就不应该作领袖。他会无所作为甚至可能成为危险的人物。他应该另找时间娱乐，包括寻求“乐趣”，但是，他应该有所节制，把“娱乐”和工作严格分开。
    他必须对自己的工作有冷静的、不受个人感情影响的估计，这一点既适用于实质性的工作，也适用于各种礼仪活动。
    当人们把当总统（首相，或有实权的国王）想象为某种“乐趣”时，那他们可能是想到了笑容满面的领袖在欢呼的人群面前出现的场面，而忘记了要花多大气力才能组织群众和保证领袖能笑对摄影机。人们也许想到了表面的和仪式上的场面——礼服、身着制服的卫队、预示贵宾来临的号声、飞机、游艇、车队、旗帜，但这些并非为了取悦总统。象法官的法衣那样，它们规定着职衔，有助于履行职责。一定的权威甚至威仪是需要的。外国的国家元首，特别是那些小国的元首，需要一些有着崇敬的标志显示他受到欢迎的场面，这与其说是出自对他个人的尊敬，倒不如说是因为他代表国家。肃立在火热的太阳下，必须记住所有成员的名字，并确保礼仪中的每个细节都严格按计划进行，谁要把这些只看作是有趣的事，那他是从未参与过这些活动。这是工作的一部分。
    我决不是拿别人用过的自怜的语言把担任总统说成是一种体面的苦恼。我曾为当总统而奋斗，并为了保住这个职位斗争过。我喜欢这个职位象大多数领袖们一样，这种喜爱主要不是因为乐趣。
    历史上有过一些暴君，他们为自己谋求权力。但是，大多数居于最高职位的人——毫无疑问，他们当中不少人称得上伟大的领袖——他们要求权力，只是要借助权力来干一番事业。他们相信自己可以比别人更好地使用权力。
    我这里提到的领袖没有一人是单一的。没有一人是纯洁的、不是具有复杂的动机的。没有一人要求权力只是为了个人地位显赫。尽管有些人，如苏加诺，过分放纵肉欲：一些人，如赫鲁晓夫，对他们的政策带来的痛苦过于麻木不仁。但是除了为自己外，他们都有超出自我的目的。每一个人，不管正确与否，都相信自己是在致力于伟大的事业，都相信自己会在历史上留下更好的名声。
    在讲到领袖时，我们通常用最高级的比喻。说他们攀上了顶峰、力挽狂澜、远见卓识。我们常把政府首脑之间的会谈称作最高级会议。第一次世界大战期间，邱吉尔在格利博卢陷入危机时，曾写过一封未发出的信。他在信中要求外交大臣不要“落后于事态的发展。”
    有些领导人，确实高出于他们同时代的人。一般他说，最高级的比喻是特别贴切的。他们应高出世俗之见，不局限于眼前的事物。他们应该站在山顶上俯瞰一切。
    有些人主活在现代，对过去漠然置之，也不懂得未来。有些人则留恋过去。极少数人具有把过去运用于现在的技巧，设法使自己看到未来。伟大的领袖人物都有这种技巧。正如布鲁斯·卡顿描述的林肯那样：“偶尔，在林肯看来，天空触及不到地平线，在地平线外，他看到了正在移动的朦胧的形象。”
    作为军事战略家，戴高乐和麦克阿瑟两人都能高瞻远瞩。
    戴高乐在反对依靠马其诺防线时，问道：如果不能吸引敌人进入分隔地带，将会出现什么情况呢？麦克阿瑟撇开日本已经设防的岛屿而在日本来设防的岛屿进行了两栖作战。
    上述事件都是按照这次战争、当时的技术情况进行思考的范例，而其他人是根据上一次战争来思考问题的。针对马其诺防线的弱点，机动灵活是关键，这也是麦克阿瑟的太平洋战略的关键。今天回想起来事情是显而易见的，俱在当时却并非如此。
    伟大的领袖们是这样一些人，他们首先在回顾中，也仅仅是在回顾中，看到那些显而易见的事物。他们既有意志力又有权威，并以此推动自己的国家前进。三十年代的戴高乐，还没有那种权威，但他当时显露出这些特点，对他后来获得权威，或许是至关重要的。在四十年代，麦克阿瑟有这种权威。如果戴高乐早一点有这种权威，邱吉尔在英国也有这种权威，那么欧洲的历史可能不是这样，也可能不会有第二次世界大战。在三十年代，戴高乐和邱吉尔是有远见的——可悲的是在此之前欧洲还没有走过艰难的道路，认识不到他们是正确的。
    理论家喜欢抽象地看待权力。领袖们知道得更确切，权力使他们面对现实。教授们可以驰骋于荒诞的艰深的学科领域，而掌握权力的人，都要把眼睛牢牢地盯在结论、影响、效果上，他们要处理具体问题。
    好莱坞的剧作家们通过银幕和电视影响美国人的自我认识，他们也对权力饶有兴趣，着意于嘲讽高级官员——无论他们是军界、商界或是政界的人物。高级官员不能象坐在令人眼花瞪乱、激起遐想的滑行铁道上，漫游虚幻世界，那样的话，他会被看成是古板守旧的、愚蠢的、退钝的。他不能象生活在一个虚假的或是理想的世界里那样处事，他必须应付现实世界中不尽完美的一面。看起来，他对自己周围的苦难似乎无动于衷。事实上，他并非对弊端漠不关心，他得亲自关心那些真正有助于减轻弊病的事，即使是渐进的、毫无戏剧性的。好莱坞可以作作姿态，高级官员则要实实在在地干。
    从运用策略和治理国家来看，权力意味着几千甚至几百万人民的生与死，兴盛与贫困，幸运与悲剧。任何握有权力的人都不能忘记这一点，尽管有时他有意忘记它。权力能在不同方向上为开创和推动历史提供机会。对了解这一点的人来说，很少有什么乐事能比得上权力。那些寻求幸福的人，不会得到权力，即使到手，也不会很好地运用它。
    一位古怪的观察家曾经评述说，喜欢法律和香肠的人不必注意法律是如何制定、香肠是怎样制作的。
    同样，我们敬佩领导人所取得的成就，但对于他们成功的方法却往往视而不见。人们常向小学生讲述乔治·华盛顿和樱桃树的故事。道德家赞赏威尔逊的“公开契约，公开达成”的理论。埋在扶手椅中的自命不凡的权威们，要求领袖们“坚持原则，决不妥协，要做政治家，不要当政客”。
    在这个现实世界中，政治就是妥协，民主就是政治。任何想成为政治家的人，首先要成为成功的政客。一位领袖必须面对现实情况下的人民和国家，而不是去应付理想中的人民和国家。由此可见，作为领导应具备的品质，无须让孩子们竭力去仿效——除非想要他们当领袖。
    评价一位领袖，涉及到他的行为特点时，关键不在于这些行为是否吸引人，而是是否有用。狡诈、自负、伪装——在其它场合下，可能不吸引人，但对于领袖来说，或许是必要的。
    他需要狡诈以便把利益冲突的各个集团捏合成不断变动的联盟，这种联盟是进行统治所要求的。要给公众留下适当的印象，某种程度上的自负也是必要的。为了在关键问题上取胜，有时又需要某种伪装。在得到公认前很久，戴高乐私下吐露，他认为独立是阿尔及利亚的唯一抉择。罗斯福一边谈论美国不卷入战争，一边却在运筹美军参战。
    一个领袖应当走在前边，走在公众舆论的前头，但不可太远。力图将公众团结在自己周围的同时，他往往得藏一手，露得太早，就要为这场游戏付出代价。戴高乐写道：政治家“必须懂得什么时候伪装，什么时候坦率……他发现只是在上千次的诡计和一本正经的许诺之后，自己才被委以全权的。”他还强调说，“每一个实干家都有相当程度的自私、骄傲、强硬和狡诈。但是他会得到谅解——事实上，如果他能把它变为达到伟大目标的手段，还被看作高尚的品德。”
    领导素质中有些一般人不赞赏的方面，不仅存在于政界。我认识一些商界的领袖，他们象政客一样的冷酷；也认识一些宗教界和学术界的领导人，他们搞阴谋诡计，欺骗和摆布别人，无异于华盛顿的官僚。事实上，从学术界进入政府又回到学术界的人常说，大学里的竞争、倾轧比政府中更凶残更卑鄙。学术界更伪善，更谈不上神圣。
    但是，无论在哪种领域，重大的道德问题，实际上是有限度的问题。那些极端自私的人会被立即解雇，不论采取何种特殊形式的利己作法，是蛮横地对待对手还是摆出道貌岸然的姿态。那些披着美德的外衣折磨别人又善于洗刷自己的人，那些道貌岸然坐地行劫的贵族，与商界的抢劫贵族一样彼人蔑视。白领、蓝领不是道义的标志，牧师的衣领也不是什么道义的标志。
    政界的竞争比商界、教育界或者新闻界更引起人们的注意，这不是因为政界更富于竞争，而是竞争更公开的两大领域是体育界和政界。在其他领域里，竞争同样激烈，但较为隐蔽。从我自己也认为有偏颇的见解看，当赌注涉及到政府政策，甚至国家生存的大问题时，竞争较为高尚些，赌注下到某种谷物的特种商标销售份额或电台、电视联播节目是否受欢迎的调查战上，竞争就不那么高尚。我多次发现，同是那些玩弄联播游戏的评论员们，在评判我们这些人时，就变得虚伪起来。
    在大众哲学领域中，最熟悉的争论之一是目标正确就证明手段是正当的。有时谈得很深奥，但大部分讨论是肤浅而愚蠢的。
    宣称目标正确就证明任何手段都正当是荒唐的，说其他本来不能接受的手段，现在是一个伟大的目标所需要的，这同样是荒唐的。那些手段永远不能证明它是正确的。第二次世界大战中，人类为打败轴心国的侵略而付出的代价是惊人的——几千万人遭杀害，成为残废、或被饿死——但是这个目标证明付出代价是正确的。如果不同希特勒战斗或是战争失败，情况会更糟。
    任何时候，一位领袖都必须权衡后果：这是领袖的第二个本性。他不能束缚在武断的僵死的条条框框里：在截然不同的形势下，也不能被那些不承担责任的人捆住手脚。
    无论是手段还是目标，都不能单独作为衡量领袖人物的尺度。没有一个伟大的计划，就不会站在前列，领导能力必须服务于目的，目的越崇高，领袖潜在的形象就越高大。但是光有目的是不够的。他必须取得成功，必须有实现崇高目标的方式来保证成功。他决不能采用有损于或使这种目标蒙受耻辱的手段。如果不能成功，他的事业和历史都将遭到失败。
    我们称亚伯拉罕·林肯是伟大的理想主义者，他确实当之无愧。但他又是头脑清醒的实用主义者，一个十足的政客。他的实用主义和政治手腕使他的理想得以实现。作为政客，从本质上讲，象作赞助人一样，他的行动完全是光明正大的。作为实用主义者，他只是在南方各州中而不是在还留在北美合众国内的边境各州里解放奴隶。作为理想主义者，在重大危机时刻，他心力交瘁地维护北美合众国。为了这个目标，他违反法律、干预宪法、专横地攫取权力、践踏个人自由。他辩解这是必要的。1864年，他在一封信中解释为什么粗暴地践踏宪法时，写道：我维护宪法的誓言赋予我这样的责任，以一切必要的手段来维护政府，维护国家，手段之一就是这个国家的根本大法——宪法。国家不复存在，宪法还能保存吗？一般他说，生命和肢体都必须保护。但人们常常为了挽救生命而截去肢体，决不会为了保存肢体而舍弃生命。我认为，本来是不合法的或者说是不符合宪法的一些措施，从维护国家考虑，就成为维护宪法不可缺少的了。无论是对还是错，我认为这就是理由，并且现在仍然坚持这种看法。
    四十多年前，马克斯·勒纳为马基亚维利的著作写了一篇出色的序言。在序言中，勒纳提出了我们“一听到马基雅维利的名字仍旧有点战栗”的一个原因：我们认识到他描绘的现实确实是现实；人们无论在政界、商界活动中，或在私生活中，并不是按职业道德行事的……马基雅维利今天使我们面临这样的困境，即如何使民主手段和民主概念去适应世界的要求。在这个世界中，从未有过的赤裸裸的强权政治支配着外交领域，左右着国内寡头执政者的权力斗争。
    很难对勒纳的结论提出异议：
    让我们弄清楚一件事：作为准则，理想和道德在政治活动中都是重要的，但作为手段，它们几乎是无力的。成功的政治家是一名艺术家，他关心公众情绪的细微差别，留意各种工作方式的相似处，注意估计政敌的策略，并重视通过妥协和让步把自己一方团结起来的艰苦工作。宗教改革者经常能成功地把公众道德提高到接近某些伦理标准的水平，但作为政治家，他们从未取得成功。
    人们经常说，在任何领域中，包括政治领域，取得成功的关键是“振奋精神”，然而，我所知道的大多数伟大领袖都是出色的演员，尽管只有戴高乐坦率地承认这一点。像伟大的舞台表演家们一样，他们扮演公开角色如此之好，以至实际上成了自己所创造的角色的一部分。
    赫鲁晓夫使用夸张的语言，有自己的打算。同样，戴高乐数点法国伟大的各种标志，也有自己的考虑。每个人都以不同的方式弥补各自国家的不足。赫鲁晓夫装作专横霸道，戴高乐则扮演傲慢的封建领主，两人都在玩弄心理学上的小动作。虽然两人各有打算，但他们并不虚假。赫鲁晓夫是个恶棍；戴高乐目空一切，赫鲁晓夫粗鲁；戴高乐是一位热情的爱国主义者，一位相信他的国家是伟大的法国人。要成功地扮演角色，重要的是适合角色。
    阿道夫·希特勒是二十世纪最蛊惑人心的政客。他鼓动唇舌，可以使人们入迷，煽动起数百万人的疯狂的仇恨、恐怖心理和爱国热情。如果戴高乐的目标与希特勒一样，他会干出同样的事吗？不，戴高乐的巨大力量，他的号召力，在很大的程度上是基于他的道义上的权威；人们不能想像戴高乐会煽动暴徒去进行谋害，就象不能想象他会当众脱光衣服一样。他的成功是因为他的特点适合他的角色：把法国的最杰出的人物集结在一起。
    有些伟大领袖竭力把人性隐藏起来，有的则加以炫耀，甚至夸大。在作风上，戴高乐和纵欲的林登·约翰逊有巨大的差别，戴高乐傲慢自大，约翰逊精力充沛，生气勃勃。然而，每个人都用自己的方式证明他是有能力的，这部分是因为，在一定的意义上来说，每个人确实比他的一生还伟大。约翰逊，”疗法”是传奇式的，它既是夸张的，又是实实在在的。象乔治·华盛顿一样，戴高乐总是蜷伏在沉默寡言的茧中。被约翰逊试图说服的人发现，他自己陷入了林登·约翰逊的包围。
    没有坚定的意志，或者没有强烈的自信，任何人都不可能成为重要的领袖人物。把自信隐藏起来，装作不存在，代之以外表的谦虚，这种作法最近时髦起来了。但是，我从未见过一个重要的领袖不是自我主义者。他们中有些人喜欢谦虚的气氛，但没有一个是谦逊的。谦逊是作姿态、装样子，正如麦克阿瑟的玉米轴烟斗是一种摆设、邱吉尔的高视阔步是一种姿态一样。一个人想要驾驭领导人必须对付的各种势力，那他必须相信自己，用领袖人物应有的方式来对待自己。他必须相信他的事业。不相信自己，就不能说服别人相信他。
    1947年，法国的一位批评戴高乐的人对我说：“在政治事务中，他认为他同上帝有直通电话线，在做出各种决定时，全部要做的事仅是接通电话，直接从上帝那里得到指令。”成功地以自己的意志影响历史的领袖们，有时是正确的，有时是错误的，但从不犹豫不决。他们相信自己的直觉。他们也集中别人的意见，但要按自己的判断行事。本书所涉及到的领袖们，有的会犯错误，但他们极其自信：如果是追求自己的梦想，按自己的直觉行事，那么，他们大部分时间内大致是对的。他们从来不怀疑他们是站在最高点：因为他们最适合自己的职务。正因为如此，他们才不会让位于第二流的人物。
    一个领袖人物的耳朵有时要练得同人们的心声协调起来。
    行使权力就是锻炼这种协调。随着他越来越看惯了自己的决定带来的重大影响，领导人也越发安于作那些决定，并宁肯准备承担自己失误的后果也不接受其他人的错误的后果。
    一个领袖在决定怎么办时，可能要经历极大的痛苦。成功的领袖中，很少有人在作出决定后花费更多的时间去为这些决定烦恼，嗟叹这些决定是否正确。在试图结束美国卷入越南的问题上，我最难于做出的决定常常是那些最后的决定。当参与这些决定的顾问们事后私下怀疑这些决定是否正确时，我总是说，“记住罗特妻子的教训，不要向后看。”如果一个领袖过多地考虑他的决定是否正确，就要磨损锐气。他要全力注意明天应做的决定，唯一办法是坚定地把昨天置于脑后。
    这不是说他不要从错误中汲取教训，而是说在他有时间来进行思考的时候要对错误应该采取分析的而不是被动的自疚的态度。戴高乐处于“在野”的年月里，阿登纳在狱中和修道院期间，邱吉尔下台时，德·加斯佩里在梵蒂冈图书馆里时——他们都有时间进行思考，并充分利用了这种机会。我发现我的最宝贵的年月是担任副总统和总统这段时间，当时我可以从事件的中心摆脱出来，较为慎重地回首往事和展望未来。
    我所认识的领袖人物实际上都是非常易动感情的，换句话说，他们是非常富有人性的。有些人象邱吉尔那样外露。另一些人象赫鲁晓夫那样，无耻地滥用感情。戴高乐、阿登纳、麦克阿瑟、周思来和吉田茂则是那种能自我克制的典范，他们在公众面前出现时，把个人感情隐藏起来。但是，非常了解他们的人会深深感到隐藏在他们内心深处的强烈的情感核心。
    在了解领袖人物的过程中，往往很难把虚假从真实中区分出来，原因在于政治领导的某些方面造成了假象。邱吉尔是这方面的大师。他经常是在当演员。对于戴高乐来说，神秘、荣誉、超然、受到喝彩都是治国的手段，用以促进法国的事业。
    世袭君主经常对臣民控制感情，这不是个性问题：而是罗曼蒂克式的虚假。我们周围的电影明星、摇摆舞明星、现在电视中著名人士都是在虚假的服饰下，使群众神魂颤倒而纷纷购票的。
    政客比演员或电影制片人更清楚、惹观众厌烦就会失去观众。因此，伟大的政治家很少是迟钝的，也不应是迟钝的。政治领导人不仅应启发人们的理智，而且应打动人们的感情。除非领导人能唤起人民一定的感情，否则最英明的路线也归于失败。
    在枯燥的历史教科书里，我们找不到关于领导素质的论述。要找到它，我们必须注意人们的精神，看看支撑和驱使他的是什么，使他能够驱使和说服人的又是什么。我们在麦克阿瑟和邱吉尔身上看到了傲慢、自负、自相矛盾、老是摆架子，然而他们有着长远的历史眼光，既才华横溢、又富有洞察力；他们被驱使，也驱使别人：他们对自己命运的估计大都与他们对自己国家命运的看法连在一起。我们还应当留心有关传说。
    传说经常是事实和虚构的巧妙结合，是为了欺诈，为了给人印象，为了鼓舞人，有时单纯是为了吸引人。但是传说是了解领导素质必不可少的一部分。
    领导素质的某些方面，在所有领域内——商业、体育、艺术、学术界——是共同的。但是有些方面是政治进程中特有的，至少是更加突出的。
    声望本身不是领导素质，杰出也不是。无需从事领导，在某一方面也能达到杰出的境界。作家、画家、或音乐家在没有领导的情况下就可以进行艺术创作。发明家、化学家或数学家也可以在与外界隔绝的情况下施展他们的才能。政治领袖必须激励追随者。伟大的思想可以改变历史，但是，只有出现伟大的领导时，思想才有力量。
    同样，“伟大的”领袖并不一定是好人。阿道夫·希特勒激发起一个国家。约瑟夫·斯大林行使权力残酷而有成效。胡志明成了超越越南国境的千百万人心目中的民族英雄。好人和坏人同样可以被驱使、同样果断、同样老练、同样有说服力。
    领导素质本身在道义上是中性的，它可以促成好事，也可以做坏事。
    因此，伟大的领导人高于其他人，也不是因为他有美德。
    其他人的美德多一些，但取得成功的较少。“好人最后成功”这句格言在政治上比在体育上更适用。伟大的领导人比二流人物高出一筹，他们更坚强、更足智多谋、判断更敏锐，这种敏锐性使他们不犯致命错误，并能看出和抓住那些一闪即逝的机会。
    智力上才华横溢也不是领袖独有的特征。本书所论述的所有的主要领导人都是非常聪明的。他们都有敏锐的分析能力，都是深刻的思想家。但是，他们思考得较具体，而不是更抽象，他们注重权衡后果而不是创立学说。教授一般是通过他自己的价值准则来观察世界，然后上升为理论。对一位领导人来说，理论可以作为分析的出发点，但决不能代替分析。
    什么是成功的领导人应具备的基本品质？这是关于领导因素中最明显也是最难回答的问题，当然，不会只有一种答案。
    在不同的情况下要求不同的品质，但才智出众，敢作敢为、勤于职守、判断敏锐、献身伟大事业的精神以及某种魅力，肯定都是主要的品质。在历次政党竞选活动中，我经常说，我们必须做的是“在工作上，思想上以及斗争上”都能压倒反对派。伟大的领导人要有洞察力、深谋远虑、并愿去进行大胆而又深思熟虑的冒险，当然他也需要好运气。首要的是他必须果断、必须精细地、冷静地分析他的机会，然后断然采取行动，决不能象哈姆莱特那样沉思而无决断，因“思虑憔悴而无所事事”。他渴望行动，并愿意为此付出代价。长久以来，一直有这样一种荒诞的说法：一个人只要称职，他就一定会而且应该官运亨通。这未必如此，也不可能如此。“勉强上阵的候选人”，这种不真实的说法多半是在知识界人士中流行，也是阿德拉·史蒂文森吸引人的一种手法。如果你能给我找出一个勉强上阵的候选人，那我准能给你找出一个失败的候选人。一个不情愿参加竞选的候选人，不可能承受选举运动所要求的那种紧张，他也不可能承担领导人应有的牺牲：无情的人身攻击、使人精疲力尽的节目安排、不公正的恶意的批评、难以忍受的讽刺漫画。除非一个人准备忍受这一切，并仍然热情不减地从事竟选，否则，即使选举获胜，他也不可能有坚强的毅力去克尽职守。
    有一种必须具备的条件，人们往往忽略它。它使许多本来很有才华有可能成为领袖的人，没有获得最高职位。温斯顿·邱吉尔在描绘十九世纪英国一位有可能成为伟大领袖的人时，写道：“他绝不摧眉折腰，决不祈求什么”。在美国，托马斯·伊·杜威和罗伯特·阿·塔夫脱，也许由于缺少这种品质，致使他们没能当上总统。1952年在纽约举行的一次政治性宴会上，我坐在杜威旁边，突然，一个有点醉意的客人拍着他的后背，以一种在杜威看来是过分亲呢的方式向他致意。杜威把他推到一边并问我：“那头蠢驴是谁？”此人正是纽约州北部地区好几份较重要的小报的报主。1952年在新汉普夏的初选中，一个小姑娘向塔夫脱要求亲笔签名。塔夫脱拒绝了，态度生硬地解释说，他很乐意与人们握手，但如果他把时间都花在满足人们的签名要求上，那他永远也完不成竞选运动。不幸的是，这个插曲被电视台拍到了，并在美国千家万户的起居室中一再播放。尽管塔夫脱的逻辑是那样的无懈可击，但这个插曲在政治上的后果是毁灭性的。
    领导人因为繁忙，因为自命不凡，由于对别人的打扰和分心恼火，并认为自己高人一等，这就可能会使他对他认为是劣等的人缺乏耐心。不能“容忍蠢人”会在三方面引起麻烦。第一，领导人要有追随者，他需要的追随者中，其中许多人的思想，他认为是愚蠢的。第二，他所认为的蠢人、不愿理睬的人，并不一定是蠢人。第三，即使是蠢人，领导人也可以向他学习。领导和人民之间，要有一条无形的纽带；如果领导人对人民流露出蔑视，就可能切断这种纽带。然而，必须时刻牢记：领导人不是普通的人。他们不应以一个普通人的：姿态出现，如果他们试图这样做，就会显得做作，不仅虚假而且有失尊严。
    人们可能喜欢邻居家的男孩，但那并不意味着要选他当总统或国会议员。成功的领导人不应以话语来鄙薄人民，应当尊重他们，千万不能傲慢。他一定要愿意，并能够“容忍蠢人”，对那些他要寻求支持的人表示尊敬。但是，他一定要保持一种与众不同的品质，使人们尊敬他。如果他要取得人们的信任，那他一定要唤起对他的信仰。这种作法不仅是正当的，—如果他是平庸之辈，他就不会成为领袖——而且在民主社会中，造成领导的这种神秘性是必要的。
    领导人不仅要学会如何讲话，而且要懂得什么时候缄默不语。卡莱尔曾经说过：“缄默是成就大事的因素”。戴高乐一针见血地指出，对一位领导人来说，缄默是一种强有力的工具。
    也只有当我们倾听而不是在讲话时，才能学到东西。
    我多次见过乍到华盛顿的政界新人，他们那种表面上善于词令、即兴长篇大论的能力，曾使新闻界及他们的同僚眼花镣乱。但不久，这种新鲜劲就消失了。他们发现人们不是从他们如何演讲，而是从他们讲什么来衡量他们。他们由于不是法国人所谓的严肃的人而被摈弃。最能言善辩的人，往往是思想上最肤浅的人。有可能成为领袖的人，在做抉择时，一条可靠的法则是：遇事少言多思。
    邱吉尔在论及罗斯伯里勋爵时写道：“不管别人对民主政治的见解如何，对民主政治的粗糙的、散乱的基本原则有实际体验总是好的。要培养一位政客，最必不可少的是参加选举斗争。”
    邱吉尔了解胜利或失败以及在荆棘丛生的政治生涯中遭到粗暴对待是什么滋味。他对投入选举运动的教育意义的估价是正确的。选举是“粗糙的和散乱的”，但选举对民主制度、对领导与被领导之间的相互影响来说，都是必要的。民主政治是各种集团、各种力量以及各种利益之间的极其复杂的妥协过程。领导人应该是政治家而不是政客，这种陈词滥调是贬低民主制度，是对选民的蔑视。那些高高在上的，对政治进程散布不满的权威们，从本质上讲，是真正的独裁主义者。
    领导人应该走在人民的前头。在国家向何处去，为什么朝那里走以及应该采取什么步骤达到目的等问题上，他应比人民有更明确的见解。但他必须带领人民同自己一道前进。只是发号施令，但回头瞧瞧，无人跟随，毫无意义。他必须做说服工作，让人民赞同他提出的见解。在这一过程中——在胜利之前的追求中——他可了解到许多人们关注和有保留的事，人们期望和担心的事，所有这一切，作为一位领导人都是必须应付处理的。正是在这个过程中，他还会对将来不得不作出的各种妥协，得出更完善的结论。
    那个高唱“坚持原则”谴责妥协的权威，实际上是要求领导人采取自我毁灭的政策。很少有领导人愿意这样做，也不应该这样做。那位权威没有看到，领导人往往不得不作出妥协，从而为明天的斗争保存自己。什么时候进行妥协，这是一项分清轻重缓急的工作。坐在扶手椅中的战略家，他们不考虑其他战事，气喘吁吁地断言：这位领导人必须参加并赢得这次战斗，必须去作战。这谈何容易。常有这样的时刻，一位承担责任的人可能会得出结论，如果他要赢得整个战争，那么某一次特定的战斗的代价是否大大了。他必须作出抉择：要打哪些战役，不准备打哪些战役，以便为未来更重要的战役，节省力量。
    “民意测验”来决定自己命运的政客太多了。迷信民意测验的候选人可能会当选，但他不会是一位伟大的领导人，甚至称不上好的领导人。民意测验对摸清那些地区需要做特殊说服工作，可能是有益的。但是，谁要按民意测验来确定方针路线，那他就是忘记了作为一位领导人的作用。领导人的任务并不是听从民意测验，而是让民意测验服从自己。
    成功的领导人必须知道什么时候应该战斗，什么时候应当退却，什么时候应当强硬，什么时候需要妥协，什么时候必须大胆讲话，什么时候需要缄默不语。
    他必须高瞻远瞩，有一个明确的战略，有一个目标和信念。
    他必须胸怀全局——看到这项决定与其他决定之间的相互关系。
    他必须走在前头，但不可走得大远，以至失去自己的拥护者。
    在进行竞选活动的“激烈而又紊乱的”过程中，他有机会来推动自己的拥护者前进，估量能把他们带得多远。如果伊朗国王过去必须参加竞选的话，那他可能不会失去他的国家。
    一位将军要有部队，但也要有一个指挥机构。一位政治领导人要有拥护者，但也要有一个组织。
    对许多领导人来说，最难以接受的事情是授权问题。艾森豪威尔曾以一种简略的形式对我说过，作为一个最高长官他必须克服的最大的困难，就是学会签署一份拙劣的信件，也就是说，在一份为他起草的信件上签名，即使他很清楚，如果他亲自起草这个信件，会写得更好些。
    领导人最宝贵的东西是时间。如果把时间都浪费在无关紧要的事情上，那他将遭到失败。在需要他做抉择的最重要的事情中，包括决定哪些事亲自料理、哪些事交他人去做，在这些人中，他还要选出自己愿意授权的人。领导人一定要善于挑选能干的人，摈弃那些不管出于什么理由的怠工者。格莱斯顿曾说过，当总理首要的条件是当一名屠夫。激发人们的热情可能是一位领导人所面临的最艰巨的但也是最基本的任务之一。下级人员中，出现受贿或不忠诚的情况，不难对付，但在那些工作人员忠诚、有献身精神却不称职的地方——旁边又有更适合的人——做激发工作就比较棘手。这也是领导者需要勇气把公共责任置于个人感情之上的时候。但这样做要有限度。忠诚是相互的，如果象大开旋转门那样人来人往，要保留一支忠于职守的队伍是不可能的。因此他必须搞平衡。但在搞平衡时，要防止惯性，从而使平衡变得容易些而不是改变平衡。他必须是一个屠夫，既要使他的委任授权圆满完成，又要保证他能放手作这项工作。他只有有限的时间来行使权力，必须最充分地利用它。如果他自己不是出色的屠夫，那他就要另物色一个。沃尔特·比德尔·史密斯将军有一次竟哭着对我说：“我过去仅仅是艾森豪威尔的一个不太称职、无一技之长的下手。艾森豪威尔总要有一个不太称职的、无一技之长的下手”。在我的政府中，鲍勃·霍尔德曼以残酷无情而闻名，原因之一是他为我执行了许多屠夫的任务，而这些任务是我不能亲自完成的。
    尤其是在涉及一个庞大的官僚机构的时候，由于其他的原因，屠夫的职能是极其重要的。我发现，一般他说，在官僚机构中，很少人的动力是出于对领导人的忠心，有些人的动力来自忠于对领导人所代表的事业。但大多数人，首先是被自身利益所推动，有的想高升争先恐后一级一级地向上爬；有的谋求保障，保住他现有的工作。一个机构可能出现的最糟糕的亭是它提供了过多的安全保障。人们逐渐松松垮垮，机构的效率越来越低。为了保持士气，需要有各种切实的刺激。很明显，偶而刺激一下，会使部队振作，会为每个机构提供一剂它所需要的兴奋剂。
    归根结蒂，委任授权决不能代替领导人对问题的透彻思考和对重大问题亲自作出决定。他可以而且必须把做事的责任授权别人，但决不能把作决定的职责委托别人。这是人们选出他并要他亲自做的事。如果让手下的工作人员替他思考，那他就成为一个追随者，而不是一个领导人。
    在物色人马时，保守主义的领导人比自由主义的领导人面临的问题更严重。一般他说，自由主义分子更要求有政府并渴望成为掌管政府的成员。保守主义分子不大希望有政府，也不想参与政府。自由主义分子要求管理其他人的生活。保守主义分子愿意独善其身。大学教师和学生倾向于当自由主义分子，工程人员倾向于当保守主义分子。自由主义分子自动涌向政府，保守主义分子则需要诱导和说服。由于挑选余地较小，因此保守的领导人经常不得不在那些忠诚但没有才华和富有才华但不忠诚的人之间选择——这种选择不是按个人的直觉如何，而是依据对领导人的保守主义原则的根深蒂固的献身精神。
    从领导人的授权来看，有些事情相对容易些：即那些别人明显地会比自己做得好的事情。戴高乐、阿登纳和吉田茂本人都不是第一流的经济学家。他们每个人都有良知，让其他人（蓬皮杜、艾哈德和池田勇人）来掌管经济事务。
    艾森豪威尔处理那封拙劣的信件，显示了一个更难抉择的事例：领导人必须把自己能做得更好的事情委托给他人，因为他不能也不应该花费这些时间。这就要有一种从重大事情中把本质的事情理出来的能力，要能自我克制，让其他人来处理重要的事情。现在的趋势是许多领导人忙于小事，因为他们不愿“签署一封拙劣的信件”。林登·约翰逊坚持要亲自选定轰炸越南的目标，就是一个恰当的例子。
    认为摆到总统桌上的每件事都是重要的，从某种意义上说，这一点是可以争辩的。诚然，不重要决不会交到总统那里，但是，他不能什么事都管。起用大人物是为了决策大事，不把时间和注意力浪费在小事上，这样他就有充裕的时间，过问那些紧急的社会和经济政策问题，集中精力处理关键往的外交政策，并能摆脱眼前的紧急事务和注意中心而专心于那些非同小可的长远往问题。今天需要授权的亭，明天就不一定有必要，他应有让需要随着重点转移的灵活性。他必须有把摆到面前等待决定的事推开不管的本领，无论这些决定本身看来是多么重要，但却妨碍他处理该自己高度负责的事件的能力。
    这种情况与打棒球有类似之处。许多好的击球手希望打平均数，力图以一垒打把他们的平均数进到三百。但是他们并不是那些成为报刊头条新闻或在公园中吸引成千人的有名的击球手。著名击球手雷吉·杰克逊一家，他们打得有把握；他们不追求平均数，而是争取赢得比赛全局胜利的本垒打。领导人必须安排他的生活，集中精力，头脑里只有一个压倒一切的目标，进行几场大的拼搏。这些拼搏，会使自己名垂青史。他可以安于平均数，打出一般水平。如果他拼命想把每件事都做好，那就不可能把真正重要的事情做得非常出色。他就不会出人头地。如果他要成为一位伟大的领导人，他必须把精力集中在重大的决策上。
    伍德罗·威尔逊在担任总统之前，曾在一篇演说中把思想家和实干家区别开来。据我观察，在政界中，常常是思想家不能实干，实干家不善思考。最理想的人物是威尔逊这样的人。
    他是一位有创见的伟大思想家，在他年富力强时，也是一位果断的实干家。总的看来，我所认识的现在已经成功的领导人中只有几个人既是思想家又是实干家。法国的哲学家亨利·伯格逊曾告诫说：“象思想家那样去行动。象实干家那样去思考”。
    能在思想和行动之间维持恰当平衡的时期，也是领导素质发挥得最好的时期。毫无疑问，邱吉尔、戴高乐、麦克阿瑟、吉田茂、德·加斯佩里、尼赫鲁以及周思来等都是果断的实干家，同时又是深刻的思想家。从一些对阿登纳的肤浅的评价中可能会得出结论：阿登纳是一个给人留下深刻印象的实干家，但作为一个思想家，他与其他人不是一类。事实上，了解阿登纳的人会承认，这样的评价是谬误的。他不表露知识分子的那种优越感，那些看不到这一点的人是不了解在公开外观掩盖下的这个普通人。
    甚至连容易感情冲动的赫鲁晓夫，通常也思考先于行动，尽管他象勃列日涅夫一样，没有显露过哲学上或理智上的极大的深刻性。而且，领导俄国共产革命的那些人——列宁、托洛茨基和斯大林——也既是实干家，又是思想家。斯大林没有这样的名声，但研究过他的背景的人发现，他至少是一个求知欲很强的领袖。尽管如果没有他们所取得的成就，这个世界的境况也许更好些，但是这三个人仍然高居于历史名人中。
    罗伯特·孟席斯曾对我谈过他怎样严格安排自己的一天：平时每天有半个小时，星期六和星期日一个小时用来读书，作为一种享受。这不是消遣，他阅读的是历史、文学和哲学。这种阅读可使他从各种报告、分析以及时事阅读的羁绊中挣脱出来，时事阅读对一个领导人来说既费时间、又劳心神。我自己虽然把一天安排得不太精确，但也坚持为这种阅读留出时间，甚至在危机时期也是这样。如果领导人要保持高瞻远瞩的能力，那他必须立足现在回溯过去。当危机最紧迫时，尤其需要这种回顾，因为这是最需要从过去看清未来的时候。在一些有志当政治领导的年青人间起他们该做些什么准备时，我从来劝他们去研究政治学。相反，我劝他们钻到历史、哲学、文学中去——去探求、去劳神费思，并开阔他们的眼界。通过阅历可以更好地了解政界或政府中的一些最出色的人和意外事件。但阅读的习惯、思考的训练、严密的分析方法、社会准则的结构以及哲学的基椽—这些是一位未来的领导人，在开始受教育时就要认真吸收并在生命的其他时间里继续下去的。
    我的良师益友、已故的埃尔默·鲍勃斯特甚至在九十岁时还很机警，并有超人的记忆力。有一次我问他，为什么记得这样清楚。他回答：“我是惩罚我的记忆力”。他不作笔记，而是在过了一天之后强记谈话，强记所有细节。他也提醒我说，脑子就象一条大肌肉，越锻炼，越发达，不锻炼，它就要萎缩了。
    我所认识的伟大领导人中，几乎有一个共同的特点——酷爱读书。阅读不仅增强和启发智力，而且还开动和锻炼了头脑。今天那些坐在电视屏幕前昏昏然的青年，不可能成为明天的领导人。观看电视是被动的，阅读是主动的。
    另一个共同的特点是，他们都是勤奋的人，是那种一天干十六小时的人。对一个领导人来说，很容易陷入工作时间过长这个最危险的陷阱。有人因此成功，但大多数人需要脱身，一阵，变换一下环境或改变一下节奏，以便在需要他们时仍然精力充沛处于最佳状态。杜鲁门去了西暗礁，艾森豪威尔到科罗拉多或乔治亚，肯尼迪去了哈尼斯港，约翰逊到了他的得克萨斯州的牧场。为此，他们都受到了抨击，但他们不应受这种抨击。一位领导人，重要的并不在于他在办公桌旁坐多长时间，或办公桌摆在什么地方，而是看他所作的重大决定是否完满。
    如果一场高尔夫球游戏能使他精神愉快，那他应该撇开文件批阅工作，奔赴高尔夫球常一位领导人取得成功的幸运的因素中，机遇可能是最关键性的。
    不同的文化产生了各种不同的领导人，不同的时代也产生了各种不同的领导人。很难设想迪斯雷利能在八十年代的美国赢得选举的胜利，就此而言，康拉德·阿登纳或乔治·华盛顿，也很难设想能取得成功。
    有时，一个人假如早生或晚生几年，他也许会成为杰出的领导人，一位世界性的人物。我深信，乔治亚州的参议员理查德·罗素，要是在他的南方的籍贯尚不剥夺他的资格之前出现，他有可能成为迄今为止美国最杰出的总统之一。事实上，他是参议院里幕后很有影响的人物。他是林登·约翰逊的赞助人，经他个别指导和出主意约翰逊终于进入了白宫。在我担任参议员、副总统和总统期间，与其他参议员相比，我更重视罗素的意见。除在民权问题上，我们很少有分歧。在国内问题上，他是一个温和的保守派，在国防和外交政策问题上，他是一个强硬的有远见的实用主义者。
    在另一些场合，罗素也做出了表率。他是在衣帽间里，委员会的会议室中，在私下会晤里进行指导的，他甚至很少在参议院议员席上发言，尽管当他发言时，整个参议院都洗耳恭听。
    他运用得极为漂亮的并不是作实际决定的权力。而是影响；他运用这样的影响以致使它变为权力，就罗素而言，他的影响来源于其他参议员和总统对他怀有真诚的敬意，也来源于他的过细的准备工作、注重细节以及对参议院和参议员的广泛了解。
    新世界的一个特点是事物以越来越加速的步伐变化着。一个国家在一个发展阶段需要一种统治着，下一个阶段可能又要求另一种统治者。这些阶段有可能接二连三地迅速到来。从领导人在历史上的影响来观察，及时下台有时可能与及时上台同样重要。
    如果恩克鲁玛在加纳独立后把职权交给其他人，那他可能会作为一个英雄而光荣下台，现在也仍然是一个英雄。如果不是死亡缩短了纳赛尔的统治，那他的名声也许会比今天更大。
    很有可能，戴高乐1946年退出政府是最明智的一着，这样，直到1958年召唤来临时，他在政治上仍然是无懈可击的。乔治·华盛顿知道什么时候该离职。他的拒绝竞选第三任总统确立了一个传统，一直延续到1940年，这个传统一度中断过，后来写进了宪法。林登·约翰逊1968年宣布退出竞选时，全国为之震惊。作为一个在以后四年中面临席卷全国的大风暴的人，我认为，不管约翰逊是如何憎恨退休，但在那时下台是幸运的。如果他继续执政的话，那将会遭到无情的抨击。
    不同的制度需要各种不同的领导人，不同的国家有着不同的文化背景、处于不同的发展阶段，需要不同的制度。
    美国在与世界的其他部分交往中一向存在一种错误趋向：以西方民主的标准来衡量所有的政府，以西欧的标准来衡量各种文化。西方民主的发展和生根经历了好几个世纪，它的道路不是笔直的或是稳妥的。欧洲的自由的发展时断时续，一个时期向前发展了，另一个时期又被推了回来——三十年代西欧部分地区及近几年的东欧都出现了这种情况。
    在世界各国中，民主仍然是例外，不是普通现象、正如美国驻联合国大使珍尼·J·柯克帕特里克所指出的：“实际情况是世界上的大多数政府，按我们的标准来衡量是坏政府。这些政府不是也从来不是民主的政府。民主在世界上一直是很罕见的。按我们的标准，大多数政府是腐败的”。我们必须从大多数独裁和极权统治的国家中学得更会识别事物。每个专制的统治者至少把他的一些反对者投入监狱，不管他是为剥削他的人民还是发展他的国家。但在为进行侵略而武装起来的人和竭力维护和平的人之间，在波尔波特的和伊朗国王的进步的家长式统治之间，存在着极其重要的差别。有些是好邻居，有些是坏邻居。有些人是宽厚的，有些人是恶毒的。这些差别是真实存在的，而且是重大的。
    我们不喜欢专制统治，但对许多国家来说，在现阶段简直没有别的切合实际的选择。如果明天早上民主就在沙特阿拉伯或埃及降临，其后果可能是灾难住的，如何来对待民主，这些国家根本没有任何准备。坚持把为我们服务过的体制强加在不发达国家身上，对它们将是毫无益处。明知根本是不可能的，还要坚持实行民主的形式，这是最坏的自以为是的虚伪。我们应该学会少管闲事。
    在新世界所发生的所有变化中，其中之一将对未来的领导问题产生更为戏剧性的影响，这就是过去阻止妇女参政的各种障碍的拆除。至今很少有妇女进入最高领导层。英迪拉·甘地、戈尔达·梅厄以及玛格丽特·撒切尔是例外而不是普遍现象。但越来越多的妇女正在进入产生领导人的队伍。竞选最高行政职务的妇女候选人，还必须克服残存的旧说法：这些职位都是男人独占的。随着有更多的妇女上升起来，这种旧的说法将会消失。
    如果在1952年允许妇女占据高职的思想就发展到今天这样，那么克莱尔·布思·卢斯可能是一个强有力的副总统候选人。她有头脑，有干劲，政治上敏锐，有判断力，她是美国第一个真正想在政界中一举成名的女人。她磨练出了一种在政治冲突中短兵相接的能力，并被认为是一个死硬的反共分子。
    艾森豪威尔选中我，就是因为我也有这两种特有的品质。要是当时她被选中，那么本书就写不成了，而且她还会在重要的演出中出常在1952年，克莱尔·布思·卢斯就有远见。但我相信，在本世纪结束之前，我们可能会选举一位妇女担任副总统，甚至担任总统。
    乍看起来，似乎令人感到惊奇，这个时期这么多伟大领导人的年纪都那么大，但细想一下，并不奇怪。许多人都经历了“在野”的时期。他们在那一段时期中所获得的洞察力和智慧，以及他们从“在野”局面杀回来时所积聚的力量，是他们日后令人敬佩的重要原因。邱吉尔、戴高乐和阿登纳都是在我们认为正常退休年龄后，作出了最伟大的贡献。在战时，邱吉尔开始领导英国时，已六十六岁；戴高乐创建第五共和国时六十六岁，阿登纳执政，担任总理时七十三岁。戴高乐七十八岁时仍是总统，邱吉尔八十岁时还是首相，阿登纳八十七岁时仍然是总理。
    二十世纪经历了一场医学革命，我们的寿命更长了，我们活得更健康了。但除此之外，鞭策伟大的领导人前进的那股干劲和耐力往往使他比那些平静地退休的人活得更长久。我们老了，因为我们听从自己老下去。因为认输、退缩、或安于懒散状态，我们变老了。那些邱吉尔、艾森豪威尔和麦克阿瑟临终时的守护人，仍然记得，即使在失去知觉后的长时间里，他们的躯体还是那么顽强地不愿屈服。伟大的领导遵从自己的规律，他们不是那种向岁月低头和屈从的人。
    一位领导人有时必须团结他的人民，去从事艰难困苦的事业。正象邱吉尔在给英国人民带来“鲜血、穷苦、眼泪和汗水”时那样。更为经常的是，他必须赢得人们支持一种尚不深得人心的思想，或者战胜一股强大的知识分子赶时髦的潮流。
    哲学家——神学家米歇尔·诺瓦克曾说过，今天“在这个有着迅速的普遍庞大的宣传工具的世界上，力量的平衡已经改变。
    各种思想总是现实的一部分，在今天，它比现实的力量要大得多。那个靠提出思想和信条谋生的人构成的阶层，看来既不是自已非常迷恋于虚假和荒谬，又奇怪地披允许把这一切强加给不幸的个人”。领导人最艰苦的战斗往往不是反对其他政治运动的领导人，而是反对那些肤浅的、有破坏性的思想。这些思想充斥于广播，使最聪明的人丧失理智，使公开的讲话黯然失色。
    今天，电视已改变了那种训练国家领导的方式，也使那些有希望被选为领导的人发生了很大的变化。亚伯拉罕·林肯，他长相难看，嗓子很尖，是绝不会在电视里获得成功的。他演讲时，总爱穿插一些冗长而又不连贯的轶事，这种风格在电视中也不吃香。今天鼓励的是简洁生动单刀直入的讲话，而不是冗长的说教式的比喻。
    电视大大缩短了公众注意的时间间隔，它也改变了人们观察事物和事件的方法。象一剂改变头脑的药一样（从实际意义上来说它就是一种药），它歪曲了人们对现实的认识。我们在屏幕上看到的短小精悍的戏剧性事件——不管是作为娱乐，作为“新闻”，或以调查的名义取悦人的部分杂志版式——都不是生活的镜子。它们是歪曲事物的镜子。实际生活中的事件很少有这样利落的开端、中间和结尾，也不这样明显区分好人和坏人。领导人花费几周时间挥汗作出的决定，到评论员手里，只消嘴巴一动，例行公事，二十多秒钟就完事了。
    在电视时代，成名有了全新的天地。一位电视演员应邀就医学问题对参议院委员会提出意见，因为他曾在受人欢迎的每周节目中扮演过医生。另一位曾塑造过编辑形象的演员，曾被请到新闻学校作专题报告。事实和幻想之间的界线已混淆得难以辨认，公众却越来越接受这种似是而非的东西。
    电视是家庭里的好莱坞。它是一个幻想之国。人们越是习惯于通过电视屏幕观看世界，他们心目中就越多地装满幻想世界的形象。
    有人争辩说，电视最糟糕之处是它那种无孔不入的左翼偏见。另外的人又说，最糟糕的是它使大事件庸俗化，热中于暴露丑闻，它不愿或不能上演那些沉闷单调或错综复杂的节目，或从趣味出发从公开的问题中生发出新闻来。所有这一切都可悲地助长了电视对公众辩论的歪曲。
    在电视时代，民主国家在同极权主义敌人的斗争中，能否生存下来，可能仍然是一个尚待解决的问题。电视硬把各种事件纳入家庭琐事连续剧的模式，在这样做的时候，它用如此巨大的感情力量、面对那么多观众，无非是为了使理性的辩论黯然失色。电视特别愿意扑捉诸如流血的士兵或者挨饿的孩子这类戏剧性的、富于感情的场面。人们经常要在各种不同的痛苦后果中作出艰难的选择。电视把人们的注意力牢牢地集中在一种后果上，这严重地歪曲了辩论，实际上是愚弄了选举。电视以连续剧的语言那样自信地播放伊朗的人质危机，以至人们最终接受以全国挂黄缎带来代替国策。电视对越南战争的一边倒的现象，或许是一个限制我们进行多种抉择的最重大因素，以至使这场战争延长了，并最终被输掉了。
    除非电视加强责任心，较准确地反映现实，否则不管哪个人，只要他想在今后的年月中负责地进行领导，就会面临非常艰难的时刻。
    然而，电视确实也给领导人提供了方便，这也许是极为重要的，尤其是在危机时刻。电视使领导人直接面向人民，在每个起居室中与他们见面，在不受新闻记者和评论员干扰的情况下，把他的问题向人民提出。他只能偶而这样做，在评论员接过话筒之前，那怕是几分钟，他可以用自己的语言，解释自己对形势的看法，说服人们接受必须采取的行动方针。如果电视掌握在能熟练应用它的人手里，那就可能成为一种强有力工具。总统在危机时露面，本身就是一种内在的戏剧性的场面，这种场面稳定了群众，吸引了他们的注意力。这时，他必须尽快使观众理解他的讲话，因为一般二十多分钟左右，听众就不大耐烦了。但他确实偶而有那样的机会。
    宿命论和“大人物”对待历史的研究，实际上，可能各有可取之处而不是全部正确。
    历史确实有它自己的势头。当执政的“领导人”只知道用沾湿的食指伸向空中试探风向时，历史将不顾他们，继续沿着自己的方向前进。但当对未来有明确的见解并有力量来支配国家的领导人掌权时，他们可以改变历史的进程。这时历史犹如荒野中的一系列足迹，这些足迹表示一个人首先到了那里，并引导其他人也跟上来。
    伟大的领导人激发起激烈的争论。他们赢得了坚定的朋友，也树立了死敌。不同的人用不同的方法来看待同一位领导人，各种看法相互矛盾，或千变万化，这都不值得大惊小怪。
    领导人总是在各个领域发挥作用。他是一个担任公职的人，又是一个普通的人，他在几百万人前露面，也常同他依靠治理国家的少数人打交道。这一小部分人可能看到他作为普通的人的一面，也可能没有看到过；他必须经常尽力在每个细节上做得既对广大群众有说服力，也能为内部这一小部分人所佩服。在与各式各样的选民代表接触时，盟友和政敌可能看到他的不同方面。三个瞎子和一头象的比喻，应用在人们如何观察领导人的方式上是恰当的。每个瞎子都摸到象的一部分，并由此而作出推断。同样，每个批评家、每个评论员、每个政敌、每个盟友都只接触到领导人的一个方面，并据此作出自己的推断。
    萨达特援引过一句阿拉伯格言，这句格言说：一个统治者如果是公正的，那他很自然地会遭到一半臣民的反对。所有领导人都有反对者，所有人都希望由历史来证明自己是正确的。
    有些人的名声在离职后增大了，有些人的名声却减小了。在历史的定论中，有时巨人变成侏儒，有时曾被贬为微不足道的小人又成为伟人。哈里·杜鲁门1953年不担任总统时遭人蔑视，但今天，他已是一位很有名气的领导人。
    历史的最后定论并不是一下就作出的。它不仅要好几年，甚至要几十年或几代才会出现。领导人很少有生前就能听到这个定论的。赫伯特·胡佛是个例外。在美国历史上，没有一位领导人受到过如此激烈的中伤。在朋友众叛亲离、敌人恶毒诽谤的处境中，他终于战胜了逆境。在他的暮年，他比那些低毁者的形象更高大。他的一生说明了戴高乐最喜爱的沙夫克里斯诗句中的一个真理：“只有到了晚上，才能懂得白天多么光辉灿烂”。
    本书中所有的领导人都有自己的成功和失败，有自己的力量和弱点，美德和恶习。我们只能猜测历史学家一个世纪后将如何评价他们各自的遗产。这部分地取决于谁赢得这场世界性的斗争，谁来编写历史。但是这些领导人并没有在战斗中退缩，他们进入了竞技常正如西奥多。罗斯福1910年在巴黎大学的一次演讲中所说的：批评家无关紧要，那些数落铁腕人物怎样犯错误、实干家应在哪些地方做得更好的人也不值得考虑。荣誉属于这样的人，他真正是在竞技场上，满脸汗水和血污，他勇敢地进行斗争；他犯过错误，一再失误：因为没有错误和缺点就谈不上艰难的尝试；但他真正竭力争取有成效；他了解巨大的热情，懂得伟大的献身精神，献身于一项正义的事业。在最有利的情况下，他知道最终胜利才是最大的成功；在最坏的情况下，如果失败，至少也是敢于正视的失败。因此，他的地位决不能与那些既不知道胜利也不懂得失败的冷漠怯懦的人相提并论。


北极星书库-理直德·尼克松-领袖们-作者按语-www.ebook007.com

作者按语

    本书是我一生中全盛时期的研究和经历的产物。我从阅读、观察专家们的忠告和实践的经验中熟悉领袖们及其领导能力。
    我任总统时，感到准备一篇重要的讲话是一件非常有效的训练，不仅对如何做出各项政策性决策是个训练，而且对提炼自己的思想也是一个训练。写这本书也一样。在我深入地探究我所熟悉的那些领袖们的生活过程，从他们曾经面临过什么问题和他们是怎样成为领袖人物中，使我更加丰富了对他们的了解。我学到了许多东西，其中有些是令人惊讶的，这有助于我了解他们有时为什么那样表现，并且使我学到更多有关那些决定我们时代的世界进程的人们的性情。
    象许多政治家一样，我长期以来是一个历史传记作品的贪婪读者，即使是在白宫的年月里，我也抽出时间来阅读。从那以后，我就有更多的时间看书了。本书中所涉及到的所有领袖人物都是我本人所认识的。我是根据自己的观察和经历而获得对他们的基本的印象，但是，我也从他们的传记中学到了很多东西。在写此书时，我参阅了许多书籍。对那些想要了解这些领袖人物的更全面的生活的读者，我可以推荐的书籍是：由伦道夫·邱吉尔起稿和马丁.吉尔伯特续完的多卷的《温斯顿·邱吉尔》；莫兰勋爵的《邱吉尔》和维奥莱特·卡特的《温斯顿·邱吉尔》；弗兰西·克绍迪著的《邱吉尔和戴高乐》；安德烈·马尔罗著的《被砍伐的橡树林》；布赖思·克罗泽著的《戴高乐》和戴维·舍恩布伦著的《夏尔·戴高乐的三次生命》；威廉·曼彻斯特著的道格拉斯·麦克阿瑟的传记《美国的恺撒》；特伦斯·普里蒂著的《康拉德·阿登纳》和保罗·魏玛著的阿登纳的权威传记《康拉德·阿登纳》；爱德华·克兰克肖著的《赫鲁晓夫》；许芥显著的《周思来——中国的卓越的伟人》；罗斯·特里尔著的《毛泽东》和布赖恩·克罗泽著的《失去了中国的人》。
    帮助我了解领导才能的除了在本书中概括地加以描述的所有领袖人物之外，还有一大批其他人——尤其是德怀特·艾森豪威尔，我在他手下担任过八年副总统。他们有意或无意地教导了我，对此我甚为感激，正如我也感激许多为本书出过主意和提供过资料的人们。我要对日本医药协会主席武见太郎博士致以特别的感谢。他是日本首相吉田茂的忠实的顾问和密友。
    他回答了我许多有关吉田的问题，并提供了许多西方通常不知道的细节。
    还有对本书提供过具体帮助的其他人，我仅特致谢意。尼克松夫人有敏锐的眼光，我依靠她帮助选择照片，和回忆许多事件和人物。与我长期共事的洛伊·冈特所寻找的档案是非常珍贵的。卡伦·梅萨与凯思林·奥康纳和苏珊·马洛一起能干地管理着手稿。
    新近毕业的两个大学生，一个是圣地亚哥的加利福尼亚大学的约翰·泰勒，另一个是哈佛大学的马林·斯特梅基，他们长时间地工作并提供了大量有用的研究材料和编辑方面的协助。富兰克林·甘农在加入我那时的白宫班子之前就与伦道夫·邱吉尔一起工作过，他对邱吉尔那一章帮助很大。我在白宫时的写作班子的主任雷蒙德·普赖斯曾为我前一本书《真正的战争》做出了贡献，现在再次相助，作为我的主要编辑顾问和协调人。

                                             理直德·尼克松
                                              1982年6月21日


领袖们(理直德·尼克松)

后页

领袖们

作者：理直德·尼克松

1、他们影响了世界的进程——叱咤风云的领袖人物
2、温斯顿·邱吉尔——我们时代最伟大的人物
3、夏尔·戴高乐——领导的奥秘
4、道格拉斯·麦克阿瑟和吉田茂——东西方的会合
5、康拉德·阿登纳——西方的铁幕
6、尼基塔·赫鲁晓夫——残忍的权欲
7、周恩来——中国式的革命家
8、一个崭新的世界——变动时期的新领袖们
9、在舞台上——领导能力之见解
作者按语

后页

“北极星书库”站长信箱：fengguohua@hotmail.com


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com